<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie - Golem.de</title>
<meta name="title" content="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie - Golem.de">
<meta name="fulltitle" content="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie - Golem.de">
<meta name="DC.title" content="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie - Golem.de">
<meta name="description" content="Bei der Internettelefonie der Deutschen Telekom kam es zu Ausfällen. Über den Umfang kann die Telekom nichts sagen.">
<meta name="news_keywords" content="VoIP, BSI, DSL, Festnetz, Malware, Telekommunikation, Telekom">
<link rel="image_src" href="https://www.golem.de/1611/124747-130977-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1611/124747-130976-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Bei der Internettelefonie der Deutschen Telekom kam es zu Ausfällen. Über den Umfang kann die Telekom nichts sagen."/>
<link rel="amphtml" href="https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_86-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '8700646456', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '126660';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(126649 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"inet,,voip,tsilkcalb,bsi,dsl,festnetz,malware,telekommunikation,autorachimsawall,internetsecurity,telekom",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-wikileaks" href="https://www.golem.de/specials/wikileaks/">Wikileaks</a></li><li><a id="hn2s-nvidia" href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a id="hn2s-nintendo-switch" href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a id="hn2s-adblocker" href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-smartphone" href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/apple/">Apple</a></li><li><a href="https://www.golem.de/specials/auto/">Auto</a></li><li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="https://www.golem.de/specials/limux-projekt/">Limux</a></li><li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/ces2017/">CES 2017</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1611/sp_124747-130976-i_rc.jpg" title="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie" alt="Im Rechenzentrum der Telekom" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Im Rechenzentrum der Telekom (Bild: Deutsche Telekom)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">VoIP</span><span class="implied">: </span>
        <span class="dh1 head5">Deutsche Telekom hatte St&ouml;rung der IP-Telefonie</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1611/124747-130976-i_rc.jpg" alt="Im Rechenzentrum der Telekom"><figcaption>Im Rechenzentrum der Telekom (Bild: Deutsche Telekom)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Bei der Internettelefonie der <a href="https://www.golem.de/specials/telekom/"  target="_blank"  class="golem-internal-url golem-url-specials">Deutschen Telekom</a> kam es zu Ausfällen. Über den Umfang kann die Telekom nichts sagen.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Bei der Deutschen Telekom kam es am Vormittag des 10. März 2017 zu einer <a href="https://twitter.com/Telekom_hilft/status/840145286433460229?ref_src=twsrc%5Etfw"  target="_blank"  class="golem-external-url">Störung</a> der IP-Telefonie. Telekom-Sprecher André Hofmann sagte Golem.de: <em>"Es kam aufgrund einer technischen Störung am Vormittag für einige Kunden zu Störungen bei der IP-Telefonie. Eingehende und abgehende Telefonate waren leider zeitweise nicht möglich."</em></p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<p>Die Störung sei aber inzwischen behoben und alles laufe wieder normal. Der Internetzugang und IP-TV seien nicht betroffen gewesen.</p>
<p id="gfpop1">Aufgrund des abwechselnden Fehlerbildes zwischen <em>"funktionieren"</em> und <em>"kurz nicht funktionieren"</em> lasse sich nicht ermitteln, wie viele Kunden in welchen Regionen Deutschlands betroffen gewesen seien, erklärte Hofmann. Da VoIP-Anschlüsse virtuell seien, könne es keine regionale Zuordnung geben. Die Störung sei jedoch nicht bundesweit gewesen.</p>
<p id="gfpop2">Die Telekom hatte in der vorigen Woche erklärt, dass im Festnetz inzwischen rund 60 Prozent aller Anschlüsse auf die IP-Technologie umgestellt seien.</p>
<p id="gfpop">Insgesamt werden bei der IP-Umstellung jede Woche derzeit rund 70.000 Kunden auf die neue Technik geschaltet. Insgesamt wurden bisher schon zwölf Millionen Kunden umgestellt.</p>
<p>Am 27. und 28. November 2016 kam es zu dem wohl bisher größten Ausfall im Netz der Telekom durch DDoS-Angriffe. Rund 900.000 waren von der Störung des Netzes betroffen. Es gab Internet- und Telefonieausfälle. Hintergrund waren Angriffe auf Geräte des Herstellers Arcadyan. Das BSI (Bundesamt für Sicherheit in der Informationstechnik) ordnete den Ausfall einem weltweiten Angriff auf ausgewählte Fernverwaltungsports von DSL-Routern zu. Dieser erfolgte, um die angegriffenen Geräte mit Schadsoftware zu infizieren.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s7.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;title=VoIP%3A+Deutsche+Telekom+hatte+St%C3%B6rung+der+IP-Telefonie" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;text=VoIP%3A+Deutsche+Telekom+hatte+St%C3%B6rung+der+IP-Telefonie&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">12</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/internet/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie/107838,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/internet/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie/immer-noch-nicht-im-griff/107838,4755920,4755920,read.html#msg-4755920" id="ltlart4755967">Re: Immer noch nicht im Griff?</a></div><div class="dh3"><strong>wonoscho</strong>&nbsp;15:44</div><p style="overflow:hidden;">Hatte erst vor zwei Wochen einen mehrtägigen Ausfall - bei VOIP-Telefon und VDSL...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/internet/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie/immer-noch-nicht-im-griff/107838,4755920,4755920,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?107838" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "126660", title: "VoIP: Deutsche Telekom hatte Störung der IP-Telefonie",
    text: "Bei der Internettelefonie der Deutschen Telekom kam es zu Ausfällen. Über den Umfang kann die Telekom nichts sagen.",
    url: "https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html", img: "https://www.golem.de/1611/124747-130977-i_rc.jpg", imglong: "https://www.golem.de/1611/124747-130976-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1489154402}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-03-10">10.3.2017, 15:00</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-achim-sawall/" rel="author">Achim Sawall</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/voip/" rel="v:url" property="v:title" title="Voice over IP" class="lm">VoIP</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/bsi/" rel="v:url" property="v:title" title="Bundesamt f&uuml;r Sicherheit in der Informationstechnik (BSI)" class="lm">BSI</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/dsl/" rel="v:url" property="v:title" title="DSL" class="lm">DSL</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/festnetz/" rel="v:url" property="v:title" title="Festnetz" class="lm">Festnetz</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/malware/" rel="v:url" property="v:title" title="Malware" class="lm">Malware</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/telekommunikation/" rel="v:url" property="v:title" title="Telekommunikation" class="lm">Telekommunikation</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/telekom/" rel="v:url" property="v:title" title="Deutsche Telekom AG" class="lm">Telekom</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;title=VoIP%3A+Deutsche+Telekom+hatte+St%C3%B6rung+der+IP-Telefonie" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;text=VoIP%3A+Deutsche+Telekom+hatte+St%C3%B6rung+der+IP-Telefonie&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">12</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="126660" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="84695505" type="hidden"><input class="text1" value="Embedded Software-Entwickler (m/w)" type="submit"></form>KLS Martin GmbH + Co. KG, Freiburg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="84934515" type="hidden"><input class="text1" value="Leiter IT (m/w)" type="submit"></form>&uuml;ber JobLeads GmbH, Bielefeld</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="84933035" type="hidden"><input class="text1" value="Professional (m/w) IT-Architektur" type="submit"></form>Schwarz IT Infrastructure &amp; Operations Services GmbH &amp; Co. KG, Neckarsulm</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="84967905" type="hidden"><input class="text1" value="Senior Developer (m/w) .NET - Retail / StoreMMS" type="submit"></form>GALERIA Kaufhof GmbH, K&ouml;ln</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1489158544&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1489158670&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Hardware-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="77262" type="hidden"><input class="text1" value="WD Red Bulk (WD30EFRX) 3 TB" type="submit"></form>116,00&euro;</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="75888" type="hidden"><input class="text1" value="Amazon Echo" type="submit"></form>179,99&euro;</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="74649" type="hidden"><input class="text1" value="TIPP: Alle Caseking-Angebote im &Uuml;berblick" type="submit"></form></li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1489157642&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/smart-glasses-deutsche-telekom-und-zeiss-arbeiten-an-datenbrille-1703-126526.html"><div class="dh2 head1">Smart Glasses</div><p class="text1">Deutsche Telekom und Zeiss arbeiten an Datenbrille</p></a></li>
<li><a href="https://www.golem.de/news/lte-stoert-die-telekom-das-datenvolumen-der-hybridrouter-1703-126525.html"><div class="dh2 head1">LTE</div><p class="text1">St&ouml;rt sich die Telekom am Datenvolumen der Hybridrouter?</p></a></li>
<li><a href="https://www.golem.de/news/amazon-alexa-echo-lautsprecher-soll-zum-telefon-werden-1703-126560.html"><div class="dh2 head1">Amazon Alexa</div><p class="text1">Echo-Lautsprecher soll zum Telefon werden</p></a></li>
<li><a href="https://www.golem.de/news/kabelnetz-vodafone-stellt-bayern-auf-1-gbit-s-um-1701-125690.html"><div class="dh2 head1">Kabelnetz</div><p class="text1">Vodafone stellt Bayern auf 1 GBit/s um</p></a></li>
<li><a href="https://www.golem.de/news/ausfall-massive-probleme-bei-amazon-web-services-1702-126459.html"><div class="dh2 head1">S3 Cloud Storage</div><p class="text1">AWS-Ausfall legt zahlreiche Dienste &uuml;ber Stunden lahm</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/games/18531/snake-pass-trailer-xb1-ps4-pc-switch.html" title="Snake Pass - Trailer (XB1, PS4, PC, Switch)">
<img src="https://video.golem.de/teaser/1/1/18531/thumb-medium-300/snake-pass-trailer-(xb1-ps4-pc-switch).jpg" alt="Snake Pass - Trailer (XB1, PS4, PC, Switch)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Snake Pass - Trailer (XB1, PS4, PC, Switch)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_126646" href="https://www.golem.de/news/windows-10-microsoft-zeigt-werbung-im-windows-explorer-an-1703-126646.html">
                                <div class="dh2 head1">Windows 10</div>
                <p class="text1">Microsoft zeigt Werbung im Windows Explorer an</p>
                </a>
            </li>
		    <li>
                                <a id="mral_126531" href="https://www.golem.de/news/geforce-gtx-1080-ti-im-test-der-neue-ti-tan-1703-126531.html">
                                <div class="dh2 head1">Geforce GTX 1080 Ti im Test</div>
                <p class="text1">Der neue Ti-tan</p>
                </a>
            </li>
		    <li>
                                <a id="mral_126656" href="https://www.golem.de/news/umstrittene-studie-warum-manche-stromzaehler-extrem-falsch-messen-1703-126656.html">
                                <div class="dh2 head1">Umstrittene Studie</div>
                <p class="text1">Warum manche Stromz&auml;hler extrem falsch messen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_126632" href="https://www.golem.de/news/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen-1703-126632.html">
                                <div class="dh2 head1">VBB Fahrcard</div>
                <p class="text1">Berlin zeigt, welche Nachteile die E-Tickets haben k&ouml;nnen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_126431" href="https://www.golem.de/news/tuxedo-book-xc1507-v2-im-test-linux-ist-nur-einmal-besser-1703-126431.html">
                                <div class="dh2 head1">Tuxedo Book XC1507 v2 im Test</div>
                <p class="text1">Linux ist nur einmal besser</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/windows-10-microsoft-zeigt-werbung-im-windows-explorer-an-1703-126646.html" target="_blank">Windows 10: Microsoft zeigt Werbung im Windows Explorer an</a></div><p class="text1">Kommentare:&nbsp;394 | <a href="https://forum.golem.de/kommentare/applikationen/windows-10-microsoft-zeigt-werbung-im-windows-explorer-an/windows-wird-mir-immer-unsympathischer/107808,4755342,4755342,read.html#msg-4755342" rel="nofollow" id="htlmsg4755992" title="Re: Windows wird mir immer unsympathischer">letzter Beitrag</a>&nbsp;16:03 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/gesetzliches-verbot-die-schlechte-adblocker-satire-der-verleger-1703-126607.html" target="_blank">Gesetzliches Verbot: Die schlechte Adblocker-Satire der Verleger</a></div><p class="text1">Kommentare:&nbsp;197 | <a href="https://forum.golem.de/kommentare/security/gesetzliches-verbot-die-schlechte-adblocker-satire-der-verleger/akzeptable-werbung/107763,4753689,4753689,read.html#msg-4753689" rel="nofollow" id="htlmsg4755912" title="Re: Akzeptable Werbung">letzter Beitrag</a>&nbsp;15:13 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/verbot-gefordert-verleger-geben-adblockern-mitschuld-an-trumps-wahlsieg-1703-126579.html" target="_blank">Verbot gefordert: Verleger geben Adblockern Mitschuld an Trumps Wahlsieg</a></div><p class="text1">Kommentare:&nbsp;185 | <a href="https://forum.golem.de/kommentare/security/verbot-gefordert-verleger-geben-adblockern-mitschuld-an-trumps-wahlsieg/wer-wirklich-schuld-ist-das-online-werbung-nicht-funktioniert/107720,4753338,4753338,read.html#msg-4753338" rel="nofollow" id="htlmsg4754222" title="Re: Wer wirklich schuld ist das Online-Werbung nicht funktioniert:">letzter Beitrag</a>&nbsp;09.03. 10:05</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen-1703-126632.html" target="_blank">VBB Fahrcard: Berlin zeigt, welche Nachteile die E-Tickets haben k&ouml;nnen</a></div><p class="text1">Kommentare:&nbsp;155 | <a href="https://forum.golem.de/kommentare/wirtschaft/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen/schwarzfahrer-sind-in-deutschland-immer-gleich-schwerverbrecher/107795,4754569,4754569,read.html#msg-4754569" rel="nofollow" id="htlmsg4755993" title="Re: Schwarzfahrer sind in Deutschland immer gleich Schwerverbrecher">letzter Beitrag</a>&nbsp;16:03 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/tuxedo-book-xc1507-v2-im-test-linux-ist-nur-einmal-besser-1703-126431.html" target="_blank">Tuxedo Book XC1507 v2 im Test: Linux ist nur einmal besser</a></div><p class="text1">Kommentare:&nbsp;141 | <a href="https://forum.golem.de/kommentare/opensource/tuxedo-book-xc1507-v2-im-test-linux-ist-nur-einmal-besser/linux-ist-nicht-zum-zocken-gedacht.../107777,4755103,4755103,read.html#msg-4755103" rel="nofollow" id="htlmsg4755944" title="Re: Linux ist nicht zum zocken gedacht...">letzter Beitrag</a>&nbsp;15:28 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/mario-kart-8-deluxe-schlau-steuerung-fuer-gold-marios-1703-126664.html" title="Mario Kart 8 Deluxe: Schlau-Steuerung f&uuml;r Gold-Marios"><div class="dh2 head1">Mario Kart 8 Deluxe</div> <p class="text1">Schlau-Steuerung f&uuml;r Gold-Marios</p></a></li>
<li><a href="https://www.golem.de/news/automatisiertes-fahren-kein-schlaefchen-auf-der-autobahn-1703-126662.html" title="Automatisiertes Fahren: Kein Schl&auml;fchen auf der Autobahn"><div class="dh2 head1">Automatisiertes Fahren</div> <p class="text1">Kein Schl&auml;fchen auf der Autobahn</p></a></li>
<li><a href="https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" title="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie"><div class="dh2 head1">VoIP</div> <p class="text1">Deutsche Telekom hatte St&ouml;rung der IP-Telefonie</p></a></li>
<li><a href="https://www.golem.de/news/techrules-ren-chinesischer-supersportwagen-hat-sechs-e-motoren-1703-126659.html" title="Techrules Ren: Chinesischer Supersportwagen hat sechs E-Motoren"><div class="dh2 head1">Techrules Ren</div> <p class="text1">Chinesischer Supersportwagen hat sechs E-Motoren</p></a></li>
<li><a href="https://www.golem.de/news/raumfahrt-mit-dieser-rakete-will-blue-origin-besser-als-spacex-sein-1703-126649.html" title="Raumfahrt: Mit dieser Rakete will Blue Origin besser als SpaceX sein"><div class="dh2 head1">Raumfahrt</div> <p class="text1">Mit dieser Rakete will Blue Origin besser als SpaceX sein</p></a></li>
<li><a href="https://www.golem.de/news/google-neue-business-funktionen-von-hangouts-sind-verfuegbar-1703-126658.html" title="Google: Neue Business-Funktionen von Hangouts sind verf&uuml;gbar"><div class="dh2 head1">Google</div> <p class="text1">Neue Business-Funktionen von Hangouts sind verf&uuml;gbar</p></a></li>
<li><a href="https://www.golem.de/news/tv-kabelnetz-schnelle-node-splits-und-zusaetzlich-20-gbit-s-im-kabelnetz-1703-126653.html" title="TV-Kabelnetz: Schnelle Node Splits und zus&auml;tzlich 20 GBit/s im Kabelnetz"><div class="dh2 head1">TV-Kabelnetz</div> <p class="text1">Schnelle Node Splits und zus&auml;tzlich 20 GBit/s im Kabelnetz</p></a></li>
<li><a href="https://www.golem.de/news/energiesparen-vodafone-schaltet-nachts-das-lte-netz-teilweise-ab-1703-126657.html" title="Energiesparen: Vodafone schaltet nachts das LTE-Netz teilweise ab"><div class="dh2 head1">Energiesparen</div> <p class="text1">Vodafone schaltet nachts das LTE-Netz teilweise ab</p></a></li>
<li><a href="https://www.golem.de/news/umstrittene-studie-warum-manche-stromzaehler-extrem-falsch-messen-1703-126656.html" title="Umstrittene Studie: Warum manche Stromz&auml;hler extrem falsch messen"><div class="dh2 head1">Umstrittene Studie</div> <p class="text1">Warum manche Stromz&auml;hler extrem falsch messen</p></a></li>
<li><a href="https://www.golem.de/news/copernicus-was-die-satellitendaten-bringen-1703-126642.html" title="Copernicus: Was die Satellitendaten bringen"><div class="dh2 head1">Copernicus</div> <p class="text1">Was die Satellitendaten bringen</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/sonos/">Sonos</a></div>
<img id="proali_126555" alt="Playbase im Hands on: Sonos bringt kraftvolles Lautsprechersystem f&uuml;rs Heimkino" src="" class="golem-data-afterload" data-src="https://www.golem.de/1703/sp_126555-136154-i_rc.jpg" /><header class="cluster-header"><a id="proal_126555" href="https://www.golem.de/news/playbase-im-hands-on-sonos-bringt-kraftvolles-lautsprechersystem-fuers-heimkino-1703-126555.html"><div class="dh3 head1">Playbase im Hands on</div> <div class="dh2 head2">Sonos bringt kraftvolles Lautsprechersystem f&uuml;rs Heimkino</div></a></header>
    <p id="proalp_126555" style="display:none">Mit der Playbase hat Sonos ein neues Lautsprechersystem vorgestellt, das zehn Speaker in einem Geh&auml;use vereint. Die Playbase wird unter einen <a href="https://www.golem.de/specials/fernseher/" target="_blank">Fernseher</a> gestellt und sorgt f&uuml;r einen satten Klang und eine gute Kanaltrennung, wie der erste H&ouml;reindruck zeigt.
        <br><em>
                                            Ein Hands on von
                                                    Tobias&nbsp;K&ouml;ltzsch
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126555").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/htc/">HTC</a></div>
<img id="proali_126372" alt="HTC U Ultra im Test: Neues Geh&auml;use, kleines Display, bekannte Kamera" src="" class="golem-data-afterload" data-src="https://www.golem.de/1702/sp_126372-135597-i_rc.jpg" /><header class="cluster-header"><a id="proal_126372" href="https://www.golem.de/news/htc-u-ultra-im-test-neues-gehaeuse-kleines-display-bekannte-kamera-1702-126372.html"><div class="dh3 head1">HTC U Ultra im Test</div> <div class="dh2 head2">Neues Geh&auml;use, kleines Display, bekannte Kamera</div></a></header>
    <p id="proalp_126372" style="display:none">Beim U Ultra macht HTC einiges anders: Das Geh&auml;use ist aus Glas, &uuml;ber dem Display sitzt ein zweites Display und das Smartphone soll seinen Besitzer mit einer KI unterst&uuml;tzen. Diesen Assistenten h&auml;tten wir gerne getestet - zum Verkaufsstart ist er aber unverst&auml;ndlicherweise noch nicht fertig.
        <br><em>
                                        Ein Test von
                                                        Tobias&nbsp;K&ouml;ltzsch
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126372").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_126372_126238" href="https://www.golem.de/news/neue-strategie-htc-will-keine-einsteiger-smartphones-mehr-bringen-1702-126238.html"><strong>Neue Strategie</strong> HTC will keine Einsteiger-Smartphones mehr bringen</a></li>
        <li class="text1"><a id="proalr_126372_126219" href="https://www.golem.de/news/u-ultra-und-u-play-htcs-u-smartphones-kommen-ohne-ki-assistenten-in-den-handel-1702-126219.html"><strong>U Ultra und U Play</strong> HTCs U-Smartphones kommen ohne KI-Assistenten in den Handel</a></li>
        <li class="text1"><a id="proalr_126372_125817" href="https://www.golem.de/news/htc-wir-werden-keine-android-smartwatch-haben-1701-125817.html"><strong>HTC</strong> &quot;Wir werden keine Android-Smartwatch haben&quot;</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></div>
<img id="proali_126498" alt="Zelda Breath of the Wild im Test: &Uuml;BERWELTigend!" src="" class="golem-data-afterload" data-src="https://www.golem.de/1703/sp_126498-136000-i_rc.jpg" /><header class="cluster-header"><a id="proal_126498" href="https://www.golem.de/news/zelda-breath-of-the-wild-im-test-ueberweltigend-1703-126498.html"><div class="dh3 head1">Zelda Breath of the Wild im Test</div> <div class="dh2 head2">&Uuml;BERWELTigend!</div></a></header>
    <p id="proalp_126498" style="display:none">Seit Mario 64 hat uns kein Launch-Titel f&uuml;r eine neue Konsole so begeistert wie das neue Zelda: Breath of the Wild f&uuml;r die Nintendo Switch.
        <br><em>
        Von
                                                                                        Michael&nbsp;Wieczorek
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126498").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_126498_126629" href="https://www.golem.de/news/nintendo-hacker-beschaeftigen-sich-mit-zelda-und-switch-1703-126629.html"><strong>Nintendo</strong> Hacker besch&auml;ftigen sich mit Zelda und Switch</a></li>
        <li class="text1"><a id="proalr_126498_126568" href="https://www.golem.de/news/nintendo-switch-besitzer-veraergert-ueber-pixelfehler-1703-126568.html"><strong>Nintendo</strong> Switch-Besitzer ver&auml;rgert &uuml;ber Pixelfehler</a></li>
        <li class="text1"><a id="proalr_126498_126542" href="https://www.golem.de/news/nintendo-switch-fast-ausverkauft-und-offizielle-hilfe-fuer-joy-con-probleme-1703-126542.html"><strong>Nintendo Switch</strong> Fast ausverkauft und offizielle Hilfe f&uuml;r Joy-Con-Probleme</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/security/umstrittene-studie-warum-manche-stromzaehler-extrem-falsch-messen/107827,list.html"><strong>Umstrittene Studie</strong> Warum manche Stromz&auml;hler extrem falsch messen</a></div><p><a href="https://forum.golem.de/kommentare/security/umstrittene-studie-warum-manche-stromzaehler-extrem-falsch-messen/altes-thema-komischerweise-nie-zugunsten-der-kunden/107827,4755793,4755793,read.html#msg-4755793" id="ltlmsg4755994">Re: Altes Thema - komischerweise nie zugunsten...</a></p><p class="meta">plutoniumsulfat&nbsp;|&nbsp;16:04</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen/107795,list.html"><strong>VBB Fahrcard</strong> Berlin zeigt, welche Nachteile die E-Tickets haben k&ouml;nnen</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen/schwarzfahrer-sind-in-deutschland-immer-gleich-schwerverbrecher/107795,4754569,4754569,read.html#msg-4754569" id="ltlmsg4755993">Re: Schwarzfahrer sind in Deutschland immer...</a></p><p class="meta">quineloe&nbsp;|&nbsp;16:03</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/applikationen/windows-10-microsoft-zeigt-werbung-im-windows-explorer-an/107808,list.html"><strong>Windows 10</strong> Microsoft zeigt Werbung im Windows Explorer an</a></div><p><a href="https://forum.golem.de/kommentare/applikationen/windows-10-microsoft-zeigt-werbung-im-windows-explorer-an/windows-wird-mir-immer-unsympathischer/107808,4755342,4755342,read.html#msg-4755342" id="ltlmsg4755992">Re: Windows wird mir immer unsympathischer</a></p><p class="meta">David64Bit&nbsp;|&nbsp;16:03</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/pc-hardware/geforce-gtx-1080-ti-im-test-der-neue-ti-tan/107800,list.html"><strong>Geforce GTX 1080 Ti im Test</strong> Der neue Ti-tan</a></div><p><a href="https://forum.golem.de/kommentare/pc-hardware/geforce-gtx-1080-ti-im-test-der-neue-ti-tan/uebertaktet-und-doch-kastriert/107800,4754864,4754864,read.html#msg-4754864" id="ltlmsg4755991">Re: &Uuml;bertaktet und doch kastriert</a></p><p class="meta">eXXogene&nbsp;|&nbsp;16:02</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen/107795,list.html"><strong>VBB Fahrcard</strong> Berlin zeigt, welche Nachteile die E-Tickets haben k&ouml;nnen</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/vbb-fahrcard-berlin-zeigt-welche-nachteile-die-e-tickets-haben-koennen/schwarzfahren-ist-gar-nicht-moeglich-mit-dauerkarte-bzw.-abo/107795,4754852,4754852,read.html#msg-4754852" id="ltlmsg4755990">Re: schwarzfahren ist gar nicht m&ouml;glich mit...</a></p><p class="meta">mg4711&nbsp;|&nbsp;16:01</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_126664" href="https://www.golem.de/news/mario-kart-8-deluxe-schlau-steuerung-fuer-gold-marios-1703-126664.html" title="Mario Kart 8 Deluxe: Schlau-Steuerung f&uuml;r Gold-Marios"><strong>Mario Kart 8 Deluxe</strong> Schlau-Steuerung f&uuml;r Gold-Marios</a></div>
            <p class="meta">16:04</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126662" href="https://www.golem.de/news/automatisiertes-fahren-kein-schlaefchen-auf-der-autobahn-1703-126662.html" title="Automatisiertes Fahren: Kein Schl&auml;fchen auf der Autobahn"><strong>Automatisiertes Fahren</strong> Kein Schl&auml;fchen auf der Autobahn</a></div>
            <p class="meta">15:45</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126660" href="https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html" title="VoIP: Deutsche Telekom hatte St&ouml;rung der IP-Telefonie"><strong>VoIP</strong> Deutsche Telekom hatte St&ouml;rung der IP-Telefonie</a></div>
            <p class="meta">15:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126659" href="https://www.golem.de/news/techrules-ren-chinesischer-supersportwagen-hat-sechs-e-motoren-1703-126659.html" title="Techrules Ren: Chinesischer Supersportwagen hat sechs E-Motoren"><strong>Techrules Ren</strong> Chinesischer Supersportwagen hat sechs E-Motoren</a></div>
            <p class="meta">14:52</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126649" href="https://www.golem.de/news/raumfahrt-mit-dieser-rakete-will-blue-origin-besser-als-spacex-sein-1703-126649.html" title="Raumfahrt: Mit dieser Rakete will Blue Origin besser als SpaceX sein"><strong>Raumfahrt</strong> Mit dieser Rakete will Blue Origin besser als SpaceX sein</a></div>
            <p class="meta">14:32</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126658" href="https://www.golem.de/news/google-neue-business-funktionen-von-hangouts-sind-verfuegbar-1703-126658.html" title="Google: Neue Business-Funktionen von Hangouts sind verf&uuml;gbar"><strong>Google</strong> Neue Business-Funktionen von Hangouts sind verf&uuml;gbar</a></div>
            <p class="meta">14:17</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126653" href="https://www.golem.de/news/tv-kabelnetz-schnelle-node-splits-und-zusaetzlich-20-gbit-s-im-kabelnetz-1703-126653.html" title="TV-Kabelnetz: Schnelle Node Splits und zus&auml;tzlich 20 GBit/s im Kabelnetz"><strong>TV-Kabelnetz</strong> Schnelle Node Splits und zus&auml;tzlich 20 GBit/s im Kabelnetz</a></div>
            <p class="meta">14:02</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_126657" href="https://www.golem.de/news/energiesparen-vodafone-schaltet-nachts-das-lte-netz-teilweise-ab-1703-126657.html" title="Energiesparen: Vodafone schaltet nachts das LTE-Netz teilweise ab"><strong>Energiesparen</strong> Vodafone schaltet nachts das LTE-Netz teilweise ab</a></div>
            <p class="meta">12:58</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
}
else if (gtsrand<50)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    gtsanc.href = "https://redirect.golem.de/nl.php?id=golem-gts2017-desktop";
    gtsifr.src = "https://www.golem.de/microsite/gts2017/images/gts2017_mr.png";
    _gcpx.push(['ev', 'd', 'ad/gts2017mr']);
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_INET",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=126660&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/126660']);
_gcpx.push(['var','author','asa']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['inet','voip','tsilkcalb','bsi','dsl','festnetz','malware','telekommunikation','autorachimsawall','internetsecurity','telekom']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_85-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=126660&amp;page=1&amp;ts=1489158670&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;d=1489158670&amp;f=pi&amp;v=d&amp;t=article%2F126660&amp;z%5Bauthor%5D%5B%5D=asa" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fvoip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html&amp;d=1489158670&amp;f=pi&amp;v=d&amp;t=article%2F126660&amp;z%5Bauthor%5D%5B%5D=asa" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-vg03.met.vgwort.de/na/a6491565db604e59ac6abf993b75df0e" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/voip-deutsche-telekom-hatte-stoerung-der-ip-telefonie-1703-126660.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
