<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display - Golem.de</title>
<meta name="title" content="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display - Golem.de">
<meta name="fulltitle" content="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display - Golem.de">
<meta name="DC.title" content="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display - Golem.de">
<meta name="description" content="Ein britisches Startup will den Ansatz des Ultra Mobile PCs wiederbeleben. Sie planen, ein Mini-Notebook mit einem 8,2 Zoll großen Display und einer entsprechend kompakten">
<meta name="news_keywords" content="Mini-Notebook, Android, Amoled, Crowdfunding, Indiegogo, PC, Snapdragon, Startup, UMPC, USB 3.1">
<link rel="image_src" href="https://www.golem.de/1704/127087-137782-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1704/127087-137781-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Ein britisches Startup will den Ansatz des Ultra Mobile PCs wiederbeleben. Sie planen, ein Mini-Notebook mit einem 8,2 Zoll großen Display und einer entsprechend kompakten"/>
<link rel="amphtml" href="https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_86-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '9868083342', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '127087';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(127088 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"mc,android,mininotebook,tsilkcalb,amoled,crowdfunding,indiegogo,pc,snapdragon,startup,umpc,usb31,windows10,autoringopakalski,mobil",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-troopers2017" href="https://www.golem.de/specials/troopers2017/">Troopers 2017</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-microsoft" href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a id="hn2s-smartphone" href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a id="hn2s-raumfahrt" href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/apple/">Apple</a></li><li><a href="https://www.golem.de/specials/limux-projekt/">Limux</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/ces2017/">CES 2017</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/wikileaks/">Wikileaks</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/cebit-2017/">Cebit 2017</a></li><li><a href="https://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="gts2017" type="hidden"><input value="Tech Summit 2017" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1704/sp_127087-137781-i_rc.jpg" title="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display" alt="F&uuml;r das Mini-Notebook wird Geld gesammelt." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">F&uuml;r das Mini-Notebook wird Geld gesammelt. (Bild: Khiron-Sigma)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">UMPC</span><span class="implied">: </span>
        <span class="dh1 head5">Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1704/127087-137781-i_rc.jpg" alt="F&uuml;r das Mini-Notebook wird Geld gesammelt."><figcaption>F&uuml;r das Mini-Notebook wird Geld gesammelt. (Bild: Khiron-Sigma)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Ein britisches Startup will den Ansatz des Ultra Mobile PCs wiederbeleben. Sie planen, ein <a href="https://www.golem.de/specials/mini-notebook/"  target="_blank"  class="golem-internal-url golem-url-specials">Mini-Notebook</a> mit einem 8,2 Zoll großen Display und einer entsprechend kompakten Tastatur auf den Markt zu bringen. Darauf wird ein vollwertiges Windows 10 oder Googles Android laufen.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Ein vollwertiger Computer mit Windows 10 in einem möglichst kompakten Gehäuse - das ist das Ziel des britischen Startups Khiron-Sigma, das gerade für einen Ultra Mobile PC Geld über eine Crowdfunding-Kampagne sammelt. Anwender wären damit in der Lage, typische PC-Aufgaben zu erledigen, ohne ein deutlich größeres und schwereres Notebook mit sich tragen zu müssen. Als Kompromiss muss sich der Käufer mit einem vergleichsweise kleinem Display und einer ebenso kleinen Tastatur zufriedengeben.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<figure id="gvideo_18633" class="gvideofig"></figure>
<p>

Das Mini-Notebook ist nicht nur mit Windows 10 geplant, es wird auch eine Android-Version anvisiert. Diese kostet weniger und soll vor dem Windows-10-Gerät erscheinen. Sie nennt sich KS Proid, die Windows-10-Ausführung wird als KS Pro bezeichnet.</p>
<a class="golem-gallery2-nojs" href="https://scr3.golem.de/?d=1704/KhironSigma_UMPC&amp;a=127087">
        <ul>
                                    <li>
                <img src="" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/hvbbnjkladlaxmlx05r0.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/hvbbnjkladlaxmlx05r0.jpg">
                        </li>
                                                <li class="golem-gallery2-show">
                <img src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/ijedpjedurgjue1y9q28.jpg" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/ijedpjedurgjue1y9q28.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/ijedpjedurgjue1y9q28.jpg">
                        </li>
                                    <li>
                <img src="" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/nirwzyxcbddwlnhnwezi.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/nirwzyxcbddwlnhnwezi.jpg">
                        </li>
                                    <li>
                <img src="" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/rmuhq0oqarrz8tjzfv09.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/rmuhq0oqarrz8tjzfv09.jpg">
                        </li>
                                    <li>
                <img src="" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/vbdh2tt5yhbs3w9oyjg8.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/vbdh2tt5yhbs3w9oyjg8.jpg">
                        </li>
                                    <li>
                <img src="" alt="Mini-Notebook (Bild: Khiron-Sigma)" title="Mini-Notebook (Bild: Khiron-Sigma)" data-src="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/thumb620/vuowgwa6cvmuqxany7pu.jpg" data-src-full="https://scr3.golem.de/screenshots/1704/KhironSigma_UMPC/vuowgwa6cvmuqxany7pu.jpg">
                        </li>
            </ul>
    Mini-Notebook (Bild: Khiron-Sigma)
</a>
<p>

Das Mini-Notebook soll einen 8,2 Zoll großen Amoled-Touchscreen mit einer Auflösung von 2.560 x 1.440 Pixeln haben. Das ist für diese Displaygröße durchaus angemessen, aber es dürfte eine Herausforderung sein, darauf produktiv zu arbeiten. Denn im Vergleich zu einem vollwertigen Notebook-Display ist es sehr klein.</p>
<p id="gfpop1">Der Gehäuseaufbau erinnert an ein normales Notebook, alles fällt nur kleiner aus. In das 24,6 x 15 cm messende Gehäuse muss auch die Tastatur untergebracht werden. Die Produktfotos lassen nicht erwarten, dass Erwachsene darauf bequem im Zehnfingersystem schreiben können. Vorerst ist es nur mit einer Tastatur mit einem englischsprachigen Tastenlayout (QWERTY) geplant, eine Version mit deutschsprachigem QWERTZ-Layout wird es also erst einmal nicht geben.</p>
<h3>Mini-Notebook läuft mit Snapdragon 835</h3>
<p>Die Gehäusebreite ist fast identisch zu <a href="https://www.golem.de/news/pixel-c-im-test-googles-edeltablet-mit-magnettastatur-ist-eine-ansage-1512-118111.html"  target="_blank"  class="golem-internal-url golem-url-news">Googles Android-Tablet Pixel C</a> mit einem 10,2 Zoll großen Display, das Mini-Notebook ist aber 3 cm schmaler. Damit ist das 8,2-Zoll-Gerät also nur minimal kleiner als ein Gerät mit einem 10 Zoll großen Display. Die schmalere Bauweise verspricht ein geringeres Gewicht, das Mini-Notebook soll 640 Gramm wiegen. Zum Vergleich: Das Pixel C mit optionaler Tastatur wiegt 920 Gramm.</p>
<p id="gfpop2">Das Mini-Notebook soll mit Qualcomms Snapdragon 835 laufen, 8 GByte RAM sowie 128 GByte Flash-Speicher haben. Weitere Daten können auf einer Micro-SD-Karte abgelegt werden, ein Steckplatz dafür wird vorhanden sein. Auf der Displayseite wird eine 12-Megapixel-Kamera mit Autofokus angebracht, eine weitere Kamera ist nicht vorgesehen.</p>
<h3>Akkulaufzeit von 12 Stunden</h3>
<p>Damit mobiles Arbeiten jederzeit möglich ist, unterstützt das Mini-Notebook LTE. Zudem gibt es WLAN samt ac-Standard, Bluetooth 4.0, NFC-Unterstützung und einen GPS-Empfänger. Zu der weiteren Ausstattung zählen ein Fingerabdrucksensor, zwei USB-C-Schnittstellen, ein USB-3.1-Anschluss, eine 3,5-mm-Klinkenbuchse sowie Stereo-Lautsprecher.</p>
<p id="gfpop">Im Dauereinsatz soll das Mini-Notebook eine Akkulaufzeit von 12 Stunden erreichen, dafür hat das Gerät einen 10.307-mAh-Akku. Damit rangiert es auf dem Niveau moderner Notebooks. Käufer des Mini-Notebooks erhalten also bezüglich der Akkulaufzeit keinen Mehrwert im Vergleich zur Anschaffung eines aktuellen Windows-Notebooks.</p>
<p>Derzeit wird auf Indiegogo für die Mini-Notebooks <a href="https://www.indiegogo.com/projects/kspro-8-2-umpc-ultra-mobile-pc-with-windows-10-computer#/"  target="_blank"  class="golem-external-url">KS Proid und Pro</a> gesammelt. Wer das Projekt unterstützt, kann das Modell KS Proid mit Android zum Preis von 450 US-Dollar zuzüglich Versandkosten erwerben, die Auslieferung ist für November 2017 geplant. Außerdem gibt es das KS Pro mit Windows 10 für 600 US-Dollar zuzüglich Versandkosten, das allerdings frühestens im Januar 2018 erscheint. All das gilt nur, falls das Projekt das Finanzierungsziel von 300.000 US-Dollar erreicht.
</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s7.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;title=UMPC%3A+Mini-Notebook+mit+Windows+10+hat+ein+8%2C2-Zoll-Display" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">21</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;text=UMPC%3A+Mini-Notebook+mit+Windows+10+hat+ein+8%2C2-Zoll-Display&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->


<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.10.14/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_88-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer18633 = function () {
    var vnode=document.getElementById("gvideo_18633");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer18633"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/mobil/18633/ks-pro-mini-notebook-mit-windows-10-herstellervideo.html">Video: KS Pro - Mini-Notebook mit Windows 10 (Herstellervideo)</a> '+
        '(0:46)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer18633video","620","349","9","#000000");
        nvb.addVariables({
            id: "18633", qual: "medium", view: "d",
            maxqual: "high",
            autoPl: "false", playtime: "46.927", kwhtml5: "video", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/18633/1491118378_ks-pro-mini-notebook-mit-windows-10-(herstellervideo).jpg',
            title: 'KS Pro - Mini-Notebook mit Windows 10 (Herstellervideo)'
        });
                nvb.write('rmpPlayer18633');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/108354,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/achtung-wahrscheinlicher-betrug/108354,4776105,4776105,read.html#msg-4776105" id="ltlart4776174">Re: Achtung: Wahrscheinlicher Betrug</a></div><div class="dh3"><strong>Berner Rösti</strong>&nbsp;13:04</div><p style="overflow:hidden;">
... und durch &quot;mobile&quot; ersetzt.</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/achtung-wahrscheinlicher-betrug/108354,4776105,4776105,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/alternative-gpd-pocket/108354,4776169,4776169,read.html#msg-4776169" id="ltlart4776169">Alternative: GPD Pocket</a></div><div class="dh3"><strong>torrentkino</strong>&nbsp;12:55</div><p style="overflow:hidden;">https://www.indiegogo.com/projects/gpd-pocket-7-0-umpc-laptop-ubuntu-or-win-10-os-laptop...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/alternative-gpd-pocket/108354,4776169,4776169,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/...-dafuer-hat-das-geaert-einen-10.307-mah-akku.-.../108354,4776075,4776075,read.html#msg-4776075" id="ltlart4776148">Re: [...]dafür hat das Geärt einen 10.307-mAh...</a></div><div class="dh3"><strong>Arkarit</strong>&nbsp;12:34</div><p style="overflow:hidden;">
Und aus lauter Angst vor solch drakonischen Maßnahmen ist das &quot;w&quot; jetzt geflohen :)</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/...-dafuer-hat-das-geaert-einen-10.307-mah-akku.-.../108354,4776075,4776075,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/fuer-die-ewig-gestrigen.../108354,4776136,4776136,read.html#msg-4776136" id="ltlart4776138">Re: Für die ewig gestrigen...</a></div><div class="dh3"><strong>gadthrawn</strong>&nbsp;12:19</div><p style="overflow:hidden;">
Gleichzeitig telephonieren und online shoppen.</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/fuer-die-ewig-gestrigen.../108354,4776136,4776136,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/was-sind-denn-typische-pc-aufgaben/108354,4776102,4776102,read.html#msg-4776102" id="ltlart4776102">Was sind denn typische PC-Aufgaben?</a></div><div class="dh3"><strong>AlexanderSchäfer</strong>&nbsp;11:37</div><p style="overflow:hidden;">Für was braucht man in der heutigen Zeit denn noch einen solchen Mini-PC? Für kleinere...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/mobile-computing/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display/was-sind-denn-typische-pc-aufgaben/108354,4776102,4776102,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?108354" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "127087", title: "UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display",
    text: "Ein britisches Startup will den Ansatz des Ultra Mobile PCs wiederbeleben. Sie planen, ein Mini-Notebook mit einem 8,2 Zoll großen Display und einer entsprechend kompakten Tastatur auf den Markt zu ",
    url: "https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html", img: "https://www.golem.de/1704/127087-137782-i_rc.jpg", imglong: "https://www.golem.de/1704/127087-137781-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1491121622}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-04-02">2.4.2017, 10:27</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-ingo-pakalski/" rel="author">Ingo Pakalski</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/mini-notebook/" rel="v:url" property="v:title" title="Mini-Notebook" class="lm">Mini-Notebook</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/android/" rel="v:url" property="v:title" title="Android" class="lm">Android</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/amoled/" rel="v:url" property="v:title" title="Amoled" class="lm">Amoled</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/crowdfunding/" rel="v:url" property="v:title" title="Crowdfunding" class="lm">Crowdfunding</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/indiegogo/" rel="v:url" property="v:title" title="Indiegogo" class="lm">Indiegogo</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/pc/" rel="v:url" property="v:title" title="PC" class="lm">PC</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/snapdragon/" rel="v:url" property="v:title" title="Snapdragon" class="lm">Snapdragon</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/startup/" rel="v:url" property="v:title" title="Startup" class="lm">Startup</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/umpc/" rel="v:url" property="v:title" title="UMPC - Ultra Mobile PC" class="lm">UMPC</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/usb-3.1/" rel="v:url" property="v:title" title="USB 3.1" class="lm">USB 3.1</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;title=UMPC%3A+Mini-Notebook+mit+Windows+10+hat+ein+8%2C2-Zoll-Display" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">21</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;text=UMPC%3A+Mini-Notebook+mit+Windows+10+hat+ein+8%2C2-Zoll-Display&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="127087" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="89989695" type="hidden"><input class="text1" value="IT Cloud-Architekt (m/w)" type="submit"></form>&uuml;ber Ratbacher GmbH, M&uuml;nchen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="89913485" type="hidden"><input class="text1" value="IT Security Analyst (m/w)" type="submit"></form>GK Software AG, Sch&ouml;neck</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="89823075" type="hidden"><input class="text1" value="Cloud-Administrator/in Schwerpunkt Implementierung" type="submit"></form>Kommunale Informationsverarbeitung Baden-Franken, Heilbronn, Heidelberg, Freiburg, Karlsruhe</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="89861685" type="hidden"><input class="text1" value="SAP-Abteilungsleiter/in" type="submit"></form>Universit&auml;tsklinikum Bonn, Bonn</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1491131344&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_selinux2017kw05n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/170201-sys11selinux.jpg' alt='System Engineer Linux - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1491132617&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2017kw05s' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="81867" type="hidden"><input class="text1" value="NUR HEUTE: Serien auf DVD und Blu-ray im Angebot" type="submit"></form>(u. a. Kampfstern Galactica - Die komplette Serie Blu-ray 27,97&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="81866" type="hidden"><input class="text1" value="NUR HEUTE: HTC ONE A9S" type="submit"></form>211,00&euro;</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="81865" type="hidden"><input class="text1" value="NUR HEUTE: Microsoft PC-Zubeh&ouml;r reduziert" type="submit"></form></li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1491132241&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/1009/78224.html"><div class="dh2 head1">Robust und l&uuml;fterlos</div><p class="text1">Panasonics Minirechner Toughbook CF-U1 mit 380 cd/qm</p></a></li>
<li><a href="https://www.golem.de/1006/75907.html"><div class="dh2 head1">Libretto W100</div><p class="text1">Mini-Notebook &agrave; la Nintendo DS (Update)</p></a></li>
<li><a href="https://www.golem.de/1005/75031.html"><div class="dh2 head1">Sony Vaio P</div><p class="text1">Mini-Notebook mit GPS und UMTS bei 630 Gramm</p></a></li>
<li><a href="https://www.golem.de/0912/72076.html"><div class="dh2 head1"></div><p class="text1">Viliv k&uuml;ndigt 4,8-Zoll-UMPC N5 mit Tastatur an</p></a></li>
<li><a href="https://www.golem.de/0912/71684.html"><div class="dh2 head1"></div><p class="text1">Fujitsu UH900 - Multitouch auf kleinem 5,6-Zoll-UMPC </p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/games/18609/planescape-torment-trailer-enhanced-edition.html" title="Planescape Torment - Trailer (Enhanced Edition)">
<img src="https://video.golem.de/teaser/1/1/18609/thumb-medium-300/medium-480-plan_snap.jpg" alt="Planescape Torment - Trailer (Enhanced Edition)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Planescape Torment - Trailer (Enhanced Edition)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_127071" href="https://www.golem.de/news/in-eigener-sache-golem-de-fuehrt-kostenpflichtige-links-ein-1704-127071.html">
                                <div class="dh2 head1">In eigener Sache</div>
                <p class="text1">Golem.de f&uuml;hrt kostenpflichtige Links ein</p>
                </a>
            </li>
		    <li>
                                <a id="mral_126964" href="https://www.golem.de/news/apfs-unter-ios-10-3-im-test-schneller-suchen-und-ein-bisschen-schneller-booten-1703-126964.html">
                                <div class="dh2 head1">APFS unter iOS 10.3 im Test</div>
                <p class="text1">Schneller suchen und ein bisschen schneller booten</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127087" href="https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html">
                                <div class="dh2 head1">UMPC</div>
                <p class="text1">Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127088" href="https://www.golem.de/news/pc-zubehoer-mad-catz-macht-schluss-1704-127088.html">
                                <div class="dh2 head1">PC-Zubeh&ouml;r</div>
                <p class="text1">Mad Catz macht Schluss</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127055" href="https://www.golem.de/news/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch-1703-127055.html">
                                <div class="dh2 head1">Kein Tacho</div>
                <p class="text1">Armaturenbrett des Tesla Model 3 wird spartanisch</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/jobs-deutschland-kann-seinen-it-fachkraeftemangel-selbst-loesen-1703-126899.html" target="_blank">Jobs: Deutschland kann seinen IT-Fachkr&auml;ftemangel selbst l&ouml;sen</a></div><p class="text1">Kommentare:&nbsp;384 | <a href="https://forum.golem.de/kommentare/wirtschaft/jobs-deutschland-kann-seinen-it-fachkraeftemangel-selbst-loesen/mehr-weibliches-personal-waere-toll.../108324,4775091,4775091,read.html#msg-4775091" rel="nofollow" id="htlmsg4776171" title="Re: mehr weibliches Personal w&auml;re toll...">letzter Beitrag</a>&nbsp;13:00 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch-1703-127055.html" target="_blank">Kein Tacho: Armaturenbrett des Tesla Model 3 wird spartanisch</a></div><p class="text1">Kommentare:&nbsp;145 | <a href="https://forum.golem.de/kommentare/automobil/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch/ich-find-s-gut-.../108311,4774746,4774746,read.html#msg-4774746" rel="nofollow" id="htlmsg4776123" title="Re: Ich find&#039;s gut,...">letzter Beitrag</a>&nbsp;11:51 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/bundesgerichtshof-eltern-muessen-bei-illegalem-filesharing-ihre-kinder-verraten-1703-127047.html" target="_blank">Bundesgerichtshof: Eltern m&uuml;ssen bei illegalem Filesharing ihre Kinder verraten</a></div><p class="text1">Kommentare:&nbsp;127 | <a href="https://forum.golem.de/kommentare/politik-recht/bundesgerichtshof-eltern-muessen-bei-illegalem-filesharing-ihre-kinder-verraten/schlechter-anwalt/108300,4774435,4774435,read.html#msg-4774435" rel="nofollow" id="htlmsg4775328" title="Re: Schlechter Anwalt!">letzter Beitrag</a>&nbsp;31.03. 16:54</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/microsoft-windows-10-nutzer-wollen-schadensersatz-einklagen-1703-127070.html" target="_blank">Microsoft: Windows-10-Nutzer wollen Schadensersatz einklagen</a></div><p class="text1">Kommentare:&nbsp;101 | <a href="https://forum.golem.de/kommentare/politik-recht/microsoft-windows-10-nutzer-wollen-schadensersatz-einklagen/eigenartig/108330,4776057,4776057,read.html#msg-4776057" rel="nofollow" id="htlmsg4776159" title="Re: Eigenartig">letzter Beitrag</a>&nbsp;12:47 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/in-eigener-sache-golem-de-fuehrt-kostenpflichtige-links-ein-1704-127071.html" target="_blank">In eigener Sache: Golem.de f&uuml;hrt kostenpflichtige Links ein</a></div><p class="text1">Kommentare:&nbsp;97 | <a href="https://forum.golem.de/kommentare/applikationen/in-eigener-sache-golem.de-fuehrt-kostenpflichtige-links-ein/bitte-hoert-auf-mit-dem-april-scheiss/108346,4775755,4775755,read.html#msg-4775755" rel="nofollow" id="htlmsg4776108" title="Re: Bitte h&ouml;rt auf mit dem April Scheiss">letzter Beitrag</a>&nbsp;11:41 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/sonos-konkurrenz-urbanears-bringt-vernetzte-lautsprecher-fuer-350-euro-1704-127089.html" title="Sonos-Konkurrenz: Urbanears bringt vernetzte Lautsprecher f&uuml;r 350 Euro"><div class="dh2 head1">Sonos-Konkurrenz</div> <p class="text1">Urbanears bringt vernetzte Lautsprecher f&uuml;r 350 Euro</p></a></li>
<li><a href="https://www.golem.de/news/pc-zubehoer-mad-catz-macht-schluss-1704-127088.html" title="PC-Zubeh&ouml;r: Mad Catz macht Schluss"><div class="dh2 head1">PC-Zubeh&ouml;r</div> <p class="text1">Mad Catz macht Schluss</p></a></li>
<li><a href="https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" title="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display"><div class="dh2 head1">UMPC</div> <p class="text1">Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display</p></a></li>
<li><a href="https://www.golem.de/news/bundestagswahl-selfies-in-der-wahlkabine-sind-ab-sofort-verboten-1704-127086.html" title="Bundestagswahl: Selfies in der Wahlkabine sind ab sofort verboten"><div class="dh2 head1">Bundestagswahl</div> <p class="text1">Selfies in der Wahlkabine sind ab sofort verboten</p></a></li>
<li><a href="https://www.golem.de/news/viveport-htc-will-werbung-in-der-virtuellen-realitaet-vermarkten-1704-127085.html" title="Viveport: HTC will Werbung in der virtuellen Realit&auml;t vermarkten"><div class="dh2 head1">Viveport</div> <p class="text1">HTC will Werbung in der virtuellen Realit&auml;t vermarkten</p></a></li>
<li><a href="https://www.golem.de/news/softwareentwicklung-microsoft-stellt-codeplex-ein-1704-127084.html" title="Softwareentwicklung: Microsoft stellt Codeplex ein"><div class="dh2 head1">Softwareentwicklung</div> <p class="text1">Microsoft stellt Codeplex ein</p></a></li>
<li><a href="https://www.golem.de/news/ftth-berliner-startup-will-faire-glasfaser-anbieten-1704-127044.html" title="FTTH: Berliner Startup will faire Glasfaser anbieten"><div class="dh2 head1">FTTH</div> <p class="text1">Berliner Startup will faire Glasfaser anbieten</p></a></li>
<li><a href="https://www.golem.de/news/hate-speech-gesetz-it-verbaende-warnen-vor-dampfwalze-gegen-internetkultur-1704-127078.html" title="Hate-Speech-Gesetz: IT-Verb&auml;nde warnen vor Dampfwalze gegen Netzkultur"><div class="dh2 head1">Hate-Speech-Gesetz</div> <p class="text1">IT-Verb&auml;nde warnen vor Dampfwalze gegen Netzkultur</p></a></li>
<li><a href="https://www.golem.de/news/in-eigener-sache-golem-de-fuehrt-kostenpflichtige-links-ein-1704-127071.html" title="In eigener Sache: Golem.de f&uuml;hrt kostenpflichtige Links ein"><div class="dh2 head1">In eigener Sache</div> <p class="text1">Golem.de f&uuml;hrt kostenpflichtige Links ein</p></a></li>
<li><a href="https://www.golem.de/news/die-woche-im-video-wie-sie-sehen-sehen-sie-nichts-1704-127080.html" title="Die Woche im Video: Wie Sie sehen, sehen Sie nichts"><div class="dh2 head1">Die Woche im Video</div> <p class="text1">Wie Sie sehen, sehen Sie nichts</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/troopers2017/">Troopers 2017</a></div>
<img id="proali_126940" alt="Festplatten zerst&ouml;ren: Wie man in 60 Sekunden ein Datencenter ausl&ouml;scht" src="" class="golem-data-afterload" data-src="https://www.golem.de/1703/sp_126940-137338-i_rc.jpg" /><header class="cluster-header"><a id="proal_126940" href="https://www.golem.de/news/festplatten-zerstoeren-wie-man-in-60-sekunden-ein-datencenter-ausloescht-1703-126940.html"><div class="dh3 head1">Festplatten zerst&ouml;ren</div> <div class="dh2 head2">Wie man in 60 Sekunden ein Datencenter ausl&ouml;scht</div></a></header>
    <p id="proalp_126940" style="display:none">Wie wird man seine Daten schnell und sicher los, wenn die Polizei das <a href="https://www.golem.de/specials/rechenzentrum/" target="_blank">Rechenzentrum</a> st&uuml;rmt? Der <a href="https://www.golem.de/specials/hacker/" target="_blank">Hacker</a> und Maker Zoz Brooks hat da so einige Ideen: Plasmaschneider, Sauerstoff - und Sprengstoff mit Rasierschaum.
        <br><em>
        Von
                                                                                        Hauke&nbsp;Gierow
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126940").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/hp/">HP Inc.</a></div>
<img id="proali_126690" alt="HP Elite Slice im Kurztest: So m&uuml;sste ein Mac Mini aussehen!" src="" class="golem-data-afterload" data-src="https://www.golem.de/1703/sp_126690-136995-i_rc.jpg" /><header class="cluster-header"><a id="proal_126690" href="https://www.golem.de/news/hp-elite-slice-im-kurztest-so-muesste-ein-mac-mini-aussehen-1703-126690.html"><div class="dh3 head1">HP Elite Slice im Kurztest</div> <div class="dh2 head2">So m&uuml;sste ein Mac Mini aussehen!</div></a></header>
    <p id="proalp_126690" style="display:none">Leicht zu warten, schickes Geh&auml;use, gut austauschbare Komponenten: Das alles schafft HP mit dem Elite Slice und zeigt, wie ein Rechner nachhaltig zu konstruieren ist. Selbst bei den Anschl&uuml;ssen gibt es kaum Kompromisse und mit der Quad-Core-CPU ist der Minirechner effizienter als der <a href="https://www.golem.de/specials/mac-mini/" target="_blank">Mac Mini</a>.
        <br><em>
                                        Ein Test von
                                                    Andreas&nbsp;Sebayang und Sebastian&nbsp;Gr&uuml;ner
            </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126690").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_126690_126771" href="https://www.golem.de/news/preisschild-media-markt-nennt-7-998-euro-literpreis-fuer-druckertinte-1703-126771.html"><strong>Preisschild</strong> Media Markt nennt 7.998-Euro-Literpreis f&uuml;r Druckertinte</a></li>
        <li class="text1"><a id="proalr_126690_126412" href="https://www.golem.de/news/pro-x2-g2-hps-surface-konkurrent-bekommt-neue-hardware-1702-126412.html"><strong>Pro x2 G2</strong> HPs Surface-Konkurrent bekommt neue Hardware</a></li>
        <li class="text1"><a id="proalr_126690_125823" href="https://www.golem.de/news/brandgefahr-hp-ruft-ueber-100-000-notebook-akkus-zurueck-1701-125823.html"><strong>Brandgefahr</strong> HP ruft &uuml;ber 100.000 Notebook-Akkus zur&uuml;ck</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/open-source/">Open Source</a></div>
<img id="proali_126963" alt="Neue EU-Studie: Open Source ist jetzt f&uuml;r alle gut" src="" class="golem-data-afterload" data-src="https://www.golem.de/1703/sp_126963-137725-i_rc.jpg" /><header class="cluster-header"><a id="proal_126963" href="https://www.golem.de/news/neue-eu-studie-open-source-ist-jetzt-fuer-alle-gut-1703-126963.html"><div class="dh3 head1">Neue EU-Studie</div> <div class="dh2 head2">Open Source ist jetzt f&uuml;r alle gut</div></a></header>
    <p id="proalp_126963" style="display:none">W&auml;hrend die Stadt M&uuml;nchen ihr Limux-Projekt abwickelt, empfiehlt eine neue <a href="https://www.golem.de/specials/europaeische-union/" target="_blank">EU-Studie</a> quelloffene Software f&uuml;r die &ouml;ffentliche Verwaltung und f&uuml;r Unternehmen. Vor wenigen Jahren behaupteten dieselben Autoren noch, Open Source gef&auml;hrde den europ&auml;ischen Softwaremarkt.
        <br><em>
        Von
                                                                                        Jan&nbsp;Weisensee
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_126963").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_126963_127011" href="https://www.golem.de/news/rkt-und-containerd-konkurrierende-container-engines-bekommen-neutrale-heimat-1703-127011.html"><strong>Rkt und Containerd</strong> Konkurrierende Container-Engines bekommen neutrale Heimat</a></li>
        <li class="text1"><a id="proalr_126963_127009" href="https://www.golem.de/news/antike-betriebssysteme-quellcode-von-unix-8-9-und-10-veroeffentlicht-1703-127009.html"><strong>Antike Betriebssysteme</strong> Quellcode von Unix 8, 9 und 10 ver&ouml;ffentlicht</a></li>
        <li class="text1"><a id="proalr_126963_126330" href="https://www.golem.de/news/upspin-google-angestellte-basteln-an-globalem-file-sharing-system-1702-126330.html"><strong>Upspin</strong> Google-Angestellte basteln an globalem File-Sharing-System</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/pc-zubehoer-mad-catz-macht-schluss/108355,list.html"><strong>PC-Zubeh&ouml;r</strong> Mad Catz macht Schluss</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/pc-zubehoer-mad-catz-macht-schluss/firma-einfach-zu-unbekannt/108355,4776103,4776103,read.html#msg-4776103" id="ltlmsg4776184">Re: Firma einfach zu unbekannt?</a></p><p class="meta">crazypsycho&nbsp;|&nbsp;13:25</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/jobs-deutschland-kann-seinen-it-fachkraeftemangel-selbst-loesen/108324,list.html"><strong>Jobs</strong> Deutschland kann seinen IT-Fachkr&auml;ftemangel selbst l&ouml;sen</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/jobs-deutschland-kann-seinen-it-fachkraeftemangel-selbst-loesen/warum-muessen-wir-mehr-frauen-ausbilden/108324,4775481,4775481,read.html#msg-4775481" id="ltlmsg4776183">Re: Warum &quot;M&uuml;ssen&quot; wir mehr Frauen Ausbilden?</a></p><p class="meta">herding_cats&nbsp;|&nbsp;13:24</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/internet/bundestagswahl-selfies-in-der-wahlkabine-sind-ab-sofort-verboten/108352,list.html"><strong>Bundestagswahl</strong> Selfies in der Wahlkabine sind ab sofort verboten</a></div><p><a href="https://forum.golem.de/kommentare/internet/bundestagswahl-selfies-in-der-wahlkabine-sind-ab-sofort-verboten/selfie-mit-leerem-wahlzettel/108352,4775993,4775993,read.html#msg-4775993" id="ltlmsg4776182">Re: selfie mit leerem wahlzettel</a></p><p class="meta">ha00x7&nbsp;|&nbsp;13:24</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/automobil/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch/108311,list.html"><strong>Kein Tacho</strong> Armaturenbrett des Tesla Model 3 wird spartanisch</a></div><p><a href="https://forum.golem.de/kommentare/automobil/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch/alles-nur-um-kosten-zu-sparen-billig-billig/108311,4775244,4775244,read.html#msg-4775244" id="ltlmsg4776181">Re: Alles nur um Kosten zu sparen - billig billig</a></p><p class="meta">Neuro-Chef&nbsp;|&nbsp;13:22</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/automobil/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch/108311,list.html"><strong>Kein Tacho</strong> Armaturenbrett des Tesla Model 3 wird spartanisch</a></div><p><a href="https://forum.golem.de/kommentare/automobil/kein-tacho-armaturenbrett-des-tesla-model-3-wird-spartanisch/ich-find-s-gut-.../108311,4774746,4774746,read.html#msg-4774746" id="ltlmsg4776180">Re: Ich find&#039;s gut,...</a></p><p class="meta">Neuro-Chef&nbsp;|&nbsp;13:19</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_127089" href="https://www.golem.de/news/sonos-konkurrenz-urbanears-bringt-vernetzte-lautsprecher-fuer-350-euro-1704-127089.html" title="Sonos-Konkurrenz: Urbanears bringt vernetzte Lautsprecher f&uuml;r 350 Euro"><strong>Sonos-Konkurrenz</strong> Urbanears bringt vernetzte Lautsprecher f&uuml;r 350 Euro</a></div>
            <p class="meta">11:51</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127088" href="https://www.golem.de/news/pc-zubehoer-mad-catz-macht-schluss-1704-127088.html" title="PC-Zubeh&ouml;r: Mad Catz macht Schluss"><strong>PC-Zubeh&ouml;r</strong> Mad Catz macht Schluss</a></div>
            <p class="meta">11:15</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127087" href="https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html" title="UMPC: Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display"><strong>UMPC</strong> Mini-Notebook mit Windows 10 hat ein 8,2-Zoll-Display</a></div>
            <p class="meta">10:27</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127086" href="https://www.golem.de/news/bundestagswahl-selfies-in-der-wahlkabine-sind-ab-sofort-verboten-1704-127086.html" title="Bundestagswahl: Selfies in der Wahlkabine sind ab sofort verboten"><strong>Bundestagswahl</strong> Selfies in der Wahlkabine sind ab sofort verboten</a></div>
            <p class="meta">15:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127085" href="https://www.golem.de/news/viveport-htc-will-werbung-in-der-virtuellen-realitaet-vermarkten-1704-127085.html" title="Viveport: HTC will Werbung in der virtuellen Realit&auml;t vermarkten"><strong>Viveport</strong> HTC will Werbung in der virtuellen Realit&auml;t vermarkten</a></div>
            <p class="meta">13:10</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127084" href="https://www.golem.de/news/softwareentwicklung-microsoft-stellt-codeplex-ein-1704-127084.html" title="Softwareentwicklung: Microsoft stellt Codeplex ein"><strong>Softwareentwicklung</strong> Microsoft stellt Codeplex ein</a></div>
            <p class="meta">11:30</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127044" href="https://www.golem.de/news/ftth-berliner-startup-will-faire-glasfaser-anbieten-1704-127044.html" title="FTTH: Berliner Startup will faire Glasfaser anbieten"><strong>FTTH</strong> Berliner Startup will faire Glasfaser anbieten</a></div>
            <p class="meta">10:45</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_127078" href="https://www.golem.de/news/hate-speech-gesetz-it-verbaende-warnen-vor-dampfwalze-gegen-internetkultur-1704-127078.html" title="Hate-Speech-Gesetz: IT-Verb&auml;nde warnen vor Dampfwalze gegen Netzkultur"><strong>Hate-Speech-Gesetz</strong> IT-Verb&auml;nde warnen vor Dampfwalze gegen Netzkultur</a></div>
            <p class="meta">10:03</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28167';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
}
else if (gtsrand<1050 || gtsrand<250 && (typeof deliveringAds === 'undefined' || deliveringAds === false))
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    gtsanc.href = "https://redirect.golem.de/nl.php?id=golem-gts2017-desktop";
    gtsifr.src = "https://www.golem.de/microsite/gts2017/images/gts2017_mr2.png";
    _gcpx.push(['ev', 'd', 'ad/gts2017mr']);
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script");
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_MC",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=127087&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/127087']);
_gcpx.push(['var','author','ip']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['mc','android','mininotebook','tsilkcalb','amoled','crowdfunding','indiegogo','pc','snapdragon','startup','umpc','usb31','windows10','autoringopakalski','mobil']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_85-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=127087&amp;page=1&amp;ts=1491132617&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;d=1491132617&amp;f=pi&amp;v=d&amp;t=article%2F127087&amp;z%5Bauthor%5D%5B%5D=ip" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fumpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html&amp;d=1491132617&amp;f=pi&amp;v=d&amp;t=article%2F127087&amp;z%5Bauthor%5D%5B%5D=ip" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/3f84d02d82b44a23aefe171a5f14e034" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/umpc-mini-notebook-mit-windows-10-hat-ein-8-2-zoll-display-1704-127087.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
