<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen - Golem.de</title>
<meta name="title" content="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen - Golem.de">
<meta name="fulltitle" content="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen - Golem.de">
<meta name="DC.title" content="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen - Golem.de">
<meta name="description" content="Flash Memory Summit 2017

 Mehr Leistung für SSDs: Phisons E12-Controller nutzt acht Kanäle sowie PCIe Gen3 x4 und das NVMe-Protokoll. Der S12-Controller dagegen ist für">
<meta name="news_keywords" content="Solid State Drive, Flash Memory Summit 2017, Speichermedien, PC-Hardware">
<link rel="image_src" href="https://www.golem.de/1708/129422-144194-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1708/129422-144193-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Flash Memory Summit 2017

 Mehr Leistung für SSDs: Phisons E12-Controller nutzt acht Kanäle sowie PCIe Gen3 x4 und das NVMe-Protokoll. Der S12-Controller dagegen ist für"/>
<link rel="amphtml" href="https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.amp.html">

<meta name="twitter:site" content="@golemredaktion" />
<meta property="fb:pages" content="10150133802480637" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_97-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
Golem.headstart = new Date() * 1;
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '129422';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(129193 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"solidstatedrive,tsilkcalb,fms2017,autormarcsauter,speichermedien,pchardware",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-open-source" href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a id="hn2s-amd" href="https://www.golem.de/specials/amd/">AMD</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-netzpolitik" href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="https://www.golem.de/specials/limux-projekt/">Limux</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/e3-2017/">E3 2017</a></li><li><a href="https://www.golem.de/specials/computex2017/">Computex 2017</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/wikileaks/">Wikileaks</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="gehaltstest" type="hidden"><input value="Gehaltscheck" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1708/sp_129422-144193-i_rc.jpg" title="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen" alt="Daten des E12 und des S12" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Daten des E12 und des S12 (Bild: Phison)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">SSD-Controller</span><span class="implied">: </span>
        <span class="dh1 head5">Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1708/129422-144193-i_rc.jpg" alt="Daten des E12 und des S12"><figcaption>Daten des E12 und des S12 (Bild: Phison)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
</p>
<!-- HTML-INLINE --><div class="htmlinline">
<a href="https://www.golem.de/specials/fms-2017/" style="color:#c83602; font-weight:bold;">Flash Memory Summit 2017</a>
</div><!-- /HTML-INLINE -->
<p> Mehr Leistung für <a href="https://www.golem.de/specials/solidstatedrive/"  target="_blank"  class="golem-internal-url golem-url-specials">SSDs</a>: Phisons E12-Controller nutzt acht Kanäle sowie PCIe Gen3 x4 und das NVMe-Protokoll. Der S12-Controller dagegen ist für Sata-Modelle mit 4-Bit-<a href="https://www.golem.de/specials/flash-speicher/"  target="_blank"  class="golem-internal-url golem-url-specials">Flash-Speicher</a> gedacht.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p id="gpar1">Phison hat auf dem Flash Memory Summit 2017 mehrere neue SSD-Controller vorgestellt. Der E12 ist das kommende High-End-Modell für schnelle Drives, der S12 ist für zukünftige Mittelklasse-SSDs mit viel Speicherplatz gedacht. Beide Controller zeigen, wie wichtig eine aufwendige Fehlerkorrektur ist.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->

<a class="golem-gallery2-nojs" href="https://scr3.golem.de/?d=1708/Phison-FMS17&amp;a=129422">
        <ul>
                                                <li class="golem-gallery2-show">
                <img src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-01.jpg" alt="E12 und S12 (Bild: Phison)" title="E12 und S12 (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-01.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-01.jpg">
                        </li>
                                    <li>
                <img src="" alt="QLC ist der n&auml;chste Schritt. (Bild: Phison)" title="QLC ist der n&auml;chste Schritt. (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-02.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-02.jpg">
                        </li>
                                    <li>
                <img src="" alt="E8 (Bild: Phison)" title="E8 (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-03.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-03.jpg">
                        </li>
                                    <li>
                <img src="" alt="E8T (Bild: Phison)" title="E8T (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-04.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-04.jpg">
                        </li>
                                    <li>
                <img src="" alt="S10 (Bild: Phison)" title="S10 (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-05.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-05.jpg">
                        </li>
                                    <li>
                <img src="" alt="S11T (Bild: Phison)" title="S11T (Bild: Phison)" data-src="https://scr3.golem.de/screenshots/1708/Phison-FMS17/thumb620/Phison-FMS17-06.jpg" data-src-full="https://scr3.golem.de/screenshots/1708/Phison-FMS17/Phison-FMS17-06.jpg">
                        </li>
            </ul>
    E12 und S12 (Bild: Phison)
</a>
<p id="gpar2">

Der E12-Controller folgt auf den <a href="https://www.golem.de/news/ps5007-e7-phisons-erster-nvme-controller-ermoeglicht-4-tbyte-ssds-1508-115759.html"  target="_blank"  class="golem-internal-url golem-url-news">E7-Controller</a>, den Phison vor zwei Jahren angekündigt hatte - er wird unter anderem auf der Corsair Force MP500 und der <a href="https://www.golem.de/news/sonix-zotacs-erste-pcie-ssd-nutzt-einen-phison-controller-1602-119387.html"  target="_blank"  class="golem-internal-url golem-url-news">Zotac Sonix</a> verwendet. Der S12 nutzt erneut acht Kanäle, um Flash-Speicher anzusprechen und kann mit 3D-NAND umgehen der bis zu drei (Triple Level Cell) oder vier (Quadruple Level Cell) Speicherzellen nutzt.</p>
<p id="gpar3">Er ist per PCIe Gen3 x4 an das System angeschlossen und unterstützt das NVMe-Protokoll. Phison zufolge erreicht der E12-Controller eine sequenzielle Datentransferrate von 3,2 GByte die Sekunde lesend und 3,0 GByte pro Sekunde schreibend. Die Input-/Ouput-Operationen sollen bei 600.000 IOPS liegen.</p>
<h3>QLC ist die (nahe) Zukunft</h3>
<p id="gpar4">Bei der S12 handelt es sich um einen Controller mit Sata-6-GBit/s-Schnittstelle, was in etwas unter 600 MByte die Sekunde resultiert. Auch hier wird 3D-NAND-Flash-Speicher mit TLC- und QLC-Aufbau unterstützt, womit auch LDPC (<a href="https://de.wikipedia.org/wiki/Low-Density-Parity-Check-Code"  target="_blank"  class="golem-external-url">Low Density Parity Check</a>) einher geht. Diese aufwendige Fehlerkorrektur ist notwendig, da bei vier Bit pro Zelle ansonsten die Haltbarkeit sinkt.</p>
<!-- it2 -->

<p id="gpar5">QLC-Speicher gibt es von Flash Forward, also Toshiba (<a href="https://www.golem.de/news/bics4-96-layer-fuer-4-bit-pro-zelle-und-1-5-tbyte-packages-1706-128649.html"  target="_blank"  class="golem-internal-url golem-url-news">BiCS4</a>) und Western Digital (<a href="https://www.golem.de/news/bics3-x4-wds-flash-speicher-fasst-96-gbyte-pro-chip-1707-129115.html"  target="_blank"  class="golem-internal-url golem-url-news">BiCS3 X4</a>), sowie von Samsung (<a href="https://www.golem.de/news/bics3-x4-wds-flash-speicher-fasst-96-gbyte-pro-chip-1707-129115.html"  target="_blank"  class="golem-internal-url golem-url-news">V-NAND v5</a>). Quadruple Level Cells weisen 16 statt 8 Spannungszustände wie bei Triple Level Cells auf.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;title=SSD-Controller%3A+Phisons+neuer+E12+soll+%C3%BCber+3+GByte%2Fs+erreichen" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;text=SSD-Controller%3A+Phisons+neuer+E12+soll+%C3%BCber+3+GByte%2Fs+erreichen&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/sonstiges/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen/111326,list.html">Kommentar&uuml;bersicht</a></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?111326" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "129422", title: "SSD-Controller: Phisons neuer E12 soll über 3 GByte/s erreichen",
    text: "Flash Memory Summit 2017 Mehr Leistung für SSDs: Phisons E12-Controller nutzt acht Kanäle sowie PCIe Gen3 x4 und das NVMe-Protokoll. Der S12-Controller dagegen ist für Sata-Modelle mit ",
    url: "https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html", img: "https://www.golem.de/1708/129422-144194-i_rc.jpg", imglong: "https://www.golem.de/1708/129422-144193-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1502364421}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-08-10">10.8.2017, 13:27</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-marc-sauter/" rel="author">Marc Sauter</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/solidstatedrive/" rel="v:url" property="v:title" title="SSD - Solid State Drive" class="lm">Solid State Drive</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/fms-2017/" rel="v:url" property="v:title" title="Flash Memory Summit 2017" class="lm">Flash Memory Summit 2017</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/speichermedien/" rel="v:url" property="v:title" title="Speichermedien" class="lm">Speichermedien</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/pc-hardware/" rel="v:url" property="v:title" title="PC-Hardware" class="lm">PC-Hardware</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;title=SSD-Controller%3A+Phisons+neuer+E12+soll+%C3%BCber+3+GByte%2Fs+erreichen" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;text=SSD-Controller%3A+Phisons+neuer+E12+soll+%C3%BCber+3+GByte%2Fs+erreichen&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="129422" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="119212815" type="hidden"><input class="text1" value="IT-Netzwerk- und Systemadministratorin/IT-Net- zwerk- und Systemadministrator" type="submit"></form>RBB Rundfunk Berlin - Brandenburg, Berlin</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="119147555" type="hidden"><input class="text1" value="SAP Consultants (m/w)" type="submit"></form>DATAGROUP Business Solutions GmbH, verschiedene Standorte</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="119175205" type="hidden"><input class="text1" value="Technische/-r Projektleiter/-in SAP im European Data Center" type="submit"></form>Daimler AG, Stuttgart</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="119202475" type="hidden"><input class="text1" value="Service Manager (m/w) Content Management Systems" type="submit"></form>Vorwerk &amp; Co. KG, Wuppertal</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1502370541&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1502372216&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="104293" type="hidden"><input class="text1" value="TIPP: Games of Thrones 7. Staffel und viele weitere Filme" type="submit"></form>f&uuml;r 1&euro; &uuml;ber Sky Ticket (via App auch auf Smartphone/Tablet, Apple TV, PS3, PS4, Xbox One...</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="104507" type="hidden"><input class="text1" value="NEU: Blu-rays zum Sonderpreis" type="submit"></form>(u. a. Der Marsianer 8,79&euro;, Blade Runner 8,97&euro;, Interstellar 8,74&euro;, X-Men Apocalypse 8,79&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="100473" type="hidden"><input class="text1" value="Terminator 2 Steelbook Edition [3D-Blu-ray]" type="submit"></form>29,99&euro; (Vorbesteller-Preisgarantie)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1502371442&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/ps8311-phison-kuendigt-controller-fuer-ufs-karten-an-1612-125232.html"><div class="dh2 head1">PS8311</div><p class="text1">Phison k&uuml;ndigt Controller f&uuml;r UFS-Karten an</p></a></li>
<li><a href="https://www.golem.de/0905/67332.html"><div class="dh2 head1"></div><p class="text1">Lenovos erstes Ion-Netbook soll im Juni 2009 kommen</p></a></li>
<li><a href="https://www.golem.de/news/ps5008-e8-t-phisons-3x2-controller-ermoeglicht-guenstige-nvme-ssds-1608-122633.html"><div class="dh2 head1">PS5008-E8(T)</div><p class="text1">Phisons 3x2-Controller erm&ouml;glicht g&uuml;nstige NVMe-SSDs</p></a></li>
<li><a href="https://www.golem.de/news/sonix-zotacs-erste-pcie-ssd-nutzt-einen-phison-controller-1602-119387.html"><div class="dh2 head1">Sonix</div><p class="text1">Zotacs erste PCIe-SSD nutzt einen Phison-Controller</p></a></li>
<li><a href="https://www.golem.de/news/ps5007-e7-phisons-erster-nvme-controller-ermoeglicht-4-tbyte-ssds-1508-115759.html"><div class="dh2 head1">PS5007-E7</div><p class="text1">Phisons neuer NVMe-Controller erm&ouml;glicht 4-TByte-SSDs</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/pc-hardware/19352/ibm-zeigt-330-terabyte-tape.html" title="IBM zeigt 330-Terabyte-Tape">
<img src="https://video.golem.de/teaser/1/1/19352/thumb-medium-300/ibm-zeigt-330-terabyte-tape.jpg" alt="IBM zeigt 330-Terabyte-Tape"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">IBM zeigt 330-Terabyte-Tape</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_129378" href="https://www.golem.de/news/mitmachprojekt-https-vermiest-uns-den-wetterbericht-1708-129378.html">
                                <div class="dh2 head1">Mitmachprojekt</div>
                <p class="text1">HTTPS vermiest uns den Wetterbericht</p>
                </a>
            </li>
		    <li>
                                <a id="mral_129410" href="https://www.golem.de/news/elektroauto-nissan-leaf-2018-soll-guenstiger-werden-als-tesla-model-3-1708-129410.html">
                                <div class="dh2 head1">Elektroauto</div>
                <p class="text1">Nissan Leaf 2018 soll g&uuml;nstiger werden als Tesla Model 3</p>
                </a>
            </li>
		    <li>
                                <a id="mral_129407" href="https://www.golem.de/news/assassin-s-creed-wie-sieht-es-eigentlich-bei-ubisoft-singapur-aus-1708-129407.html">
                                <div class="dh2 head1">Assassin&#039;s Creed</div>
                <p class="text1">Wie sieht es eigentlich bei Ubisoft Singapur aus?</p>
                </a>
            </li>
		    <li>
                                <a id="mral_129398" href="https://www.golem.de/news/ueberwachung-wie-ein-algorithmus-spionageflugzeuge-findet-1708-129398.html">
                                <div class="dh2 head1">&Uuml;berwachung</div>
                <p class="text1">Wie ein Algorithmus Spionageflugzeuge findet</p>
                </a>
            </li>
		    <li>
                                <a id="mral_129419" href="https://www.golem.de/news/meatpistol-salesforce-entlaesst-mitarbeiter-wegen-def-con-vortrag-1708-129419.html">
                                <div class="dh2 head1">Meatpistol</div>
                <p class="text1">Salesforce entl&auml;sst Mitarbeiter wegen Def-Con-Vortrag</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/vw-programm-bis-zu-12-000-euro-praemie-fuer-einen-e-golf-1708-129368.html" target="_blank">VW-Programm: Bis zu 12.000 Euro Kaufpr&auml;mie f&uuml;r einen E-Golf</a></div><p class="text1">Kommentare:&nbsp;334 | <a href="https://forum.golem.de/kommentare/automobil/vw-programm-bis-zu-12.000-euro-kaufpraemie-fuer-einen-e-golf/wert-vom-euro-4-dieselauto/111268,4874639,4874639,read.html#msg-4874639" rel="nofollow" id="htlmsg4876677" title="Re: Wert vom Euro 4 Dieselauto">letzter Beitrag</a>&nbsp;13:24 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/streaming-disney-beendet-zusammenarbeit-mit-netflix-1708-129388.html" target="_blank">Streaming: Disney beendet Zusammenarbeit mit Netflix</a></div><p class="text1">Kommentare:&nbsp;196 | <a href="https://forum.golem.de/kommentare/wirtschaft/streaming-disney-beendet-zusammenarbeit-mit-netflix/die-sind-doooof/111286,4876508,4876508,read.html#msg-4876508" rel="nofollow" id="htlmsg4876726" title="Re: Die sind doooof!">letzter Beitrag</a>&nbsp;14:04 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/vielfalt-und-chancengleichheit-google-entwickler-wegen-sexistischem-memo-entlassen-1708-129358.html" target="_blank">Vielfalt und Chancengleichheit: Google-Entwickler wegen sexistischen Memos entlassen</a></div><p class="text1">Kommentare:&nbsp;183 | <a href="https://forum.golem.de/kommentare/politik-recht/vielfalt-und-chancengleichheit-google-entwickler-wegen-sexistischen-memos-entlassen/das-koennt-ihr-besser-golem/111253,4875969,4875969,read.html#msg-4875969" rel="nofollow" id="htlmsg4875969" title="Das k&ouml;nnt ihr besser, Golem">letzter Beitrag</a>&nbsp;09.08. 16:20</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/niek-jan-van-damme-telekom-warnt-vor-hohen-kosten-von-glasfaser-fuer-alle-1708-129374.html" target="_blank">Niek Jan van Damme: Telekom warnt vor hohen Kosten von Glasfaser f&uuml;r alle</a></div><p class="text1">Kommentare:&nbsp;175 | <a href="https://forum.golem.de/kommentare/politik-recht/niek-jan-van-damme-telekom-warnt-vor-hohen-kosten-von-glasfaser-fuer-alle/es-geht-nicht-um-jetzt/111272,4874835,4874835,read.html#msg-4874835" rel="nofollow" id="htlmsg4876747" title="Re: Es geht nicht um jetzt">letzter Beitrag</a>&nbsp;14:23 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/maschinensehen-us-wissenschaftler-narren-autonom-fahrende-autos-1708-129349.html" target="_blank">Maschinensehen: US-Wissenschaftler narren autonom fahrende Autos</a></div><p class="text1">Kommentare:&nbsp;173 | <a href="https://forum.golem.de/kommentare/automobil/maschinensehen-us-wissenschaftler-narren-autonom-fahrende-autos/transrapid/111241,4873664,4873664,read.html#msg-4873664" rel="nofollow" id="htlmsg4875615" title="Re: Transrapid">letzter Beitrag</a>&nbsp;09.08. 12:47</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/fiber-in-the-air-d-light-will-giga-netz-mit-lasern-auf-den-daechern-errichten-1708-129424.html" title="Fiber In The Air: D-Light will Giga-Netz mit Lasern auf den D&auml;chern errichten"><div class="dh2 head1">Fiber In The Air</div> <p class="text1">D-Light will Giga-Netz mit Lasern auf den D&auml;chern errichten</p></a></li>
<li><a href="https://www.golem.de/news/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu-1708-129193.html" title="Threadripper 1950X und 1920X im Test: AMD hat die schnellste Desktop-CPU"><div class="dh2 head1">Threadripper 1950X und 1920X im Test</div> <p class="text1">AMD hat die schnellste Desktop-CPU</p></a></li>
<li><a href="https://www.golem.de/news/verbraucherzentrale-sony-muss-teurere-kopfhoerer-zum-xperia-xz-premium-liefern-1708-129423.html" title="Verbraucherzentrale: Sony muss teurere Kopfh&ouml;rer zum Xperia XZ Premium liefern"><div class="dh2 head1">Verbraucherzentrale</div> <p class="text1">Sony muss teurere Kopfh&ouml;rer zum Xperia XZ Premium liefern</p></a></li>
<li><a href="https://www.golem.de/news/8x-m-2-seagates-64-terabyte-ssd-nutzt-16-pcie-gen3-lanes-1708-129415.html" title="8x M.2: Seagates 64-Terabyte-SSD nutzt 16 PCIe-Gen3-Lanes"><div class="dh2 head1">8x M.2</div> <p class="text1">Seagates 64-Terabyte-SSD nutzt 16 PCIe-Gen3-Lanes</p></a></li>
<li><a href="https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" title="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen"><div class="dh2 head1">SSD-Controller</div> <p class="text1">Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen</p></a></li>
<li><a href="https://www.golem.de/news/meatpistol-salesforce-entlaesst-mitarbeiter-wegen-def-con-vortrag-1708-129419.html" title="Meatpistol: Salesforce entl&auml;sst Mitarbeiter wegen Def-Con-Vortrag"><div class="dh2 head1">Meatpistol</div> <p class="text1">Salesforce entl&auml;sst Mitarbeiter wegen Def-Con-Vortrag</p></a></li>
<li><a href="https://www.golem.de/news/project-1v1-gearbox-arbeitet-an-shooter-plus-sammelkarten-1708-129420.html" title="Project 1v1: Gearbox arbeitet an Shooter plus Sammelkarten"><div class="dh2 head1">Project 1v1</div> <p class="text1">Gearbox arbeitet an Shooter plus Sammelkarten</p></a></li>
<li><a href="https://www.golem.de/news/o2-und-e-plus-telefonica-stellt-komplett-auf-e-plus-netzwerkcode-um-1708-129421.html" title="O2-und E-Plus: Telef&oacute;nica stellt komplett auf E-Plus-Netzwerkcode um"><div class="dh2 head1">O2-und E-Plus</div> <p class="text1">Telef&oacute;nica stellt komplett auf E-Plus-Netzwerkcode um</p></a></li>
<li><a href="https://www.golem.de/news/mitmachprojekt-https-vermiest-uns-den-wetterbericht-1708-129378.html" title="Mitmachprojekt: HTTPS vermiest uns den Wetterbericht"><div class="dh2 head1">Mitmachprojekt</div> <p class="text1">HTTPS vermiest uns den Wetterbericht</p></a></li>
<li><a href="https://www.golem.de/news/andy-rubin-essential-gewinnt-300-millionen-us-dollar-investorengelder-1708-129418.html" title="Andy Rubin: Essential gewinnt 300 Millionen US-Dollar Investorengelder"><div class="dh2 head1">Andy Rubin</div> <p class="text1">Essential gewinnt 300 Millionen US-Dollar Investorengelder</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/zen/">AMD Zen</a></div>
<img id="proali_128987" alt="Ryzen 3 1300X und 1200 im Test: Harte Gegner f&uuml;r Intels Core i3" src="" class="golem-data-afterload" data-src="https://www.golem.de/1707/sp_128987-143303-i_rc.jpg" /><header class="cluster-header"><a id="proal_128987" href="https://www.golem.de/news/ryzen-3-1300x-und-1200-im-test-harte-gegner-fuer-intels-core-i3-1707-128987.html"><div class="dh3 head1">Ryzen 3 1300X und 1200 im Test</div> <div class="dh2 head2">Harte Gegner f&uuml;r Intels Core i3</div></a></header>
    <p id="proalp_128987" style="display:none">AMDs Ryzen 3 kosten weniger als 150 Euro und werden gegen Intels Core i3 positioniert. Obgleich eine wichtige technische Eigenschaft fehlt, leisten die <a href="https://www.golem.de/specials/cpu/" target="_blank">Prozessoren</a> mehr als die Konkurrenz.
        <br><em>
                                        Ein Test von
                                                        Marc&nbsp;Sauter
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_128987").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_128987_129206" href="https://www.golem.de/news/cpu-achtkerniger-threadripper-erscheint-ende-august-1707-129206.html"><strong>CPU</strong> Achtkerniger Threadripper erscheint Ende August</a></li>
        <li class="text1"><a id="proalr_128987_128984" href="https://www.golem.de/news/faelschungen-bei-amazon-billigen-celeron-als-ryzen-7-verkauft-1707-128984.html"><strong>F&auml;lschungen bei Amazon</strong> Billigen Celeron als Ryzen 7 verkauft</a></li>
        <li class="text1"><a id="proalr_128987_128905" href="https://www.golem.de/news/hedt-prozessor-amds-threadripper-mit-16-kernen-kostet-1-000-us-dollar-1707-128905.html"><strong>HEDT-Prozessor</strong> AMDs 16C-Threadripper kostet 1.000 US-Dollar</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/fritz-box/">Fritzbox</a></div>
<img id="proali_128973" alt="Fritzbox 6590 Cable im Test: AVMs neuer Kabelrouter mit Wifi-Wumms" src="" class="golem-data-afterload" data-src="https://www.golem.de/1707/sp_128973-142958-i_rc.jpg" /><header class="cluster-header"><a id="proal_128973" href="https://www.golem.de/news/fritzbox-6590-cable-im-test-avms-neuer-kabelrouter-laeuft-weniger-heiss-1707-128973.html"><div class="dh3 head1">Fritzbox 6590 Cable im Test</div> <div class="dh2 head2">AVMs neuer Kabelrouter mit Wifi-Wumms</div></a></header>
    <p id="proalp_128973" style="display:none">Routerfreiheit n&uuml;tzt nur, wenn es eine Wahl gibt: Kabelkunden bekommen sie mit der neuen Fritzbox 6590, die potentes WLAN und schnelles Internet nach EuroDOCSIS 3.0 bringen soll. Ein Umstieg vom Vorg&auml;nger lohnt sich allerdings nicht unbedingt.
        <br><em>
                                        Ein Test von
                                                        Martin&nbsp;Loschwitz
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_128973").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_128973_129233" href="https://www.golem.de/news/ein-jahr-routerfreiheit-die-freiheit-die-keiner-haben-will-1708-129233.html"><strong>Ein Jahr Routerfreiheit</strong> Die Freiheit, die keiner haben will</a></li>
        <li class="text1"><a id="proalr_128973_128857" href="https://www.golem.de/news/festnetz-telekom-verbaut-bereits-super-vectoring-mit-250-mbit-s-1707-128857.html"><strong>Festnetz</strong> Telekom verbaut bereits Super Vectoring mit 250 MBit/s</a></li>
        <li class="text1"><a id="proalr_128973_128796" href="https://www.golem.de/news/routersicherheit-fritzbox-luecke-gewaehrt-angreifern-blick-ins-lokale-netz-1707-128796.html"><strong>Routersicherheit</strong> Fritzbox-L&uuml;cke gew&auml;hrt Angreifern Blick ins lokale Netz</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/onlineshop/">Onlineshop</a></div>
<img id="proali_128930" alt="Shipito: Mit wenigen Mausklicks zur US-Postadresse" src="" class="golem-data-afterload" data-src="https://www.golem.de/1707/sp_128930-142831-i_rc.jpg" /><header class="cluster-header"><a id="proal_128930" href="https://www.golem.de/news/shipito-mit-wenigen-mausklicks-zur-us-postadresse-1707-128930.html"><div class="dh3 head1">Shipito</div> <div class="dh2 head2">Mit wenigen Mausklicks zur US-Postadresse</div></a></header>
    <p id="proalp_128930" style="display:none">Trotz allem per Onlinehandel direkt in den USA kaufen? Wir haben es ausprobiert und hatten als Ausl&auml;nder schnell eine funktionierende Adresse in Nevada. Doch die Paketboten in Deutschland machten uns Probleme.
        <br><em>
        Von
                                                                                        Achim&nbsp;Sawall
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_128930").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_128930_128937" href="https://www.golem.de/news/kartellamt-mundt-kritisiert-individuelle-preise-im-onlinehandel-1707-128937.html"><strong>Kartellamt</strong> Mundt kritisiert individuelle Preise im Onlinehandel</a></li>
        <li class="text1"><a id="proalr_128930_128760" href="https://www.golem.de/news/automatisierte-lagerhaeuser-ein-riesiger-nerd-traum-1707-128760.html"><strong>Automatisierte Lagerh&auml;user</strong> Ein riesiger Nerd-Traum</a></li>
        <li class="text1"><a id="proalr_128930_128754" href="https://www.golem.de/news/onlineshopping-ebay-bringt-bedingte-tiefpreisgarantie-nach-deutschland-1707-128754.html"><strong>Onlineshopping</strong> Ebay bringt bedingte Tiefpreisgarantie nach Deutschland</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu/111329,list.html"><strong>Threadripper 1950X und 1920X im Test</strong> AMD hat die schnellste Desktop-CPU</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu/finally/111329,4876799,4876799,read.html#msg-4876799" id="ltlmsg4876812">Re: Finally!</a></p><p class="meta">Kleba&nbsp;|&nbsp;15:34</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/pc-hardware/lg-34uc89g-im-test-wenn-g-sync-und-166-hertz-nicht-genug-sind/111292,list.html"><strong>LG 34UC89G im Test</strong> Wenn G-Sync und 166 Hertz nicht genug sind</a></div><p><a href="https://forum.golem.de/kommentare/pc-hardware/lg-34uc89g-im-test-wenn-g-sync-und-166-hertz-nicht-genug-sind/offtopic-suche-wqhd-monitor-24-bis-25-office-und-gaming-preis-fast-egal/111292,4875543,4875543,read.html#msg-4875543" id="ltlmsg4876811">Re: Offtopic: Suche WQHD Monitor, 24 bis 25...</a></p><p class="meta">TobiVH&nbsp;|&nbsp;15:33</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/internet/fiber-in-the-air-d-light-will-giga-netz-mit-lasern-auf-den-daechern-errichten/111330,list.html"><strong>Fiber In The Air</strong> D-Light will Giga-Netz mit Lasern auf den D&auml;chern errichten</a></div><p><a href="https://forum.golem.de/kommentare/internet/fiber-in-the-air-d-light-will-giga-netz-mit-lasern-auf-den-daechern-errichten/was-ist-daran-neu/111330,4876782,4876782,read.html#msg-4876782" id="ltlmsg4876810">Re: Was ist daran neu?</a></p><p class="meta">Sea&nbsp;|&nbsp;15:32</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu/111329,list.html"><strong>Threadripper 1950X und 1920X im Test</strong> AMD hat die schnellste Desktop-CPU</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu/reiche-gamerkiddies/111329,4876797,4876797,read.html#msg-4876797" id="ltlmsg4876807">Re: Reiche Gamerkiddies</a></p><p class="meta">Crossfire579&nbsp;|&nbsp;15:31</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/mitmachprojekt-https-vermiest-uns-den-wetterbericht/111321,list.html"><strong>Mitmachprojekt</strong> HTTPS vermiest uns den Wetterbericht</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/mitmachprojekt-https-vermiest-uns-den-wetterbericht/vorschlag-fuer-eine-weitere-messreihe-laermbelastung/111321,4876679,4876679,read.html#msg-4876679" id="ltlmsg4876806">Re: Vorschlag f&uuml;r eine weitere Messreihe...</a></p><p class="meta">HaukeBuder&nbsp;|&nbsp;15:31</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_129424" href="https://www.golem.de/news/fiber-in-the-air-d-light-will-giga-netz-mit-lasern-auf-den-daechern-errichten-1708-129424.html" title="Fiber In The Air: D-Light will Giga-Netz mit Lasern auf den D&auml;chern errichten"><strong>Fiber In The Air</strong> D-Light will Giga-Netz mit Lasern auf den D&auml;chern errichten</a></div>
            <p class="meta">15:01</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129193" href="https://www.golem.de/news/threadripper-1950x-und-1920x-im-test-amd-hat-die-schnellste-desktop-cpu-1708-129193.html" title="Threadripper 1950X und 1920X im Test: AMD hat die schnellste Desktop-CPU"><strong>Threadripper 1950X und 1920X im Test</strong> AMD hat die schnellste Desktop-CPU</a></div>
            <p class="meta">15:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129423" href="https://www.golem.de/news/verbraucherzentrale-sony-muss-teurere-kopfhoerer-zum-xperia-xz-premium-liefern-1708-129423.html" title="Verbraucherzentrale: Sony muss teurere Kopfh&ouml;rer zum Xperia XZ Premium liefern"><strong>Verbraucherzentrale</strong> Sony muss teurere Kopfh&ouml;rer zum Xperia XZ Premium liefern</a></div>
            <p class="meta">14:06</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129415" href="https://www.golem.de/news/8x-m-2-seagates-64-terabyte-ssd-nutzt-16-pcie-gen3-lanes-1708-129415.html" title="8x M.2: Seagates 64-Terabyte-SSD nutzt 16 PCIe-Gen3-Lanes"><strong>8x M.2</strong> Seagates 64-Terabyte-SSD nutzt 16 PCIe-Gen3-Lanes</a></div>
            <p class="meta">13:30</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129422" href="https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html" title="SSD-Controller: Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen"><strong>SSD-Controller</strong> Phisons neuer E12 soll &uuml;ber 3 GByte/s erreichen</a></div>
            <p class="meta">13:27</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129419" href="https://www.golem.de/news/meatpistol-salesforce-entlaesst-mitarbeiter-wegen-def-con-vortrag-1708-129419.html" title="Meatpistol: Salesforce entl&auml;sst Mitarbeiter wegen Def-Con-Vortrag"><strong>Meatpistol</strong> Salesforce entl&auml;sst Mitarbeiter wegen Def-Con-Vortrag</a></div>
            <p class="meta">13:10</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129420" href="https://www.golem.de/news/project-1v1-gearbox-arbeitet-an-shooter-plus-sammelkarten-1708-129420.html" title="Project 1v1: Gearbox arbeitet an Shooter plus Sammelkarten"><strong>Project 1v1</strong> Gearbox arbeitet an Shooter plus Sammelkarten</a></div>
            <p class="meta">12:52</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_129421" href="https://www.golem.de/news/o2-und-e-plus-telefonica-stellt-komplett-auf-e-plus-netzwerkcode-um-1708-129421.html" title="O2-und E-Plus: Telef&oacute;nica stellt komplett auf E-Plus-Netzwerkcode um"><strong>O2-und E-Plus</strong> Telef&oacute;nica stellt komplett auf E-Plus-Netzwerkcode um</a></div>
            <p class="meta">12:41</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->


<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<26) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=weuceu2017kw30mr";
        gtsifr.src = "https://www.golem.de/_img/170731-weuceu.png";
        _gcpx.push(['ev', 'd', 'ad/weuceu2017kw30a']);
    } else if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script");
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G1-0",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=129422&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/129422']);
_gcpx.push(['var','author','ms']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['solidstatedrive','tsilkcalb','fms2017','autormarcsauter','speichermedien','pchardware']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_97-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=129422&amp;page=1&amp;ts=1502372216&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;d=1502372216&amp;f=pi&amp;v=d&amp;t=article%2F129422&amp;z%5Bauthor%5D%5B%5D=ms" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html&amp;d=1502372216&amp;f=pi&amp;v=d&amp;t=article%2F129422&amp;z%5Bauthor%5D%5B%5D=ms" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/bfe8ebe17e1b4516ad34be9c6c94d9eb" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/ssd-controller-phisons-neuer-e12-soll-ueber-3-gbyte-s-erreichen-1708-129422.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
