<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt - Golem.de</title>
<meta name="title" content="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt - Golem.de">
<meta name="fulltitle" content="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt - Golem.de">
<meta name="DC.title" content="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt - Golem.de">
<meta name="description" content="Mit dem Honor 6C Pro hat die Huawei-Tochter Honor ein neues Mittelklasse-Smartphone vorgestellt. Das Gerät kehrt in einigen Punkten zum ursprünglichen Modell 5C zurück.">
<meta name="news_keywords" content="Honor, Android, Android 7.0, Dual SIM, Smartphone, Snapdragon, Huawei, Mobil">
<link rel="image_src" href="https://www.golem.de/1710/130855-148149-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1710/130855-148147-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Mit dem Honor 6C Pro hat die Huawei-Tochter Honor ein neues Mittelklasse-Smartphone vorgestellt. Das Gerät kehrt in einigen Punkten zum ursprünglichen Modell 5C zurück."/>
<link rel="amphtml" href="https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.amp.html">

<meta name="twitter:site" content="@golemredaktion" />
<meta property="fb:pages" content="10150133802480637" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_97-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
Golem.headstart = new Date() * 1;
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '4058823527', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '130855';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(130871 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"handy,android,android70,androidhandy,honor,tsilkcalb,dualsim,smartphone,snapdragon,huawei,autortobiaskoeltzsch,mobil",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-raumfahrt" href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-netzpolitik" href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a id="hn2s-open-source" href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/amd/">AMD</a></li><li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-8.0/">Android 8.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li><li><a href="https://www.golem.de/specials/krack/">Krack</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="gehaltstest" type="hidden"><input value="Gehaltscheck" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1710/sp_130855-148147-i_rc.jpg" title="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt" alt="Das neue Honor 6C Pro" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Das neue Honor 6C Pro (Bild: Honor)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Smartphone</span><span class="implied">: </span>
        <span class="dh1 head5">Honor 6C Pro f&uuml;r 200 Euro vorgestellt</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1710/130855-148147-i_rc.jpg" alt="Das neue Honor 6C Pro"><figcaption>Das neue Honor 6C Pro (Bild: Honor)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Mit dem Honor 6C Pro hat die <a href="https://www.golem.de/specials/huawei/"  target="_blank"  class="golem-internal-url golem-url-specials">Huawei</a>-Tochter <a href="https://www.golem.de/specials/honor/"  target="_blank"  class="golem-internal-url golem-url-specials">Honor</a> ein neues Mittelklasse-<a href="https://www.golem.de/specials/smartphone/"  target="_blank"  class="golem-internal-url golem-url-specials">Smartphone</a> vorgestellt. Das Gerät kehrt in einigen Punkten zum ursprünglichen Modell 5C zurück. Mit einem Preis von 200 Euro richtet sich das Gerät an preisbewusste Nutzer.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p id="gpar1">Das Huawei-Tochterunternehmen Honor hat sein neues Android-Smartphone Honor 6C Pro vorgestellt. Das 6C Pro ist der Nachfolger des <a href="https://www.golem.de/news/honor-6c-mittelklasse-smartphone-mit-viel-speicher-1704-127197.html"  target="_blank"  class="golem-internal-url golem-url-news">Honor 6C</a>, es ist allerdings günstiger. Die Ausstattung ist in einigen Teilen jedoch ähnlich.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->

<a class="golem-gallery2-nojs" href="https://scr3.golem.de/?d=1710/Honor6CPro&amp;a=130855">
        <ul>
                                                <li class="golem-gallery2-show">
                <img src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Black 800x800_1.jpg" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Black 800x800_1.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Black 800x800_1.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Black 800x800_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Black 800x800_2.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Black 800x800_6.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Black 800x800_6.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Black 800x800_7.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Black 800x800_7.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Blue 800x800_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Blue 800x800_2.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das neue Honor 6C Pro (Bild: Honor)" title="Das neue Honor 6C Pro (Bild: Honor)" data-src="https://scr3.golem.de/screenshots/1710/Honor6CPro/thumb620/Honor 6c Pro Gold 800x800_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1710/Honor6CPro/Honor 6c Pro Gold 800x800_2.jpg">
                        </li>
            </ul>
    Das neue Honor 6C Pro (Bild: Honor)
</a>
<p id="gpar2">


In manchen Bereichen geht Honor sogar zum Vorvorgänger <a href="https://www.golem.de/news/honor-5c-im-hands-on-viel-smartphone-fuer-wenig-geld-1606-121633.html"  target="_blank"  class="golem-internal-url golem-url-news">Honor 5C</a> zurück, etwa bei der Displaygröße. Das neue Modell hat wie das Honor 5C einen 5,2 Zoll großen Bildschirm,  Beim Honor 6C hingegen setzte der Hersteller ein 5-Zoll-Display ein.</p>
<h3>5,2-Zoll-Display mit 720p-Auflösung</h3>
<p id="gpar3">Bei der Auflösung kehrt Honor leider nicht zum ursprünglichen Modell zurück: Anstelle von Full HD hat das Honor 6C Pro weiterhin eine Auflösung von 1.280 x 720 Pixeln. Bei genauerem Hinsehen sind entsprechend Pixelränder zu erkennen.</p>
<p id="gpar4">Ebenfalls zurück zum Honor 5C geht der Hersteller beim Preis: Das neue Modell kostet 200 Euro und liegt damit 40 Euro unter dem Startpreis des Vorgängers Honor 6C. Geändert hat Honor die Prozessorausstattung. Im Inneren des 6C Pro arbeitet ein Mediatek MT 6750, ein Achtkern-SoC mit einer maximalen Taktrate von 1,5 GHz. Im Honor 6C kam noch ein Snapdragon 435 zum Einsatz.</p>
<h3>Dual-SIM und 3 GByte RAM</h3>
<p id="gpar5">Der Arbeitsspeicher bleibt unverändert bei einer Größe von 3 GByte, der Flash-Speicher ist 32 GByte groß. Ein Steckplatz für Micro-SD-Karten ist eingebaut. Verwenden Nutzer allerdings zwei SIM-Karten, können sie die Speicherkarte nicht nutzen, da sie sich den Slot mit der zweiten SIM-Karte teilt.</p>
<!-- it2 -->

<p id="gpar6">Auf der Rückseite ist eine 13-Megapixel-Kamera mit einer Blendenöffnung von f/2.2 eingebaut. Im Vorgänger Honor 6C hatte der Hersteller eine Kamera mit denselben Spezifikationen verwendet, denkbar ist, dass es das gleiche Modell ist. Die Frontkamera hat 8 Megapixel.</p>
<p id="gfpop">Das Honor 6C Pro unterstützt WLAN nach 802.11b/g/n, hier spart der Hersteller sich ein schnelleres a/b/g/n- oder a/c-Modul. Das Smartphone unterstützt LTE, Bluetooth läuft in der Version 4.1, ein GPS-Empfänger ist eingebaut.</p>
<h3>Knapp anderthalb Tage Akkulaufzeit</h3>
<p>Auf der Rückseite ist ein Fingerabdrucksensor eingebaut. Der Akku hat eine Nennladung von 3.000 mAh und soll Honor zufolge bei durchschnittlicher Nutzung für knapp unter anderthalb Tage ausreichen. Ausgeliefert wird das Honor 6C mit Android 7.0 und der Benutzeroberfläche EMUI 5.1.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>

                <!--
        <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;title=Smartphone%3A+Honor+6C+Pro+f%C3%BCr+200+Euro+vorgestellt" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        -->
        
        <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">4</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;text=Smartphone%3A+Honor+6C+Pro+f%C3%BCr+200+Euro+vorgestellt&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/handy/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt/113282,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/handy/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt/gibt-es-android-hersteller-mit-einer-guten-update-politik/113282,4937358,4937358,read.html#msg-4937358" id="ltlart4937393">Re: Gibt es Android-Hersteller mit einer guten...</a></div><div class="dh3"><strong>mfgchen</strong>&nbsp;13:47</div><p style="overflow:hidden;">Guckt euch mal BQ an.
Spanischer Hersteller.
Ich habe das Aquaris X5 Plus und bekomme...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/handy/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt/gibt-es-android-hersteller-mit-einer-guten-update-politik/113282,4937358,4937358,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/handy/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt/wieder-eine-der-ewigen.../113282,4937321,4937321,read.html#msg-4937321" id="ltlart4937392">Re: Wieder eine der ewigen...</a></div><div class="dh3"><strong>Axido</strong>&nbsp;13:46</div><p style="overflow:hidden;">
Weder noch. Nennt sich Sarkasmus und ist die gehaltvolle Alternative zum Trollen.
Au...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/handy/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt/wieder-eine-der-ewigen.../113282,4937321,4937321,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?113282" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "130855", title: "Smartphone: Honor 6C Pro für 200 Euro vorgestellt",
    text: "Mit dem Honor 6C Pro hat die Huawei-Tochter Honor ein neues Mittelklasse-Smartphone vorgestellt. Das Gerät kehrt in einigen Punkten zum ursprünglichen Modell 5C zurück. Mit einem Preis von 200 Euro ",
    url: "https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html", img: "https://www.golem.de/1710/130855-148149-i_rc.jpg", imglong: "https://www.golem.de/1710/130855-148147-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1509267602}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-10-29">29.10.2017, 10:00</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-tobias-koeltzsch/" rel="author">Tobias K&ouml;ltzsch</a>        </li>
                <li class="text1">
        <strong><a href="/specials/" style="color:#222;">Themen</a>:</strong>
                <a href="/specials/honor/" title="Honor" class="lm">Honor</a>,     <a href="/specials/android/" title="Android" class="lm">Android</a>,     <a href="/specials/android-7.0/" title="Android 7.0 - Nougat" class="lm">Android 7.0</a>,     <a href="/specials/dual-sim/" title="Dual SIM" class="lm">Dual SIM</a>,     <a href="/specials/smartphone/" title="Smartphone" class="lm">Smartphone</a>,     <a href="/specials/snapdragon/" title="Snapdragon" class="lm">Snapdragon</a>,     <a href="/specials/huawei/" title="Huawei" class="lm">Huawei</a>,     <a href="/specials/mobil/" title="Mobile Computing" class="lm">Mobil</a>        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>

                <!--
        <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;title=Smartphone%3A+Honor+6C+Pro+f%C3%BCr+200+Euro+vorgestellt" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        -->
        
        <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">4</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;text=Smartphone%3A+Honor+6C+Pro+f%C3%BCr+200+Euro+vorgestellt&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="130855" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="140382355" type="hidden"><input class="text1" value="Senior CRM Solution Architect (m/w)" type="submit"></form>Wirecard Global Sales GmbH, Aschheim bei M&uuml;nchen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="140452025" type="hidden"><input class="text1" value="Projektmanager (m/w) Forschung Verkehrsplanung und Simulation" type="submit"></form>PTV Group, Karlsruhe</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="140437575" type="hidden"><input class="text1" value="Leiter (m/w) IT / Anwenderservice" type="submit"></form>Kur + Reha GmbH, Freiburg im Breisgau</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="140511075" type="hidden"><input class="text1" value="Teamleiter Software Consulting (m/w) Schwerpunkt Requirements Management / Projektorganisation" type="submit"></form>GIGATRONIK Stuttgart GmbH, Stuttgart</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1509280741&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1509281424&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="117178" type="hidden"><input class="text1" value="GEWINNSPIEL: Musik h&ouml;ren und Bose SoundTouch Lautsprecher gewinnen" type="submit"></form>(f&uuml;r Nutzer von Amazon Music Unlimited und Amazon Prime)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="117177" type="hidden"><input class="text1" value="NUR BIS MONTAG 9 UHR: Saturn Entertainment Weekend Deals" type="submit"></form>(u. a. Tekken 7 PS4 29&euro; und Xbox One S Forza Horizon 3 Bundle + 2. Controller 229&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="117176" type="hidden"><input class="text1" value="NUR BIS MONTAG 9 UHR: Saturn Super Sunday" type="submit"></form>(u. a. Logitech Z333 f&uuml;r 33&euro;)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1509279842&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/honor-6c-mittelklasse-smartphone-mit-viel-speicher-1704-127197.html"><div class="dh2 head1">Honor 6C</div><p class="text1">Mittelklasse-Smartphone mit viel Speicher</p></a></li>
<li><a href="https://www.golem.de/news/smartphone-honor-6a-kommt-fuer-170-euro-nach-deutschland-1707-128848.html"><div class="dh2 head1">Smartphone</div><p class="text1">Honor 6A kommt f&uuml;r 170 Euro nach Deutschland</p></a></li>
<li><a href="https://www.golem.de/news/android-google-verlaengert-garantiezeitraum-fuer-neue-pixel-1710-130850.html"><div class="dh2 head1">Android</div><p class="text1">Google verl&auml;ngert Garantiezeitraum f&uuml;r neue Pixel</p></a></li>
<li><a href="https://www.golem.de/news/dns-ueber-tls-google-bringt-sichere-dns-abfragen-in-developer-android-1710-130827.html"><div class="dh2 head1">DNS &uuml;ber TLS</div><p class="text1">Google bringt sichere DNS-Abfragen in Developer-Android</p></a></li>
<li><a href="https://www.golem.de/news/ki-huawei-geraete-bekommen-eigenes-oekosystem-mit-appstore-1710-130846.html"><div class="dh2 head1">K&uuml;nstliche Intelligenz</div><p class="text1">Huawei-Ger&auml;te bekommen eigenes &Ouml;kosystem mit Appstore</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/games/19949/freeways-trailer.html" title="Freeways - Trailer">
<img src="https://video.golem.de/teaser/1/1/19949/thumb-medium-300/1509133378_freeways-trailer.jpg" alt="Freeways - Trailer"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Freeways - Trailer</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_130856" href="https://www.golem.de/news/konferenzen-warum-hdmi-praesentationen-nie-funktionieren-1710-130856.html">
                                <div class="dh2 head1">Konferenzen</div>
                <p class="text1">Warum HDMI-Pr&auml;sentationen nie funktionieren</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130840" href="https://www.golem.de/news/freie-linux-firmware-google-will-server-ohne-intel-me-und-uefi-1710-130840.html">
                                <div class="dh2 head1">Freie Linux Firmware</div>
                <p class="text1">Google will Server ohne Intel ME und UEFI</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130869" href="https://www.golem.de/news/hoettges-telekom-chef-warnt-vor-verkauf-der-staatsanteile-1710-130869.html">
                                <div class="dh2 head1">H&ouml;ttges</div>
                <p class="text1">Telekom-Chef warnt vor Verkauf der Staatsanteile</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130866" href="https://www.golem.de/news/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur-1710-130866.html">
                                <div class="dh2 head1">Smartphone</div>
                <p class="text1">Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130855" href="https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html">
                                <div class="dh2 head1">Smartphone</div>
                <p class="text1">Honor 6C Pro f&uuml;r 200 Euro vorgestellt</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/freie-linux-firmware-google-will-server-ohne-intel-me-und-uefi-1710-130840.html" target="_blank">Freie Linux Firmware: Google will Server ohne Intel ME und UEFI</a></div><p class="text1">Kommentare:&nbsp;131 | <a href="https://forum.golem.de/kommentare/security/freie-linux-firmware-google-will-server-ohne-intel-me-und-uefi/eigentlich-koennte-sich-amd-mit-sowas-profilieren/113246,4936777,4936777,read.html#msg-4936777" rel="nofollow" id="htlmsg4937370" title="Re: Eigentlich k&ouml;nnte sich AMD mit sowas profilieren">letzter Beitrag</a>&nbsp;12:47 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/konferenzen-warum-hdmi-praesentationen-nie-funktionieren-1710-130856.html" target="_blank">Konferenzen: Warum HDMI-Pr&auml;sentationen nie funktionieren</a></div><p class="text1">Kommentare:&nbsp;86 | <a href="https://forum.golem.de/kommentare/opensource/konferenzen-warum-hdmi-praesentationen-nie-funktionieren/der-unsterbliche-vga-anschluss.../113262,4936706,4936706,read.html#msg-4936706" rel="nofollow" id="htlmsg4937374" title="Re: Der unsterbliche VGA-Anschluss...">letzter Beitrag</a>&nbsp;13:03 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/zweitleben-bmw-schickt-alte-autoakkus-auf-die-farm-1710-130843.html" target="_blank">Zweitleben: BMW schickt alte Autoakkus auf die Farm</a></div><p class="text1">Kommentare:&nbsp;83 | <a href="https://forum.golem.de/kommentare/automobil/zweitleben-bmw-schickt-alte-autoakkus-auf-die-farm/daimlerprinzip-illegal/113238,4936693,4936693,read.html#msg-4936693" rel="nofollow" id="htlmsg4937227" title="Re: Daimlerprinzip illegal">letzter Beitrag</a>&nbsp;28.10. 22:05</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur-1710-130866.html" target="_blank">Smartphone: Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</a></div><p class="text1">Kommentare:&nbsp;76 | <a href="https://forum.golem.de/kommentare/handy/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur/50-fuer-transport/113279,4937232,4937232,read.html#msg-4937232" rel="nofollow" id="htlmsg4937379" title="Re: 50&curren; f&uuml;r Transport">letzter Beitrag</a>&nbsp;13:10 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/raven-ridge-ryzen-mobile-ist-amds-bester-notebook-chip-1710-130746.html" target="_blank">Raven Ridge: Ryzen Mobile ist AMDs bester Notebook-Chip</a></div><p class="text1">Kommentare:&nbsp;54 | <a href="https://forum.golem.de/kommentare/mobile-computing/raven-ridge-ryzen-mobile-ist-amds-bester-notebook-chip/auf-augenhoehe-mit-dem-7700hq/113227,4936251,4936251,read.html#msg-4936251" rel="nofollow" id="htlmsg4936856" title="Re: Auf Augenh&ouml;he mit dem 7700HQ">letzter Beitrag</a>&nbsp;27.10. 18:30</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/https-chrome-will-http-public-key-pinning-wieder-aufgeben-1710-130871.html" title="HTTPS: Chrome will HTTP Public Key Pinning wieder aufgeben"><div class="dh2 head1">HTTPS</div> <p class="text1">Chrome will HTTP Public Key Pinning wieder aufgeben</p></a></li>
<li><a href="https://www.golem.de/news/kms-tele-columbus-zahlt-52-millionen-fuer-vodafone-kabelnetz-1710-130870.html" title="KMS: Tele Columbus zahlt 52 Millionen f&uuml;r Vodafone-Kabelnetz-Teil"><div class="dh2 head1">KMS</div> <p class="text1">Tele Columbus zahlt 52 Millionen f&uuml;r Vodafone-Kabelnetz-Teil</p></a></li>
<li><a href="https://www.golem.de/news/hoettges-telekom-chef-warnt-vor-verkauf-der-staatsanteile-1710-130869.html" title="H&ouml;ttges: Telekom-Chef warnt vor Verkauf der Staatsanteile"><div class="dh2 head1">H&ouml;ttges</div> <p class="text1">Telekom-Chef warnt vor Verkauf der Staatsanteile</p></a></li>
<li><a href="https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" title="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt"><div class="dh2 head1">Smartphone</div> <p class="text1">Honor 6C Pro f&uuml;r 200 Euro vorgestellt</p></a></li>
<li><a href="https://www.golem.de/news/autonomes-fahren-waymo-faehrt-selbststaendig-bei-schnee-und-eis-1710-130867.html" title="Autonomes Fahren: Waymo f&auml;hrt selbstst&auml;ndig bei Schnee und Eis"><div class="dh2 head1">Autonomes Fahren</div> <p class="text1">Waymo f&auml;hrt selbstst&auml;ndig bei Schnee und Eis</p></a></li>
<li><a href="https://www.golem.de/news/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur-1710-130866.html" title="Smartphone: Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur"><div class="dh2 head1">Smartphone</div> <p class="text1">Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</p></a></li>
<li><a href="https://www.golem.de/news/nach-massenentlassung-us-gewerkschaft-uaw-geht-gegen-tesla-vor-1710-130865.html" title="Nach Massenentlassung: US-Gewerkschaft UAW geht gegen Tesla vor"><div class="dh2 head1">Nach Massenentlassung</div> <p class="text1">US-Gewerkschaft UAW geht gegen Tesla vor</p></a></li>
<li><a href="https://www.golem.de/news/die-woche-im-video-huepfen-fuchteln-buddeln-1710-130826.html" title="Die Woche im Video: H&uuml;pfen, Fuchteln, Buddeln"><div class="dh2 head1">Die Woche im Video</div> <p class="text1">H&uuml;pfen, Fuchteln, Buddeln</p></a></li>
<li><a href="https://www.golem.de/news/forschung-maschinelles-lernsystem-verbessert-aufloesung-von-bildern-1710-130864.html" title="Forschung: Maschinelles Lernsystem verbessert Aufl&ouml;sung von Bildern"><div class="dh2 head1">Forschung</div> <p class="text1">Maschinelles Lernsystem verbessert Aufl&ouml;sung von Bildern</p></a></li>
<li><a href="https://www.golem.de/news/ssd-900p-intel-legt-star-citizen-seiner-optane-ssd-bei-1710-130860.html" title="SSD 900p: Intel legt Star Citizen seiner Optane-SSD bei"><div class="dh2 head1">SSD 900p</div> <p class="text1">Intel legt Star Citizen seiner Optane-SSD bei</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" class="gnlform" data-pos="rcol" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <input type="hidden" name="service" value="newsletter">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/linux/">Linux</a></div>
<img id="proali_129252" alt="ZFS ausprobiert: Ein Dateisystem f&uuml;rs Rechenzentrum im privaten Einsatz" src="" class="golem-data-afterload" data-src="https://www.golem.de/1710/sp_129252-144017-i_rc.jpg" /><header class="cluster-header"><a id="proal_129252" href="https://www.golem.de/news/zfs-ausprobiert-ein-dateisystem-fuers-rechenzentrum-im-privaten-einsatz-1710-129252.html"><div class="dh3 head1">ZFS ausprobiert</div> <div class="dh2 head2">Ein Dateisystem f&uuml;rs Rechenzentrum im privaten Einsatz</div></a></header>
    <p id="proalp_129252" style="display:none">Unter Linux ist EXT4 Standard, moderne Features fehlen dem Dateisystem allerdings. Mit ZFS existiert eine Alternative. Die zwingt den Nutzer aber zur Umgew&ouml;hnung, wie wir herausgefunden haben.
        <br><em>
                                        Ein Test von
                                                        Matthias&nbsp;Riegler
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_129252").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_129252_130792" href="https://www.golem.de/news/civil-infrastructure-platform-basis-fuer-einheits-linux-ziviler-infrastruktur-steht-1710-130792.html"><strong>Civil Infrastructure Platform</strong> Basis f&uuml;r Einheits-Linux ziviler Infrastruktur steht</a></li>
        <li class="text1"><a id="proalr_129252_130483" href="https://www.golem.de/news/librem-5-purism-zeigt-funktionsprototyp-fuer-freies-linux-smartphone-1710-130483.html"><strong>Librem 5</strong> Purism zeigt Funktionsprototyp f&uuml;r freies Linux-Smartphone</a></li>
        <li class="text1"><a id="proalr_129252_130180" href="https://www.golem.de/news/pipewire-fedora-bekommt-neues-multimedia-framework-1709-130180.html"><strong>Pipewire</strong> Fedora bekommt neues Multimedia-Framework</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/zotac/">Zotac</a></div>
<img id="proali_130513" alt="Zotac Zbox PI225 im Test: Der Kreditkarten-Rechner" src="" class="golem-data-afterload" data-src="https://www.golem.de/1710/sp_130513-147160-i_rc.jpg" /><header class="cluster-header"><a id="proal_130513" href="https://www.golem.de/news/zotac-zbox-pi225-im-test-der-kreditkarten-rechner-1710-130513.html"><div class="dh3 head1">Zotac Zbox PI225 im Test</div> <div class="dh2 head2">Der Kreditkarten-Rechner</div></a></header>
    <p id="proalp_130513" style="display:none">Kleiner als eine 2,5-Zoll-Festplatte: Zotacs Zbox PI225 ist ein besonders kompakter und lautloser <a href="https://www.golem.de/specials/mini-pc/" target="_blank">Mini-PC</a> mit zwei USB-Typ-C-Buchsen. Das recht umfangreiche Zubeh&ouml;r gef&auml;llt, bei der Leistung des x86-Chips m&uuml;ssen Nutzer aber Abstriche machen.
        <br><em>
                                        Ein Test von
                                                    Marc&nbsp;Sauter und Sebastian&nbsp;Gr&uuml;ner
            </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130513").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></div>
<img id="proali_130224" alt="Programmiersprache f&uuml;r Android: Kotlin ist auch nur eine Insel" src="" class="golem-data-afterload" data-src="https://www.golem.de/1709/sp_130224-146363-i_rc.jpg" /><header class="cluster-header"><a id="proal_130224" href="https://www.golem.de/news/programmiersprache-fuer-android-kotlin-ist-auch-nur-eine-insel-1709-130224.html"><div class="dh3 head1">Programmiersprache f&uuml;r Android</div> <div class="dh2 head2">Kotlin ist auch nur eine Insel</div></a></header>
    <p id="proalp_130224" style="display:none">Die recht junge Programmiersprache Kotlin gewinnt zunehmend mehr Liebhaber. Als <a href="https://www.golem.de/specials/java/" target="_blank">Java</a>-Alternative gestartet, folgt Kotlin nun als zweite offizielle Sprache f&uuml;r Android. Wir stellen die wichtigsten Eigenschaften der Sprache vor.
        <br><em>
        Von
                                                                                        Tim&nbsp;Sch&uuml;rmann
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130224").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130224_130515" href="https://www.golem.de/news/programmiersprache-fetlang-liest-sich-wie-schlechte-erotikliteratur-1710-130515.html"><strong>Programmiersprache</strong> Fetlang liest sich &quot;wie schlechte Erotikliteratur&quot;</a></li>
        <li class="text1"><a id="proalr_130224_130479" href="https://www.golem.de/news/cms-drupal-8-4-stabilisiert-module-1710-130479.html"><strong>CMS</strong> Drupal 8.4 stabilisiert Module</a></li>
        <li class="text1"><a id="proalr_130224_130339" href="https://www.golem.de/news/vespa-yahoos-big-data-engine-wird-open-source-projekt-1710-130339.html"><strong>Vespa</strong> Yahoos Big-Data-Engine wird Open-Source-Projekt</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/politik-recht/hoettges-telekom-chef-warnt-vor-verkauf-der-staatsanteile/113283,list.html"><strong>H&ouml;ttges</strong> Telekom-Chef warnt vor Verkauf der Staatsanteile</a></div><p><a href="https://forum.golem.de/kommentare/politik-recht/hoettges-telekom-chef-warnt-vor-verkauf-der-staatsanteile/infrastruktur-gehoert-einfach-nicht-in-privathand.../113283,4937335,4937335,read.html#msg-4937335" id="ltlmsg4937388">Re: infrastruktur geh&ouml;rt einfach nicht in...</a></p><p class="meta">azeu&nbsp;|&nbsp;13:39</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/kms-tele-columbus-zahlt-52-millionen-fuer-vodafone-kabelnetz-teil/113284,list.html"><strong>KMS</strong> Tele Columbus zahlt 52 Millionen f&uuml;r Vodafone-Kabelnetz-Teil</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/kms-tele-columbus-zahlt-52-millionen-fuer-vodafone-kabelnetz-teil/name-klingt-nach-spam-und-scam/113284,4937360,4937360,read.html#msg-4937360" id="ltlmsg4937387">Re: Name klingt nach Spam und Scam</a></p><p class="meta">Spawn182&nbsp;|&nbsp;13:37</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/security/https-chrome-will-http-public-key-pinning-wieder-aufgeben/113285,list.html"><strong>HTTPS</strong> Chrome will HTTP Public Key Pinning wieder aufgeben</a></div><p><a href="https://forum.golem.de/kommentare/security/https-chrome-will-http-public-key-pinning-wieder-aufgeben/bringt-denn-der-dns-caa-eintrag-auch-nichts/113285,4937377,4937377,read.html#msg-4937377" id="ltlmsg4937386">Re: Bringt denn der DNS CAA Eintrag auch nichts?</a></p><p class="meta">OlafLostViking&nbsp;|&nbsp;13:31</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur/113279,list.html"><strong>Smartphone</strong> Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</a></div><p><a href="https://forum.golem.de/kommentare/handy/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur/irgendwann-wird-es-halt-idiotisch/113279,4937114,4937114,read.html#msg-4937114" id="ltlmsg4937385">Re: Irgendwann wird es halt idiotisch</a></p><p class="meta">luarix&nbsp;|&nbsp;13:31</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur/113279,list.html"><strong>Smartphone</strong> Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</a></div><p><a href="https://forum.golem.de/kommentare/handy/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur/und-wo-ist-das-problem/113279,4937309,4937309,read.html#msg-4937309" id="ltlmsg4937384">Re: Und wo ist das Problem?</a></p><p class="meta">luarix&nbsp;|&nbsp;13:29</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_130871" href="https://www.golem.de/news/https-chrome-will-http-public-key-pinning-wieder-aufgeben-1710-130871.html" title="HTTPS: Chrome will HTTP Public Key Pinning wieder aufgeben"><strong>HTTPS</strong> Chrome will HTTP Public Key Pinning wieder aufgeben</a></div>
            <p class="meta">12:19</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130870" href="https://www.golem.de/news/kms-tele-columbus-zahlt-52-millionen-fuer-vodafone-kabelnetz-1710-130870.html" title="KMS: Tele Columbus zahlt 52 Millionen f&uuml;r Vodafone-Kabelnetz-Teil"><strong>KMS</strong> Tele Columbus zahlt 52 Millionen f&uuml;r Vodafone-Kabelnetz-Teil</a></div>
            <p class="meta">11:51</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130869" href="https://www.golem.de/news/hoettges-telekom-chef-warnt-vor-verkauf-der-staatsanteile-1710-130869.html" title="H&ouml;ttges: Telekom-Chef warnt vor Verkauf der Staatsanteile"><strong>H&ouml;ttges</strong> Telekom-Chef warnt vor Verkauf der Staatsanteile</a></div>
            <p class="meta">10:28</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130855" href="https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html" title="Smartphone: Honor 6C Pro f&uuml;r 200 Euro vorgestellt"><strong>Smartphone</strong> Honor 6C Pro f&uuml;r 200 Euro vorgestellt</a></div>
            <p class="meta">10:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130867" href="https://www.golem.de/news/autonomes-fahren-waymo-faehrt-selbststaendig-bei-schnee-und-eis-1710-130867.html" title="Autonomes Fahren: Waymo f&auml;hrt selbstst&auml;ndig bei Schnee und Eis"><strong>Autonomes Fahren</strong> Waymo f&auml;hrt selbstst&auml;ndig bei Schnee und Eis</a></div>
            <p class="meta">13:30</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130866" href="https://www.golem.de/news/smartphone-apple-verlangt-600-euro-fuer-iphone-x-reparatur-1710-130866.html" title="Smartphone: Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur"><strong>Smartphone</strong> Apple verlangt 600 Euro f&uuml;r iPhone-X-Reparatur</a></div>
            <p class="meta">12:42</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130865" href="https://www.golem.de/news/nach-massenentlassung-us-gewerkschaft-uaw-geht-gegen-tesla-vor-1710-130865.html" title="Nach Massenentlassung: US-Gewerkschaft UAW geht gegen Tesla vor"><strong>Nach Massenentlassung</strong> US-Gewerkschaft UAW geht gegen Tesla vor</a></div>
            <p class="meta">11:14</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130826" href="https://www.golem.de/news/die-woche-im-video-huepfen-fuchteln-buddeln-1710-130826.html" title="Die Woche im Video: H&uuml;pfen, Fuchteln, Buddeln"><strong>Die Woche im Video</strong> H&uuml;pfen, Fuchteln, Buddeln</a></div>
            <p class="meta">09:03</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28167';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<26) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=weuceu2017kw30mr";
        gtsifr.src = "https://www.golem.de/_img/170731-weuceu.png";
        _gcpx.push(['ev', 'd', 'ad/weuceu2017kw30a']);
    } else if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_HANDY",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=130855&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/130855']);
_gcpx.push(['var','author','tk']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['handy','android','android70','androidhandy','honor','tsilkcalb','dualsim','smartphone','snapdragon','huawei','autortobiaskoeltzsch','mobil']]);
_gcpx.push(['var','flbd',0]);
$('.gservprg, .gnlform').on('submit', function(e) {
  if(e.isDefaultPrevented()){ return; }
  e.preventDefault();
  var t = $(e.target), s = $(this).find('[name=service]').val(), p = $(this).data('pos') || 'none';
  _gcpx.push(['ev', 'd', 'service/' + s + '/' + p]);
  setTimeout(function(){ t.unbind('submit').trigger('submit'); }, 50);
});
$.each(['gsidetoc', 'related', 'recent-articles', 'recent-comments', 'breadcrumbs', 'small-ticker10', 'video-clip', 'followrss', 'newsletter'], function(i, v) {
  $('#' + v + ' a').on('click', {p: v}, function(e) {
    if (e.isDefaultPrevented()) { return; }
    _gcpx.push(['ev', 'd', 'anchor/' + e.data.p.replace(/[^a-z0-9]+/g, '')]);
    $(e.target).unbind('click');
    if (!($(this).attr('target') || e.altKey || e.ctrlKey || e.shiftKey || e.metaKey)) {
      var self = this; setTimeout(function(){ self.click(); }, 50);
      return false;
    }
  });
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_97-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=130855&amp;page=1&amp;ts=1509281424&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;d=1509281424&amp;f=pi&amp;v=d&amp;t=article%2F130855&amp;z%5Bauthor%5D%5B%5D=tk" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsmartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html&amp;d=1509281424&amp;f=pi&amp;v=d&amp;t=article%2F130855&amp;z%5Bauthor%5D%5B%5D=tk" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/a1ce7ba31ba645499a67e13ddc41a54c" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/smartphone-honor-6c-pro-fuer-200-euro-vorgestellt-1710-130855.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
