<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><link rel="next" href="/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992-2.html">
<title>Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz - Golem.de</title>
<meta name="title" content="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz - Golem.de">
<meta name="fulltitle" content="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz - Golem.de">
<meta name="DC.title" content="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz - Golem.de">
<meta name="description" content="Eine brandenburgische Kleinstadt will mit den Großen mitziehen und einen autonomen Bus anschaffen. Das ist aber gar nicht so einfach. So ist der Höhepunkt des ersten">
<meta name="news_keywords" content="Technologie, Auto, Automotive, Autonomes Fahren, Elektroauto, Verkehr, Vernetztes Fahren, &Ouml;PNV, Wissenschaft">
<link rel="image_src" href="https://www.golem.de/1610/123561-127588-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1610/123561-127586-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Eine brandenburgische Kleinstadt will mit den Großen mitziehen und einen autonomen Bus anschaffen. Das ist aber gar nicht so einfach. So ist der Höhepunkt des ersten"/>
<link rel="amphtml" href="https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.amp.html">

<meta name="twitter:site" content="@golemredaktion" />
<meta property="fb:pages" content="10150133802480637" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_97-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
Golem.headstart = new Date() * 1;
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '3945316752', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '130992';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(130922 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"auto,sci,inet,automotive,autonomesfahren,elektroauto,technologie,tsilkcalb,verkehr,vernetztesfahren,oepnv,autorwernerpluta,wissenschaft",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-raumfahrt" href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-netzpolitik" href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a id="hn2s-open-source" href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/amd/">AMD</a></li><li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-8.0/">Android 8.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li><li><a href="https://www.golem.de/specials/krack/">Krack</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="gehaltstest" type="hidden"><input value="Gehaltscheck" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1610/sp_123561-127586-i_rc.jpg" title="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz" alt="Autonomer Bus Wurbie in den Niederlanden (Symbolbild): Die Anforderungen f&uuml;r den Bus m&uuml;ssen noch definiert werden." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Autonomer Bus Wurbie in den Niederlanden (Symbolbild): Die Anforderungen f&uuml;r den Bus m&uuml;ssen noch definiert werden. (Bild: Tobias K&ouml;ltzsch/Golem.de)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Roboterbus</span><span class="implied">: </span>
        <span class="dh1 head5">Washington DC, Berlin, Frankfurt, Kyritz</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1610/123561-127586-i_rc.jpg" alt="Autonomer Bus Wurbie in den Niederlanden (Symbolbild): Die Anforderungen f&uuml;r den Bus m&uuml;ssen noch definiert werden."><figcaption>Autonomer Bus Wurbie in den Niederlanden (Symbolbild): Die Anforderungen f&uuml;r den Bus m&uuml;ssen noch definiert werden. (Bild: Tobias K&ouml;ltzsch/Golem.de)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Eine brandenburgische Kleinstadt will mit den Großen mitziehen und einen autonomen Bus anschaffen. Das ist aber gar nicht so einfach. So ist der Höhepunkt des ersten Pressetermins dann auch kein Bus - sondern eine Torte.

<br><em>Ein Bericht von Werner Pluta</em>
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p id="gpar1">Auf dem Frankfurter Flughafen fährt einer, Helsinki, Washington DC und Berlin haben ihn getestet. Nächster Halt für einen Bus ohne Fahrer: Kyritz an der Knatter. In der kleinen Gemeinde im dünn besiedelten Nordwesten Brandenburgs soll ab kommendem Herbst ein fahrerloser Bus unterwegs sein. Das hat Landrat Ralf Reinhardt bekanntgegeben. Dass die anwesenden Journalisten beim ersten Pressetermin trotzdem lange Gesichter machen, liegt daran, dass Reinhard dabei noch das Entscheidende fehlt: der Bus.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->

<figure id="gvideo_20011" class="gvideofig"></figure>
<p id="gpar2">

Der autonome Bus soll Fahrgäste durch die Ortschaft kutschieren. Er werde zunächst auf einer festgelegten Strecke fahren, sagte Reinhardt am 3. November bei der Vorstellung des Projekts. Die fand im Depot der <a href="http://www.orp-busse.de/"  target="_blank"  class="golem-external-url">Ostprignitz-Ruppiner Personennahverkehrsgesellschaft</a> (ORP) statt, zwischen den traditionellen Dieselbussen.</p>
<p id="gpar3">Ziel sei aber, dass die fahrerlosen Minibusse Fahrgäste beispielsweise aus kleinen Ortschaften zu einem Verkehrsknotenpunkt wie dem Bahnhof oder einer Bushaltestelle bringen. Wenn es ein Verkehrsmittel für die letzte Meile gibt, also bis vor die Haustür oder zumindest in deren Nähe, könnten sich Buslinien effizienter gestalten lassen. Doch bevor diese Zukunftsvisionen Realität werden, müssen noch viele Hürden genommen werden.</p>
<h3>Ein autonomer Bus für die letzte Meile</h3>
<p id="gpar4"><em>"Das Problem ist einfach: Es gibt noch kein standardisiertes Fahrzeug"</em>, sagt ORP-Geschäftsführer Ulrich Steffen im Gespräch mit Golem.de. Und: <em>"Wie bekommen wir das Fahrzeug auf die Straße? Welche Hürden müssen wir nehmen bei den Behörden? Welche Bedingungen werden uns offeriert, sind die dann auch akzeptabel in der Durchführung des Projekts?"</em></p>
<!-- it2 -->

<h3>Die Bahn testet autonomes Fahren in Niederbayern</h3>
<p id="gpar5">Das Problem hier ist, dass es praktisch noch keine Präzedenzfälle für die Zulassung eines solchen Fahrzeugs gibt. Ausnahme ist der <a href="https://www.golem.de/news/autonomes-fahren-bahn-startet-selbstfahrende-buslinie-in-bayern-1710-130810.html hat"  target="_blank"  class="golem-internal-url golem-url-news">niederbayerische Kurort Bad Birnbach</a>, der kürzlich zusammen mit der Deutschen Bahn ein Pilotprojekt mit einem autonomen Bus auf öffentlichen Straßen gestartet hat. Die anderen Tests fanden im Ausland statt oder auf privatem Gelände.</p>
<p id="gfpop">Möglichkeiten, Verschiedenes mit dem Bus auszuprobieren, wird es aber kaum geben.

</p>
<!--/content-->
</div>

<ol id="list-jtoc" class="list-pages" style="display:none;">
<li><strong>1</strong></li>
<li><a id="jtoc_2">2</a></li>
<li><a id="jtoc_3">3</a></li>
<li><a id="jtoc_next" class="icon-rsaquo">&nbsp;</a></li>
</ol><!-- .list-pages -->
<table id="table-jtoc" class="g4"><tr>
<td class="text1" style="text-align:right"><a id="atoc_next" href="/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992-2.html">Die Zulassung wird schwierig</a></td><td class="list-pages"><a id="jtocb_next" class="icon-rsaquo">&nbsp;</a></td></tr></table>
<script type="text/javascript">
<!--
$(document).ready(function(){
  $("a[id^='jtoc_'],a[id^='jtocb_']").attr('href',function(){j=document.getElementById(this.id.replace(/jtocb?_/g,'atoc_')); return j!=null?j.href:'#';});
  $("ol#list-jtoc").css('display','block');});
//-->
</script>
                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>

                <!--
        <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;title=Roboterbus%3A+Washington+DC%2C+Berlin%2C+Frankfurt%2C+Kyritz" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        -->
        
        <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;text=Roboterbus%3A+Washington+DC%2C+Berlin%2C+Frankfurt%2C+Kyritz&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">5</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->


<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.10.14/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_96-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer20011 = function () {
    var vnode=document.getElementById("gvideo_20011");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer20011"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/auto/20011/ulrich-steffen-orp-zu-herausforderungen-und-chancen-interview.html">Video: Ulrich Steffen (ORP) zu Herausforderungen und Chancen - Interview</a> '+
        '(2:44)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer20011video","620","349","9","#000000");
        nvb.addVariables({
            id: "20011", qual: "medium", view: "d",
            maxqual: "high", lphi: "0",
            autoPl: "false", playtime: "164.715", kwhtml5: "video,prerollDesktop", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/20011/medium-480-opp-snap.jpg',
            title: 'Ulrich Steffen (ORP) zu Herausforderungen und Chancen - Interview'
        });
                nvb.write('rmpPlayer20011');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/automobil/roboterbus-washington-dc-berlin-frankfurt-kyritz/113491,list.html">Kommentar&uuml;bersicht</a></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?113491" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "130992", title: "Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz",
    text: "Eine brandenburgische Kleinstadt will mit den Großen mitziehen und einen autonomen Bus anschaffen. Das ist aber gar nicht so einfach. So ist der Höhepunkt des ersten Pressetermins dann auch kein Bus ",
    url: "https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html", img: "https://www.golem.de/1610/123561-127588-i_rc.jpg", imglong: "https://www.golem.de/1610/123561-127586-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1510063862}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
<li class="text1"><strong>Artikel:</strong> <h2 class="head1">Roboterbus</h2> Washington DC, Berlin, Frankfurt, Kyritz</li>
<li class="text1"><strong>Inhalt:</strong> <ol id="gsidetoc" start="2">
<li class="text1"><a id="atoc_2" href="/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992-2.html">Die Zulassung wird schwierig</a></li>
<li class="text1"><a id="atoc_3" href="/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992-3.html">Torte statt Bus</a></li>
</ol></li>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-11-07">7.11.2017, 15:11</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-werner-pluta/" rel="author">Werner Pluta</a>        </li>
                <li class="text1">
        <strong><a href="/specials/" style="color:#222;">Themen</a>:</strong>
                <a href="/specials/technologie/" title="Technologie" class="lm">Technologie</a>,     <a href="/specials/auto/" title="Automobil" class="lm">Auto</a>,     <a href="/specials/automotive/" title="Automotive" class="lm">Automotive</a>,     <a href="/specials/autonomesfahren/" title="Autonomes Fahren" class="lm">Autonomes Fahren</a>,     <a href="/specials/elektroauto/" title="Elektroauto" class="lm">Elektroauto</a>,     <a href="/specials/verkehr/" title="Verkehr" class="lm">Verkehr</a>,     <a href="/specials/vernetztesfahren/" title="Vernetztes Fahren" class="lm">Vernetztes Fahren</a>,     <a href="/specials/oepnv/" title="&Ouml;ffentlicher Personennahverkehr" class="lm">&Ouml;PNV</a>,     <a href="/specials/wissenschaft/" title="Wissenschaft" class="lm">Wissenschaft</a>        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>

                <!--
        <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;title=Roboterbus%3A+Washington+DC%2C+Berlin%2C+Frankfurt%2C+Kyritz" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        -->
        
        <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;text=Roboterbus%3A+Washington+DC%2C+Berlin%2C+Frankfurt%2C+Kyritz&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">5</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="130992" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="142560815" type="hidden"><input class="text1" value="Java Entwickler (m/w)" type="submit"></form>D&auml;nisches Bettenlager GmbH &amp; Co. KG, Handewitt</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="142496945" type="hidden"><input class="text1" value="Technischer CMS Entwickler (m/w)" type="submit"></form>Radeberger Gruppe KG, Frankfurt</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="142551725" type="hidden"><input class="text1" value="Supportmitarbeiter (m/w) IT Service Desk" type="submit"></form>Kassenzahn&auml;rztliche Vereinigung Baden-W&uuml;rttemberg (KZV BW), Freiburg im Breisgau</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="142681905" type="hidden"><input class="text1" value="Leiter Competence Center (m/w) Salesforce" type="submit"></form>QRC Group, Nordrhein-Westfalen, Hessen, Bayern</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1510067342&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_selinux2017kw05n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/170201-sys11selinux.jpg' alt='System Engineer Linux - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1510068530&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2017kw05s' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="118862" type="hidden"><input class="text1" value="AB HEUTE VERF&Uuml;GBAR: Xbox One X" type="submit"></form>499,99&euro; Versand ab morgen laut unserer Quelle, lassen Sie sich von der Versandinfo bei Microsoft...</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="118791" type="hidden"><input class="text1" value="NEU: Humble Racing Sale" type="submit"></form>(u. a. Assetto Corsa 11,99&euro;, Dirt 4 27,49&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="118765" type="hidden"><input class="text1" value="NEU: Samsung 850 Evo oder 960 Evo SSD kaufen" type="submit"></form>und Assassin&acute;s Creed Origins gratis downloaden</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1510068241&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/paravan-cloui-ist-ein-flexibles-autonomes-elektroauto-1710-130836.html"><div class="dh2 head1">Paravan</div><p class="text1">Cloui ist ein flexibles, autonomes Elektroauto</p></a></li>
<li><a href="https://www.golem.de/news/oepnv-ganz-schoen-abgefahren-1612-124661.html"><div class="dh2 head1">&Ouml;PNV</div><p class="text1">Ganz sch&ouml;n abgefahren!</p></a></li>
<li><a href="https://www.golem.de/news/autonomes-fahren-suchmaschinenkonzern-yandex-baut-fahrerlosen-bus-1608-122962.html"><div class="dh2 head1">Autonomes Fahren</div><p class="text1">Suchmaschinenkonzern Yandex baut fahrerlosen Bus</p></a></li>
<li><a href="https://www.golem.de/news/autonomes-fahren-japan-testet-fahrerlosen-bus-auf-dem-land-1709-130165.html"><div class="dh2 head1">Autonomes Fahren</div><p class="text1">Japan testet fahrerlosen Bus auf dem Land</p></a></li>
<li><a href="https://www.golem.de/news/autonomes-fahren-helsinki-testet-fahrerlose-busse-1608-122783.html"><div class="dh2 head1">Autonomes Fahren</div><p class="text1">Helsinki testet fahrerlose Busse</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/wissenschaft/20008/pegasus-iris-launch-2013.html" title="Pegasus Iris Start (2013)">
<img src="https://video.golem.de/teaser/1/1/20008/thumb-medium-300/1509968313_pegasus-iris-launch-2013.jpg" alt="Pegasus Iris Start (2013)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Pegasus Iris Start (2013)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_130975" href="https://www.golem.de/news/xbox-one-x-im-test-schoener-schwerer-stromfresser-1711-130975.html">
                                <div class="dh2 head1">Xbox One X im Test</div>
                <p class="text1">Sch&ouml;ner, schwerer Stromfresser</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130922" href="https://www.golem.de/news/cubesats-startup-steuert-riesigen-satellitenschwarm-von-berlin-aus-1711-130922.html">
                                <div class="dh2 head1">Cubesats</div>
                <p class="text1">Startup steuert riesigen Satellitenschwarm von Berlin aus</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130994" href="https://www.golem.de/news/apple-einbrennen-des-oled-des-iphone-x-zu-erwarten-1711-130994.html">
                                <div class="dh2 head1">Apple</div>
                <p class="text1">Einbrennen des OLED des iPhone X &quot;zu erwarten&quot;</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130488" href="https://www.golem.de/news/coffee-lake-vs-ryzen-was-cpu-multitasking-mit-spielen-macht-1711-130488.html">
                                <div class="dh2 head1">Coffee Lake vs. Ryzen</div>
                <p class="text1">Was CPU-Multitasking mit Spielen macht</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130996" href="https://www.golem.de/news/handyversicherer-iphone-x-soll-leicht-kaputtgehen-1711-130996.html">
                                <div class="dh2 head1">Handyversicherer</div>
                <p class="text1">iPhone X soll leicht kaputtgehen</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/ungewoehnliche-methode-tesla-haendler-bauen-autos-teilweise-selbst-zusammen-1711-130982.html" target="_blank">Ungew&ouml;hnliche Methode: Tesla-H&auml;ndler bauen Autos teilweise selbst zusammen</a></div><p class="text1">Kommentare:&nbsp;179 | <a href="https://forum.golem.de/kommentare/automobil/ungewoehnliche-methode-tesla-haendler-bauen-autos-teilweise-selbst-zusammen/der-dritte-tesla-artikel-heute/113440,4942264,4942264,read.html#msg-4942264" rel="nofollow" id="htlmsg4943238" title="Re: Der dritte Tesla-Artikel heute">letzter Beitrag</a>&nbsp;13:29 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/coffee-lake-vs-ryzen-was-cpu-multitasking-mit-spielen-macht-1711-130488.html" target="_blank">Coffee Lake vs. Ryzen: Was CPU-Multitasking mit Spielen macht</a></div><p class="text1">Kommentare:&nbsp;154 | <a href="https://forum.golem.de/kommentare/sonstiges/coffee-lake-vs.-ryzen-was-cpu-multitasking-mit-spielen-macht/golem-realworld-szenarien-und-6-intel-vs-8-amd-core-vergleiche-fehlen/113451,4942425,4942425,read.html#msg-4942425" rel="nofollow" id="htlmsg4943388" title="Re: @Golem Realworld Szenarien und 6 Intel vs 8 Amd Core Vergleiche fehlen">letzter Beitrag</a>&nbsp;15:49 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/call-of-duty-ww2-im-test-der-zweite-weltkrieg-als-ballerbude-1711-130974.html" target="_blank">Call of Duty WW2 im Test: Der Zweite Weltkrieg als Ballerbude</a></div><p class="text1">Kommentare:&nbsp;109 | <a href="https://forum.golem.de/kommentare/games/call-of-duty-ww2-im-test-der-zweite-weltkrieg-als-ballerbude/cutscenes-quicktime-events-und-haendchenhalten/113446,4942042,4942042,read.html#msg-4942042" rel="nofollow" id="htlmsg4943361" title="Re: Cutscenes, Quicktime-Events und H&auml;ndchenhalten">letzter Beitrag</a>&nbsp;15:18 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/xbox-one-x-im-test-schoener-schwerer-stromfresser-1711-130975.html" target="_blank">Xbox One X im Test: Sch&ouml;ner, schwerer Stromfresser</a></div><p class="text1">Kommentare:&nbsp;94 | <a href="https://forum.golem.de/kommentare/pc-hardware/xbox-one-x-im-test-schoener-schwerer-stromfresser/zugegeben-das-ist-kein-nichtstun/113474,4942887,4942887,read.html#msg-4942887" rel="nofollow" id="htlmsg4943394" title="Re: Zugegeben, das ist kein Nichtstun!">letzter Beitrag</a>&nbsp;15:52 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/trotz-apple-und-amazon-tablet-markt-schrumpft-weiter-1711-130977.html" target="_blank">Trotz Apple und Amazon: Tablet-Markt schrumpft weiter</a></div><p class="text1">Kommentare:&nbsp;82 | <a href="https://forum.golem.de/kommentare/sonstiges/trotz-apple-und-amazon-tablet-markt-schrumpft-weiter/kaum-gute-geraete./113437,4941707,4941707,read.html#msg-4941707" rel="nofollow" id="htlmsg4943350" title="Re: Kaum gute Ger&auml;te.">letzter Beitrag</a>&nbsp;15:10 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/terranova-projekt-fraunhofer-forscher-arbeiten-an-5g-nachfolger-1711-131013.html" title="Terranova Projekt: Fraunhofer-Forscher arbeiten an 5G-Nachfolger"><div class="dh2 head1">Terranova Projekt</div> <p class="text1">Fraunhofer-Forscher arbeiten an 5G-Nachfolger</p></a></li>
<li><a href="https://www.golem.de/news/paradise-papers-apple-verteidigt-umzug-in-steueroase-jersey-1711-131012.html" title="Paradise Papers: Apple verteidigt Umzug in Steueroase Jersey"><div class="dh2 head1">Paradise Papers</div> <p class="text1">Apple verteidigt Umzug in Steueroase Jersey</p></a></li>
<li><a href="https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" title="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz"><div class="dh2 head1">Roboterbus</div> <p class="text1">Washington DC, Berlin, Frankfurt, Kyritz</p></a></li>
<li><a href="https://www.golem.de/news/betriebssystem-tanenbaum-bedankt-sich-fuer-minix-in-intel-me-1711-131009.html" title="Betriebssystem: Tanenbaum bedankt sich f&uuml;r Minix in Intel ME"><div class="dh2 head1">Betriebssystem</div> <p class="text1">Tanenbaum bedankt sich f&uuml;r Minix in Intel ME</p></a></li>
<li><a href="https://www.golem.de/news/deutschland-24-600-arbeitslose-it-experten-bei-55-000-offenen-stellen-1711-131010.html" title="Deutschland: 24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen"><div class="dh2 head1">Deutschland</div> <p class="text1">24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen</p></a></li>
<li><a href="https://www.golem.de/news/streaming-juke-bald-nur-noch-mit-musik-streaming-flatrate-1711-131008.html" title="Streaming: Juke bald nur noch mit Musik-Streaming-Flatrate"><div class="dh2 head1">Streaming</div> <p class="text1">Juke bald nur noch mit Musik-Streaming-Flatrate</p></a></li>
<li><a href="https://www.golem.de/news/microsoft-xbox-one-x-ist-kaum-verfuegbar-1711-131007.html" title="Microsoft: Xbox One X ist kaum verf&uuml;gbar"><div class="dh2 head1">Microsoft</div> <p class="text1">Xbox One X ist kaum verf&uuml;gbar</p></a></li>
<li><a href="https://www.golem.de/news/cubesats-startup-steuert-riesigen-satellitenschwarm-von-berlin-aus-1711-130922.html" title="Cubesats: Startup steuert riesigen Satellitenschwarm von Berlin aus"><div class="dh2 head1">Cubesats</div> <p class="text1">Startup steuert riesigen Satellitenschwarm von Berlin aus</p></a></li>
<li><a href="https://www.golem.de/news/google-urteil-us-gericht-lehnt-weltweite-loeschung-von-suchergebnissen-ab-1711-131006.html" title="Google-Urteil: US-Gericht lehnt weltweite L&ouml;schung von Suchergebnissen ab"><div class="dh2 head1">Google-Urteil</div> <p class="text1">US-Gericht lehnt weltweite L&ouml;schung von Suchergebnissen ab</p></a></li>
<li><a href="https://www.golem.de/news/berufung-abgelehnt-samsung-muss-im-patentrechtsstreit-an-apple-zahlen-1711-131005.html" title="Berufung abgelehnt: Samsung muss im Patentrechtsstreit an Apple zahlen"><div class="dh2 head1">Berufung abgelehnt</div> <p class="text1">Samsung muss im Patentrechtsstreit an Apple zahlen</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" class="gnlform" data-pos="rcol" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <input type="hidden" name="service" value="newsletter">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/huawei/">Huawei</a></div>
<img id="proali_130718" alt="Mate 10 Pro im Test: Starkes Smartphone mit noch unauff&auml;lliger KI" src="" class="golem-data-afterload" data-src="https://www.golem.de/1710/sp_130718-147750-i_rc.jpg" /><header class="cluster-header"><a id="proal_130718" href="https://www.golem.de/news/mate-10-pro-im-test-starkes-smartphone-mit-noch-unauffaelliger-ki-1710-130718.html"><div class="dh3 head1">Mate 10 Pro im Test</div> <div class="dh2 head2">Starkes Smartphone mit noch unauff&auml;lliger KI</div></a></header>
    <p id="proalp_130718" style="display:none">Huawei setzt mit dem Mate 10 Pro auf <a href="https://www.golem.de/specials/ki/" target="_blank">k&uuml;nstliche Intelligenz</a>, im Alltag merken Nutzer davon allerdings noch nicht viel. Das Ger&auml;t ist jedoch auch unabh&auml;ngig davon ein gutes Smartphone mit leistungsf&auml;higem Prozessor und starker Kamera - die Software ben&ouml;tigt vor dem Marktstart aber noch ein wenig Feinschliff.
        <br><em>
                                        Ein Test von
                                                        Tobias&nbsp;K&ouml;ltzsch
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130718").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130718_130846" href="https://www.golem.de/news/ki-huawei-geraete-bekommen-eigenes-oekosystem-mit-appstore-1710-130846.html"><strong>K&uuml;nstliche Intelligenz</strong> Huawei-Ger&auml;te bekommen eigenes &Ouml;kosystem mit Appstore</a></li>
        <li class="text1"><a id="proalr_130718_130608" href="https://www.golem.de/news/smartphone-mit-ki-huawei-stellt-neues-mate-10-pro-fuer-800-euro-vor-1710-130608.html"><strong>Smartphone mit KI</strong> Huawei stellt neues Mate 10 Pro f&uuml;r 800 Euro vor</a></li>
        <li class="text1"><a id="proalr_130718_130298" href="https://www.golem.de/news/netzspeicher-huawei-startet-eigene-mobile-cloud-1709-130298.html"><strong>Netzspeicher</strong> Huawei startet eigene Mobile Cloud</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/unity/">Unity</a></div>
<img id="proali_130700" alt="Ubuntu 17.10 im Test: Unity ist tot, lange lebe Unity!" src="" class="golem-data-afterload" data-src="https://www.golem.de/1710/sp_130700-147718-i_rc.jpg" /><header class="cluster-header"><a id="proal_130700" href="https://www.golem.de/news/ubuntu-17-10-im-test-unity-ist-tot-lange-lebe-unity-1710-130700.html"><div class="dh3 head1">Ubuntu 17.10 im Test</div> <div class="dh2 head2">Unity ist tot, lange lebe Unity!</div></a></header>
    <p id="proalp_130700" style="display:none">Mit der aktuellen Version 17.10 alias Artful Aardvark kehrt <a href="https://www.golem.de/specials/ubuntu/" target="_blank">Ubuntu</a> zu <a href="https://www.golem.de/specials/gnome/" target="_blank">Gnome</a> und dem Rest der Linux-Desktop-Community zur&uuml;ck. Dabei gibt sich das Team sichtlich M&uuml;he, die Unity-Optik irgendwie zu erhalten. Nur schade, dass einige Funktionen wegfallen.
        <br><em>
        Von
                                                                                        Sebastian&nbsp;Gr&uuml;ner
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130700").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130700_130103" href="https://www.golem.de/news/linux-desktops-gnome-3-26-raeumt-die-systemeinstellungen-auf-1709-130103.html"><strong>Linux-Desktops</strong> Gnome 3.26 r&auml;umt die Systemeinstellungen auf</a></li>
        <li class="text1"><a id="proalr_130700_129434" href="https://www.golem.de/news/sudden-strike-4-im-test-zweiter-weltkrieg-mit-leertaste-1708-129434.html"><strong>Sudden Strike 4 im Test</strong> Zweiter Weltkrieg mit Leertaste</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/notebook/">Notebook</a></div>
<img id="proali_130585" alt="GPD Pocket im Test: Winziger Laptop f&uuml;r Wenigtipper" src="" class="golem-data-afterload" data-src="https://www.golem.de/1710/sp_130585-147560-i_rc.jpg" /><header class="cluster-header"><a id="proal_130585" href="https://www.golem.de/news/gpd-pocket-im-test-winziger-laptop-fuer-wenigtipper-1710-130585.html"><div class="dh3 head1">GPD Pocket im Test</div> <div class="dh2 head2">Winziger Laptop f&uuml;r Wenigtipper</div></a></header>
    <p id="proalp_130585" style="display:none">Auf den ersten Blick sieht der GPD Pocket aus wie ein extrem geschrumpftes <a href="https://www.golem.de/specials/macbook/" target="_blank">Macbook</a>. Dennoch kommt er mit vollwertigem Windows 10. Im Alltag haben wir aber ein gro&szlig;es Problem mit dem Notebook.
        <br><em>
                                        Ein Test von
                                                        Tobias&nbsp;K&ouml;ltzsch
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130585").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130585_130990" href="https://www.golem.de/news/surbook-mini-chuwi-mischt-netbook-mit-dem-surface-pro-1711-130990.html"><strong>Surbook Mini</strong> Chuwi mischt Netbook mit dem Surface Pro</a></li>
        <li class="text1"><a id="proalr_130585_130746" href="https://www.golem.de/news/raven-ridge-ryzen-mobile-ist-amds-bester-notebook-chip-1710-130746.html"><strong>Raven Ridge</strong> Ryzen Mobile ist AMDs bester Notebook-Chip</a></li>
        <li class="text1"><a id="proalr_130585_130589" href="https://www.golem.de/news/thunderobot-st-plus-im-praxistest-da-gehe-ich-doch-lieber-wieder-draussen-spielen-1710-130589.html"><strong>Thunderobot ST-Plus im Praxistest</strong> Da gehe ich doch lieber wieder drau&szlig;en spielen!</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/deutschland-24.600-arbeitslose-it-experten-bei-55.000-offenen-stellen/113489,list.html"><strong>Deutschland</strong> 24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/deutschland-24.600-arbeitslose-it-experten-bei-55.000-offenen-stellen/wenn-man-aktuell-als-it-experte-arbeitslos-ist.../113489,4943311,4943311,read.html#msg-4943311" id="ltlmsg4943433">Re: Wenn man aktuell als IT Experte Arbeitslos ist...</a></p><p class="meta">s1ou&nbsp;|&nbsp;16:17</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/games/microsoft-xbox-one-x-ist-kaum-verfuegbar/113487,list.html"><strong>Microsoft</strong> Xbox One X ist kaum verf&uuml;gbar</a></div><p><a href="https://forum.golem.de/kommentare/games/microsoft-xbox-one-x-ist-kaum-verfuegbar/hat-sie-schon-jemand/113487,4943289,4943289,read.html#msg-4943289" id="ltlmsg4943432">Re: Hat sie schon jemand?</a></p><p class="meta">Dwalinn&nbsp;|&nbsp;16:17</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/automobil/jamaika-sondierungen-gruene-verzichten-auf-verbrennerverbot-ab-2030/113478,list.html"><strong>Jamaika-Sondierungen</strong> Gr&uuml;ne verzichten auf Verbrennerverbot ab 2030</a></div><p><a href="https://forum.golem.de/kommentare/automobil/jamaika-sondierungen-gruene-verzichten-auf-verbrennerverbot-ab-2030/elektromobilitaet-loest-sich-selbst-kohleausstieg-ist-wichtiger/113478,4943316,4943316,read.html#msg-4943316" id="ltlmsg4943431">Re: Elektromobilit&auml;t l&ouml;st sich selbst...</a></p><p class="meta">McWiesel&nbsp;|&nbsp;16:16</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/automobil/jamaika-sondierungen-gruene-verzichten-auf-verbrennerverbot-ab-2030/113478,list.html"><strong>Jamaika-Sondierungen</strong> Gr&uuml;ne verzichten auf Verbrennerverbot ab 2030</a></div><p><a href="https://forum.golem.de/kommentare/automobil/jamaika-sondierungen-gruene-verzichten-auf-verbrennerverbot-ab-2030/viel-schlimmer-sie-stehen-auch-nicht-mehr-zum-kohleaustieg/113478,4942968,4942968,read.html#msg-4942968" id="ltlmsg4943430">Re: Viel schlimmer - sie stehen auch nicht mehr...</a></p><p class="meta">teenriot*&nbsp;|&nbsp;16:15</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/deutschland-24.600-arbeitslose-it-experten-bei-55.000-offenen-stellen/113489,list.html"><strong>Deutschland</strong> 24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/deutschland-24.600-arbeitslose-it-experten-bei-55.000-offenen-stellen/it-experte-eierlegende-wollmilchsau/113489,4943380,4943380,read.html#msg-4943380" id="ltlmsg4943429">Re: IT-Experte = Eierlegende Wollmilchsau</a></p><p class="meta">Tantalus&nbsp;|&nbsp;16:14</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_131013" href="https://www.golem.de/news/terranova-projekt-fraunhofer-forscher-arbeiten-an-5g-nachfolger-1711-131013.html" title="Terranova Projekt: Fraunhofer-Forscher arbeiten an 5G-Nachfolger"><strong>Terranova Projekt</strong> Fraunhofer-Forscher arbeiten an 5G-Nachfolger</a></div>
            <p class="meta">16:02</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_131012" href="https://www.golem.de/news/paradise-papers-apple-verteidigt-umzug-in-steueroase-jersey-1711-131012.html" title="Paradise Papers: Apple verteidigt Umzug in Steueroase Jersey"><strong>Paradise Papers</strong> Apple verteidigt Umzug in Steueroase Jersey</a></div>
            <p class="meta">15:48</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130992" href="https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html" title="Roboterbus: Washington DC, Berlin, Frankfurt, Kyritz"><strong>Roboterbus</strong> Washington DC, Berlin, Frankfurt, Kyritz</a></div>
            <p class="meta">15:11</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_131009" href="https://www.golem.de/news/betriebssystem-tanenbaum-bedankt-sich-fuer-minix-in-intel-me-1711-131009.html" title="Betriebssystem: Tanenbaum bedankt sich f&uuml;r Minix in Intel ME"><strong>Betriebssystem</strong> Tanenbaum bedankt sich f&uuml;r Minix in Intel ME</a></div>
            <p class="meta">14:43</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_131010" href="https://www.golem.de/news/deutschland-24-600-arbeitslose-it-experten-bei-55-000-offenen-stellen-1711-131010.html" title="Deutschland: 24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen"><strong>Deutschland</strong> 24.600 arbeitslose IT-Experten bei 55.000 offenen Stellen</a></div>
            <p class="meta">14:35</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_131008" href="https://www.golem.de/news/streaming-juke-bald-nur-noch-mit-musik-streaming-flatrate-1711-131008.html" title="Streaming: Juke bald nur noch mit Musik-Streaming-Flatrate"><strong>Streaming</strong> Juke bald nur noch mit Musik-Streaming-Flatrate</a></div>
            <p class="meta">14:03</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_131007" href="https://www.golem.de/news/microsoft-xbox-one-x-ist-kaum-verfuegbar-1711-131007.html" title="Microsoft: Xbox One X ist kaum verf&uuml;gbar"><strong>Microsoft</strong> Xbox One X ist kaum verf&uuml;gbar</a></div>
            <p class="meta">13:48</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130922" href="https://www.golem.de/news/cubesats-startup-steuert-riesigen-satellitenschwarm-von-berlin-aus-1711-130922.html" title="Cubesats: Startup steuert riesigen Satellitenschwarm von Berlin aus"><strong>Cubesats</strong> Startup steuert riesigen Satellitenschwarm von Berlin aus</a></div>
            <p class="meta">12:02</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<26) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=weuceu2017kw30mr";
        gtsifr.src = "https://www.golem.de/_img/170731-weuceu.png";
        _gcpx.push(['ev', 'd', 'ad/weuceu2017kw30a']);
    } else if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_AUTO",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=130992&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/130992/1']);
_gcpx.push(['var','author','wp']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['auto','sci','inet','automotive','autonomesfahren','elektroauto','technologie','tsilkcalb','verkehr','vernetztesfahren','oepnv','autorwernerpluta','wissenschaft']]);
_gcpx.push(['var','flbd',0]);
$('.gservprg, .gnlform').on('submit', function(e) {
  if(e.isDefaultPrevented()){ return; }
  e.preventDefault();
  var t = $(e.target), s = $(this).find('[name=service]').val(), p = $(this).data('pos') || 'none';
  _gcpx.push(['ev', 'd', 'service/' + s + '/' + p]);
  setTimeout(function(){ t.unbind('submit').trigger('submit'); }, 50);
});
$.each(['gsidetoc', 'related', 'recent-articles', 'recent-comments', 'breadcrumbs', 'small-ticker10', 'video-clip', 'followrss', 'newsletter'], function(i, v) {
  $('#' + v + ' a').on('click', {p: v}, function(e) {
    if (e.isDefaultPrevented()) { return; }
    _gcpx.push(['ev', 'd', 'anchor/' + e.data.p.replace(/[^a-z0-9]+/g, '')]);
    $(e.target).unbind('click');
    if (!($(this).attr('target') || e.altKey || e.ctrlKey || e.shiftKey || e.metaKey)) {
      var self = this; setTimeout(function(){ self.click(); }, 50);
      return false;
    }
  });
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_97-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=130992&amp;page=1&amp;ts=1510068530&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;d=1510068530&amp;f=pi&amp;v=d&amp;t=article%2F130992%2F1&amp;z%5Bauthor%5D%5B%5D=wp" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Froboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html&amp;d=1510068530&amp;f=pi&amp;v=d&amp;t=article%2F130992%2F1&amp;z%5Bauthor%5D%5B%5D=wp" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/524a6eaedea4420f81607201858508c3" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/roboterbus-washington-dc-berlin-frankfurt-kyritz-1711-130992.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
