<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Gopro: Hero 6 Black wird besonders wind- und wackelfest - Golem.de</title>
<meta name="title" content="Gopro: Hero 6 Black wird besonders wind- und wackelfest - Golem.de">
<meta name="fulltitle" content="Gopro: Hero 6 Black wird besonders wind- und wackelfest - Golem.de">
<meta name="DC.title" content="Gopro: Hero 6 Black wird besonders wind- und wackelfest - Golem.de">
<meta name="description" content="Gopro hat die Actionkamera Hero 6 Black vorgestellt, die besonders gut bei der Stabilisierung von Videoaufnahmen sein soll - ein neuer, hauseigener Prozessor macht es möglich.">
<meta name="news_keywords" content="Gopro, Digitalkamera, Fitness, Sport, Wearable, Foto, Mobil">
<link rel="image_src" href="https://www.golem.de/1709/130333-146666-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Gopro: Hero 6 Black wird besonders wind- und wackelfest - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1709/130333-146665-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Gopro hat die Actionkamera Hero 6 Black vorgestellt, die besonders gut bei der Stabilisierung von Videoaufnahmen sein soll - ein neuer, hauseigener Prozessor macht es möglich."/>
<link rel="amphtml" href="https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.amp.html">

<meta name="twitter:site" content="@golemredaktion" />
<meta property="fb:pages" content="10150133802480637" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_97-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
Golem.headstart = new Date() * 1;
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '7572613602', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '130333';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(130334 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"foto,mc,digitalkamera,gopro,tsilkcalb,fitness,sport,wearable,autorpetersteinlechner,mobil",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-bundestagswahl-2017" href="https://www.golem.de/specials/bundestagswahl-2017/">BTW 2017</a></li><li><a id="hn2s-netzpolitik" href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-ignite_2017" href="https://www.golem.de/specials/ignite_2017/">Ignite 2017</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="https://www.golem.de/specials/amd/">AMD</a></li><li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/ifa2017/">Ifa 2017</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-8.0/">Android 8.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" data-pos="bar" target="_blank"><input name="service" value="gehaltstest" type="hidden"><input value="Gehaltscheck" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1709/sp_130333-146665-i_rc.jpg" title="Gopro: Hero 6 Black wird besonders wind- und wackelfest" alt="Die Gopro Hero 6 Black im Einsatz." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Die Gopro Hero 6 Black im Einsatz. (Bild: Gopro)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Gopro</span><span class="implied">: </span>
        <span class="dh1 head5">Hero 6 Black wird besonders wind- und wackelfest</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1709/130333-146665-i_rc.jpg" alt="Die Gopro Hero 6 Black im Einsatz."><figcaption>Die Gopro Hero 6 Black im Einsatz. (Bild: Gopro)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
<a href="https://www.golem.de/specials/gopro/"  target="_blank"  class="golem-internal-url golem-url-specials">Gopro</a> hat die Actionkamera Hero 6 Black vorgestellt, die besonders gut bei der Stabilisierung von Videoaufnahmen sein soll - ein neuer, hauseigener Prozessor macht es möglich. Außerdem gibt es neues von der 360-Grad-Kamera Fusion sowie frische Flugmanöver für die Drohne Karma.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p id="gpar1">Wer beim Downhill oder Basejump besonders wackelfreie Videos drehen möchte, sollte einen Blick auf die neueste Kamera von Gopro werfen. Das Unternehmen hat die Hero 6 Black bei mehreren Veranstaltungen vorgestellt, Golem.de war bei dem Event in München dabei. Die Hero 6 Black verfügt laut Hersteller als wichtigste Neuerung über eine besonders leistungsstarke Videostabilisierung, die wesentlich effektiver als bei allen Vorgängern arbeitet und selbst grobe Stöße noch wirkungsvoll ausbügelt.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->

<figure id="gvideo_19718" class="gvideofig"></figure>
<p id="gpar2">

Außerdem will Gopro den Dynamikumfang sowie wie Bildqualität bei dunklen Umgebungen spürbar verbessert haben. Genauso wie der Vorgänger kann die Hero 6 Black wahlweise Videos in 4K mit einer Bildrate von 60 Bildern, oder bei einer Auflösung von 1080p mit 240 Frames pro Sekunden aufzeichnen.</p>
<p id="gpar3">In dem schicken grau-schwarzen Kästchen arbeitet erstmals ein von Gopro selbst entwickelter Prozessor mit der Bezeichnung GP1 - weitere Informationen dazu hat das Unternehmen nicht bekannt gegeben. Er sorgt mit dafür, dass es noch eine Reihe weiterer Verbesserungen gegenüber dem Vorgängermodell gibt.</p>
<a class="golem-gallery2-nojs" href="https://scr3.golem.de/?d=1709/GoproHero6Black&amp;a=130333">
        <ul>
                                                <li class="golem-gallery2-show">
                <img src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/01_Hero6_1.jpg" alt="Gopro Hero 6 Black (Bild: Gopro)" title="Gopro Hero 6 Black (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/01_Hero6_1.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/01_Hero6_1.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Hero 6 Black (Bild: Gopro)" title="Gopro Hero 6 Black (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/01_Hero6_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/01_Hero6_2.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Hero 6 Black (Bild: Gopro)" title="Gopro Hero 6 Black (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/01_Hero6_3.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/01_Hero6_3.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Fusion (Bild: Gopro)" title="Gopro Fusion (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/02_Fusion_1.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/02_Fusion_1.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Fusion (Bild: Gopro)" title="Gopro Fusion (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/02_Fusion_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/02_Fusion_2.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Fusion (Bild: Gopro)" title="Gopro Fusion (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/02_Fusion_3.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/02_Fusion_3.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Karma (Bild: Gopro)" title="Gopro Karma (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/03_Karma_1.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/03_Karma_1.jpg">
                        </li>
                                    <li>
                <img src="" alt="Gopro Karma (Bild: Gopro)" title="Gopro Karma (Bild: Gopro)" data-src="https://scr3.golem.de/screenshots/1709/GoproHero6Black/thumb620/03_Karma_2.jpg" data-src-full="https://scr3.golem.de/screenshots/1709/GoproHero6Black/03_Karma_2.jpg">
                        </li>
            </ul>
    Gopro Hero 6 Black (Bild: Gopro)
</a>
<p id="gpar4">

Beispielsweise lassen sich die Daten über das 5-GHz-Band nun dreimal so schnell übertragen, sodass die Community oder der Familienkreis möglichst die letzten Sportabenteuer möglichst schnell zu Gesicht bekommt. Das soll besonders effizient in Kombination mit einer Funktion namens Quikstories funktionieren, über die sich per App sehr unkompliziert kurze Schnipsel mit Bewegtbildern veröffentlichen lassen.</p>
<p id="gpar5">Die Hero 6 verfügt über neuen Touch-Zoom auf der Rückseite - beim kurzen Hands-on hat das System einen sehr ausgereiften und komfortablen Eindruck hinterlassen. Zusätzlich gibt es Sprachsteuerung in zehn Sprachen (darunter auch Deutsch). Die Kamera ist wasserdicht bis zu einer Tiefe von 10 Meter, und unterstützt neben Wlan auch Bluetooth. Fotos lassen sich in RAW und mit HDR aufnehmen. Der Preis liegt in den USA bei rund 500 US-Dollar (ohne Mehrwertsteuer), das Gerät ist ab sofort verfügbar. Es ist auch im Bundle mit der Drohne Karma für rund 1.200 US-Dollar erhältlich.</p>
<!-- it2 -->

<h3>Fusion und Karma</h3>
<p id="gpar6">Für seine bereits <a href="https://www.golem.de/news/360-grad-videos-gopro-kuendigt-kamera-fuer-vr-aufnahmen-an-1704-127410.html"  target="_blank"  class="golem-internal-url golem-url-news">im April 2017 vorgestellte</a>, besonders fortschrittliche Kamera Fusion hat Gopro nun Termin und Preis genannt: Das Gerät soll im November 2017 auf den Markt kommen und rund 700 US-Dollar kosten; Vorbestellung sind ab sofort möglich. Bei dem Event hat der Hersteller gar nicht so sehr die 360-Grad-Optionen vorgestellt, sondern andere Einsatzmöglichkeiten des mit zwei Linsensystemen bestehenden Geräts vorgestellt.</p>
<figure id="gvideo_19719" class="gvideofig"></figure>
<p>

Spannend klingt etwa eine per App verfügbare Funktin namens Overcapture. Damit können beispielsweise Sportler, die allein unterwegs sind, aus Aufnahmen vom Stativ und aus der Hand die Kameraeinstellung auf sich so zentrieren und das Bild dann perspektivisch begradigen, dass es so aussieht, als hätte ein Kameramann den Athleten begleitet.</p>
<figure id="gvideo_17725" class="gvideofig"></figure>
<p>

Für die Drohne Karma (<a href="https://www.golem.de/news/gopro-karma-im-hands-on-nicht-smart-aber-clever-1610-123541.html"  target="_blank"  class="golem-internal-url golem-url-news">Hands-on von Golem.de</a>) soll es per Update neue Funktionen geben. Besonders wichtig ist die Option, dass sie stets die Stelle im Fokus behält, wo sich die Fernbedienung befindet - die etwa bei einem Downhill natürlich einfach im Rucksack untergebracht werden kann. Außerdem soll Karma künftig auch nach oben filmen können, was unter anderem für Fallschirmspringer interessant sein dürfte.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s7.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;title=Gopro%3A+Hero+6+Black+wird+besonders+wind-+und+wackelfest" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;text=Gopro%3A+Hero+6+Black+wird+besonders+wind-+und+wackelfest&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->


<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.10.14/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_96-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer19718 = function () {
    var vnode=document.getElementById("gvideo_19718");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer19718"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/audio-video/19718/gopro-hero-6-black-trailer.html">Video: Gopro - Hero 6 Black (Trailer)</a> '+
        '(4:31)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer19718video","620","349","9","#000000");
        nvb.addVariables({
            id: "19718", qual: "medium", view: "d",
            maxqual: "high", lphi: "0",
            autoPl: "false", playtime: "271.905", kwhtml5: "video,prerollDesktop", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/19718/1506623445_gopro-hero-6-black-(trailer).jpg',
            title: 'Gopro - Hero 6 Black (Trailer)'
        });
                nvb.write('rmpPlayer19718');
    }
};
//-->
</script>



<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer19719 = function () {
    var vnode=document.getElementById("gvideo_19719");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer19719"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/audio-video/19719/gopro-fusion-trailer.html">Video: Gopro - Fusion (Trailer)</a> '+
        '(1:01)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer19719video","620","349","9","#000000");
        nvb.addVariables({
            id: "19719", qual: "medium", view: "d",
            maxqual: "high", lphi: "0",
            autoPl: "false", playtime: "61.485", kwhtml5: "video,prerollDesktop", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/19719/1506623643_gopro-fusion-(trailer).jpg',
            title: 'Gopro - Fusion (Trailer)'
        });
                nvb.write('rmpPlayer19719');
    }
};
//-->
</script>



<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer17725 = function () {
    var vnode=document.getElementById("gvideo_17725");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer17725"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/audio-video/17725/gopro-karma-hands-on.html">Video: Gopro Karma - Hands on</a> '+
        '(1:25)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer17725video","620","349","9","#000000");
        nvb.addVariables({
            id: "17725", qual: "medium", view: "d",
            maxqual: "high", lphi: "0",
            autoPl: "false", playtime: "85.035", kwhtml5: "video,prerollDesktop", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/17725/medium-480-gopro-snap.jpg',
            title: 'Gopro Karma - Hands on'
        });
                nvb.write('rmpPlayer17725');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/foto/gopro-hero-6-black-wird-besonders-wind-und-wackelfest/112536,list.html">Kommentar&uuml;bersicht</a></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?112536" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "130333", title: "Gopro: Hero 6 Black wird besonders wind- und wackelfest",
    text: "Gopro hat die Actionkamera Hero 6 Black vorgestellt, die besonders gut bei der Stabilisierung von Videoaufnahmen sein soll - ein neuer, hauseigener Prozessor macht es möglich. Außerdem gibt es neues ",
    url: "https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html", img: "https://www.golem.de/1709/130333-146666-i_rc.jpg", imglong: "https://www.golem.de/1709/130333-146665-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1506633961}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-09-28">28.9.2017, 23:26</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-peter-steinlechner/" rel="author">Peter Steinlechner</a>        </li>
                <li class="text1">
<div id="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/gopro/" rel="v:url" property="v:title" title="Gopro" class="lm">Gopro</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/digitalkamera/" rel="v:url" property="v:title" title="Digitalkamera" class="lm">Digitalkamera</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/fitness/" rel="v:url" property="v:title" title="Fitness &amp; Gesundheit" class="lm">Fitness</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/sport/" rel="v:url" property="v:title" title="Sport" class="lm">Sport</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/wearable/" rel="v:url" property="v:title" title="Wearable" class="lm">Wearable</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/foto/" rel="v:url" property="v:title" title="Foto" class="lm">Foto</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/mobil/" rel="v:url" property="v:title" title="Mobile Computing" class="lm">Mobil</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;title=Gopro%3A+Hero+6+Black+wird+besonders+wind-+und+wackelfest" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;text=Gopro%3A+Hero+6+Black+wird+besonders+wind-+und+wackelfest&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="130333" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="132214725" type="hidden"><input class="text1" value="Testmanager CarIT (m/w)" type="submit"></form>SQS Software Quality Systems AG, deutschlandweit, Wolfsburg, M&uuml;nchen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="132311335" type="hidden"><input class="text1" value="IT Netzwerk Engineer (m/w) - IT Netzwerkspezialist" type="submit"></form>Ratbacher GmbH, Raum Hannover</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="132200855" type="hidden"><input class="text1" value="IT Service Manager (m/w)" type="submit"></form>D&uuml;rr IT Service GmbH, Bietigheim-Bissingen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="132309185" type="hidden"><input class="text1" value="IT-Business Consultant Big Data / Analytics (m/w)" type="submit"></form>B. Braun Melsungen AG, Melsungen, Tuttlingen</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1506636541&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1506636611&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="111620" type="hidden"><input class="text1" value="TIPP: FSK-18-Blu-rays ohne FSK-18-Versandgeb&uuml;hr" type="submit"></form></li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="111118" type="hidden"><input class="text1" value="Serien zum Sonderpreis" type="submit"></form></li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="111119" type="hidden"><input class="text1" value="3 3D-Blu-rays f&uuml;r 30 EUR" type="submit"></form></li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" data-pos="rcol" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1506635642&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/olympus-tough-tg5-vs-nikon-coolpix-w300-die-schlechtwetter-kameras-1709-130111.html"><div class="dh2 head1">Olympus Tough TG5 vs. Nikon Coolpix W300</div><p class="text1">Die Schlechtwetter-Kameras</p></a></li>
<li><a href="https://www.golem.de/news/vmware-fusion-10-optimiert-fuer-macos-high-sierra-und-metal-1708-129675.html"><div class="dh2 head1">Vmware</div><p class="text1">Fusion 10 optimiert f&uuml;r MacOS High Sierra und Metal</p></a></li>
<li><a href="https://www.golem.de/news/grosse-schwierigkeiten-gopro-streicht-weitere-270-stellen-1703-126755.html"><div class="dh2 head1">Gro&szlig;e Schwierigkeiten</div><p class="text1">Gopro streicht weitere 270 Stellen</p></a></li>
<li><a href="https://www.golem.de/news/meeting-owl-ki-eule-erkennt-teilnehmer-in-meetings-1709-129970.html"><div class="dh2 head1">Meeting Owl</div><p class="text1">KI-Eule erkennt Teilnehmer in Meetings</p></a></li>
<li><a href="https://www.golem.de/news/sony-actionkamera-rx0-mit-unkomprimiertem-4k-video-1709-129811.html"><div class="dh2 head1">Sony</div><p class="text1">Actionkamera RX0 mit unkomprimiertem 4K-Video</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/desktop-applikationen/19684/microsoft-365-f1-ignite-trailer.html" title="Microsoft 365 F1 - Ignite-Trailer">
<img src="https://video.golem.de/teaser/1/1/19684/thumb-medium-300/microsoft-365-f1-ignite-trailer.jpg" alt="Microsoft 365 F1 - Ignite-Trailer"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Microsoft 365 F1 - Ignite-Trailer</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_130288" href="https://www.golem.de/news/snes-classic-mini-im-vergleichstest-putzige-retro-konsole-mit-suboptimaler-emulation-1709-130288.html">
                                <div class="dh2 head1">SNES Classic Mini im Vergleichstest</div>
                <p class="text1">Putzige Retro-Konsole mit suboptimaler Emulation</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130308" href="https://www.golem.de/news/werbung-deutsche-telekom-verbietet-1-1-das-beste-netz-1709-130308.html">
                                <div class="dh2 head1">Werbung</div>
                <p class="text1">Deutsche Telekom verbietet 1&amp;1 &quot;das beste Netz&quot;</p>
                </a>
            </li>
		    <li>
                                <a id="mral_129983" href="https://www.golem.de/news/fertigungstechnik-das-nanometer-marketing-1709-129983.html">
                                <div class="dh2 head1">Fertigungstechnik</div>
                <p class="text1">Das Nanometer-Marketing</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130334" href="https://www.golem.de/news/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor-1709-130334.html">
                                <div class="dh2 head1">Lebenslauf gesch&ouml;nt</div>
                <p class="text1">AfD-Landesvorsitzender t&auml;uscht Informatikstudium vor</p>
                </a>
            </li>
		    <li>
                                <a id="mral_130310" href="https://www.golem.de/news/mobile-games-auslese-herzschmerz-weltraum-und-ein-verlorenes-smartphone-1709-130310.html">
                                <div class="dh2 head1">Mobile-Games-Auslese</div>
                <p class="text1">Herzschmerz, Weltraum und ein verlorenes Smartphone</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/star-trek-discovery-angeschaut-star-trek-eine-neue-hoffnung-1709-130261.html" target="_blank">Star Trek Discovery angeschaut: Star Trek - eine neue Hoffnung</a></div><p class="text1">Kommentare:&nbsp;515 | <a href="https://forum.golem.de/kommentare/internet/star-trek-discovery-angeschaut-star-trek-eine-neue-hoffnung/fuer-diesen-muell-hat-cbs-axanar-getoetet-8230/112429,4912767,4912767,read.html#msg-4912767" rel="nofollow" id="htlmsg4915450" title="Re: F&uuml;r diesen M&uuml;ll hat CBS Axanar get&ouml;tet">letzter Beitrag</a>&nbsp;28.09. 19:35</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/glasfaser-telekom-wegen-fehlendem-ftth-massiv-unter-druck-1709-130273.html" target="_blank">Glasfaser: Telekom wegen fehlendem FTTH massiv unter Druck</a></div><p class="text1">Kommentare:&nbsp;329 | <a href="https://forum.golem.de/kommentare/internet/glasfaser-telekom-wegen-fehlendem-ftth-massiv-unter-druck/verstehe-ich-nicht/112434,4913008,4913008,read.html#msg-4913008" rel="nofollow" id="htlmsg4915598" title="Re: Verstehe ich nicht">letzter Beitrag</a>&nbsp;28.09. 23:46</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor-1709-130334.html" target="_blank">Lebenslauf gesch&ouml;nt: AfD-Landesvorsitzender t&auml;uscht Informatikstudium vor</a></div><p class="text1">Kommentare:&nbsp;265 | <a href="https://forum.golem.de/kommentare/politik-recht/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor/mut-zur-wahrheit/112523,4915119,4915119,read.html#msg-4915119" rel="nofollow" id="htlmsg4915602" title="Re: &quot;Mut zur Wahrheit&quot;">letzter Beitrag</a>&nbsp;28.09. 23:57</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/werbung-deutsche-telekom-verbietet-1-1-das-beste-netz-1709-130308.html" target="_blank">Werbung: Deutsche Telekom verbietet 1&amp;1 &quot;das beste Netz&quot;</a></div><p class="text1">Kommentare:&nbsp;125 | <a href="https://forum.golem.de/kommentare/politik-recht/werbung-deutsche-telekom-verbietet-1-1-das-beste-netz/golem-1-1-united-internet-setzt-mehr-und-mehr.../112481,4914340,4914340,read.html#msg-4914340" rel="nofollow" id="htlmsg4915601" title="Re: @golem:_1&amp;1 United Internet setzt mehr und mehr...">letzter Beitrag</a>&nbsp;28.09. 23:56</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/snes-classic-mini-im-vergleichstest-putzige-retro-konsole-mit-suboptimaler-emulation-1709-130288.html" target="_blank">SNES Classic Mini im Vergleichstest: Putzige Retro-Konsole mit suboptimaler Emulation</a></div><p class="text1">Kommentare:&nbsp;96 | <a href="https://forum.golem.de/kommentare/games/snes-classic-mini-im-vergleichstest-putzige-retro-konsole-mit-suboptimaler-emulation/rueckspuler/112477,4913938,4913938,read.html#msg-4913938" rel="nofollow" id="htlmsg4915526" title="Re: R&uuml;ckspuler">letzter Beitrag</a>&nbsp;28.09. 21:05</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" title="Gopro: Hero 6 Black wird besonders wind- und wackelfest"><div class="dh2 head1">Gopro</div> <p class="text1">Hero 6 Black wird besonders wind- und wackelfest</p></a></li>
<li><a href="https://www.golem.de/news/rockstar-games-trailer-zu-red-dead-redemption-2-gibt-einblick-in-handlung-1709-130344.html" title="Rockstar Games: Trailer zu Red Dead Redemption 2 gibt Einblick in Handlung"><div class="dh2 head1">Rockstar Games</div> <p class="text1">Trailer zu Red Dead Redemption 2 gibt Einblick in Handlung</p></a></li>
<li><a href="https://www.golem.de/news/windows-10-microsoft-sagt-passwoertern-auf-wiedersehen-1709-130342.html" title="Windows 10: Microsoft sagt &quot;Passw&ouml;rtern auf Wiedersehen&quot;"><div class="dh2 head1">Windows 10</div> <p class="text1">Microsoft sagt &quot;Passw&ouml;rtern auf Wiedersehen&quot;</p></a></li>
<li><a href="https://www.golem.de/news/stiftung-warentest-die-meisten-ueberwachungskameras-haben-sicherheitsmaengel-1709-130343.html" title="Stiftung Warentest: Die meisten &Uuml;berwachungskameras haben Sicherheitsm&auml;ngel"><div class="dh2 head1">Stiftung Warentest</div> <p class="text1">Die meisten &Uuml;berwachungskameras haben Sicherheitsm&auml;ngel</p></a></li>
<li><a href="https://www.golem.de/news/bestes-netz-1-1-legt-widerspruch-gegen-telekom-werbeverbot-ein-1709-130341.html" title="&quot;Bestes Netz&quot;: 1&amp;1 legt Widerspruch gegen Telekom-Werbeverbot ein"><div class="dh2 head1">&quot;Bestes Netz&quot;</div> <p class="text1">1&amp;1 legt Widerspruch gegen Telekom-Werbeverbot ein</p></a></li>
<li><a href="https://www.golem.de/news/mozilla-firefox-56-macht-hintergrund-tabs-stumm-1709-130326.html" title="Mozilla: Firefox 56 macht Hintergrund-Tabs stumm"><div class="dh2 head1">Mozilla</div> <p class="text1">Firefox 56 macht Hintergrund-Tabs stumm</p></a></li>
<li><a href="https://www.golem.de/news/google-android-bekommt-neuen-update-mechanismus-1709-130338.html" title="Google: Android bekommt neuen Update-Mechanismus"><div class="dh2 head1">Google</div> <p class="text1">Android bekommt neuen Update-Mechanismus</p></a></li>
<li><a href="https://www.golem.de/news/nvidia-fall-creators-update-schaltet-4k-netflix-mit-hdr-frei-1709-130322.html" title="Nvidia: Fall Creators Update schaltet 4K-Netflix mit HDR frei"><div class="dh2 head1">Nvidia</div> <p class="text1">Fall Creators Update schaltet 4K-Netflix mit HDR frei</p></a></li>
<li><a href="https://www.golem.de/news/elektromobilitaet-china-fuehrt-quote-fuer-elektroautos-ein-1709-130337.html" title="Elektromobilit&auml;t: China f&uuml;hrt Quote f&uuml;r Elektroautos ein"><div class="dh2 head1">Elektromobilit&auml;t</div> <p class="text1">China f&uuml;hrt Quote f&uuml;r Elektroautos ein</p></a></li>
<li><a href="https://www.golem.de/news/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor-1709-130334.html" title="Lebenslauf gesch&ouml;nt: AfD-Landesvorsitzender t&auml;uscht Informatikstudium vor"><div class="dh2 head1">Lebenslauf gesch&ouml;nt</div> <p class="text1">AfD-Landesvorsitzender t&auml;uscht Informatikstudium vor</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" class="gnlform" data-pos="rcol" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <input type="hidden" name="service" value="newsletter">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/lego/">Lego</a></div>
<img id="proali_130136" alt="Lego Boost im Test: Jede Menge Bastelspa&szlig; f&uuml;r eine kleine Zielgruppe" src="" class="golem-data-afterload" data-src="https://www.golem.de/1709/sp_130136-146262-i_rc.jpg" /><header class="cluster-header"><a id="proal_130136" href="https://www.golem.de/news/lego-boost-im-test-jede-menge-bastelspass-fuer-eine-kleine-zielgruppe-1709-130136.html"><div class="dh3 head1">Lego Boost im Test</div> <div class="dh2 head2">Jede Menge Bastelspa&szlig; f&uuml;r eine kleine Zielgruppe</div></a></header>
    <p id="proalp_130136" style="display:none">Legos neues Roboterset macht Spa&szlig;, so viel sei schon verraten. Unterm Weihnachtsbaum d&uuml;rfte es aber trotzdem viele Tr&auml;nen geben. Und im Zweifel eine hohe Mehrausgabe nach sich ziehen.
        <br><em>
                                                                        Ein Praxistest von
                        Alexander&nbsp;Merz
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130136").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130136_129689" href="https://www.golem.de/news/algobrix-programmieren-lernen-mit-baukloetzchen-1708-129689.html"><strong>Algobrix</strong> Programmieren lernen mit Baukl&ouml;tzchen</a></li>
        <li class="text1"><a id="proalr_130136_129503" href="https://www.golem.de/news/jimu-astrobot-ausprobiert-die-fast-ernsthafte-konkurrenz-fuer-lego-mindstorm-1708-129503.html"><strong>Jimu Astrobot ausprobiert</strong> Die fast ernsthafte Konkurrenz f&uuml;r Lego Mindstorms</a></li>
        <li class="text1"><a id="proalr_130136_129213" href="https://www.golem.de/news/lego-boost-legosteinen-das-fahren-und-sprechen-beibringen-1707-129213.html"><strong>Lego Boost</strong> Legosteinen das Fahren und Sprechen beibringen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/test/">Tests</a></div>
<img id="proali_129944" alt="Inspiron 5675 im Test: Dells Ryzen-Gaming-PC reicht mindestens bis 2020" src="" class="golem-data-afterload" data-src="https://www.golem.de/1709/sp_129944-145649-i_rc.jpg" /><header class="cluster-header"><a id="proal_129944" href="https://www.golem.de/news/inspiron-5675-im-test-dells-ryzen-gaming-pc-reicht-mindestens-bis-2020-1709-129944.html"><div class="dh3 head1">Inspiron 5675 im Test</div> <div class="dh2 head2">Dells Ryzen-Gaming-PC reicht mindestens bis 2020</div></a></header>
    <p id="proalp_129944" style="display:none">Es ist lange her, dass Spieler einen schnellen Gaming-<a href="https://www.golem.de/specials/pc/" target="_blank">PC</a> auf AMD-Basis von <a href="https://www.golem.de/specials/dell/" target="_blank">Dell</a> kaufen konnten. Das &auml;ndert sich mit der neuen Inspiron-5675-Reihe. Wir stellen fest: ein gelungendes Comeback!
        <br><em>
                                        Ein Test von
                                                        Michael&nbsp;Wieczorek
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_129944").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_129944_130111" href="https://www.golem.de/news/olympus-tough-tg5-vs-nikon-coolpix-w300-die-schlechtwetter-kameras-1709-130111.html"><strong>Olympus Tough TG5 vs. Nikon Coolpix W300</strong> Die Schlechtwetter-Kameras</a></li>
        <li class="text1"><a id="proalr_129944_129665" href="https://www.golem.de/news/android-8-0-im-test-fertig-oder-nicht-fertig-das-ist-hier-die-frage-1708-129665.html"><strong>Android 8.0 im Test</strong> Fertig oder nicht fertig, das ist hier die Frage</a></li>
        <li class="text1"><a id="proalr_129944_129570" href="https://www.golem.de/news/polar-vs-fitbit-duell-der-schlafexperten-1708-129570.html"><strong>Polar vs. Fitbit</strong> Duell der Schlafexperten</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/watchos/">WatchOS</a></div>
<img id="proali_130189" alt="WatchOS 4.0 im Test: Apples praktische Taschenlampe mit autarkem Musikplayer" src="" class="golem-data-afterload" data-src="https://www.golem.de/1709/sp_130189-146399-i_rc.jpg" /><header class="cluster-header"><a id="proal_130189" href="https://www.golem.de/news/watchos-4-0-im-test-apples-praktische-taschenlampe-mit-autarkem-musikplayer-1709-130189.html"><div class="dh3 head1">WatchOS 4.0 im Test</div> <div class="dh2 head2">Apples praktische Taschenlampe mit autarkem Musikplayer</div></a></header>
    <p id="proalp_130189" style="display:none">Etliche Neuerungen von WatchOS 4.0 sind nur Spielereien. Einige Kleinigkeiten machen die <a href="https://www.golem.de/specials/applewatch/" target="_blank">Apple Watch</a> im Alltag aber deutlich praktischer.
        <br><em>
                                        Ein Test von
                                                        Andreas&nbsp;Sebayang
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_130189").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_130189_130013" href="https://www.golem.de/news/smartwatch-die-apple-watch-wird-unabhaengiger-1709-130013.html"><strong>Smartwatch</strong> Die Apple Watch wird unabh&auml;ngiger</a></li>
        <li class="text1"><a id="proalr_130189_129612" href="https://www.golem.de/news/unsichere-passwoerter-angriffe-auf-microsoft-konten-um-300-prozent-gestiegen-1708-129612.html"><strong>Unsichere Passw&ouml;rter</strong> Angriffe auf Microsoft-Konten um 300 Prozent gestiegen</a></li>
        <li class="text1"><a id="proalr_130189_129436" href="https://www.golem.de/news/microsoft-neues-windows-unterstuetzt-vier-cpus-und-6-tbyte-ram-1708-129436.html"><strong>Microsoft</strong> Neues Windows unterst&uuml;tzt vier CPUs und 6 TByte RAM</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/games/rockstar-games-trailer-zu-red-dead-redemption-2-gibt-einblick-in-handlung/112533,list.html"><strong>Rockstar Games</strong> Trailer zu Red Dead Redemption 2 gibt Einblick in Handlung</a></div><p><a href="https://forum.golem.de/kommentare/games/rockstar-games-trailer-zu-red-dead-redemption-2-gibt-einblick-in-handlung/rockstar-games-soll-sich-ein-beispiel-an.../112533,4915589,4915589,read.html#msg-4915589" id="ltlmsg4915606">Re: Rockstar Games soll sich ein Beispiel an...</a></p><p class="meta">dontcare&nbsp;|&nbsp;00:07</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/politik-recht/bundestagswahl-diese-netzpolitiker-sitzen-im-neuen-bundestag/112499,list.html"><strong>Bundestagswahl</strong> Diese Netzpolitiker sitzen im neuen Bundestag</a></div><p><a href="https://forum.golem.de/kommentare/politik-recht/bundestagswahl-diese-netzpolitiker-sitzen-im-neuen-bundestag/mit-einer-ausnahme./112499,4914610,4914610,read.html#msg-4914610" id="ltlmsg4915605">Re: &quot;Mit einer Ausnahme.&quot;</a></p><p class="meta">mawa&nbsp;|&nbsp;00:05</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/nvidia-fall-creators-update-schaltet-4k-netflix-mit-hdr-frei/112525,list.html"><strong>Nvidia</strong> Fall Creators Update schaltet 4K-Netflix mit HDR frei</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/nvidia-fall-creators-update-schaltet-4k-netflix-mit-hdr-frei/pascal-win-10-4k-hdr-monitor/112525,4915206,4915206,read.html#msg-4915206" id="ltlmsg4915604">Re: Pascal + Win 10 + 4K/HDR Monitor</a></p><p class="meta">Hotohori&nbsp;|&nbsp;00:00</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/politik-recht/bundestagswahl-diese-netzpolitiker-sitzen-im-neuen-bundestag/112499,list.html"><strong>Bundestagswahl</strong> Diese Netzpolitiker sitzen im neuen Bundestag</a></div><p><a href="https://forum.golem.de/kommentare/politik-recht/bundestagswahl-diese-netzpolitiker-sitzen-im-neuen-bundestag/off-topic-...-und-auch-wieder-nicht./112499,4915603,4915603,read.html#msg-4915603" id="ltlmsg4915603">Off-Topic ... und auch wieder nicht.</a></p><p class="meta">Burny&nbsp;|&nbsp;28.09. 23:59</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/politik-recht/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor/112523,list.html"><strong>Lebenslauf gesch&ouml;nt</strong> AfD-Landesvorsitzender t&auml;uscht Informatikstudium vor</a></div><p><a href="https://forum.golem.de/kommentare/politik-recht/lebenslauf-geschoent-afd-landesvorsitzender-taeuscht-informatikstudium-vor/mut-zur-wahrheit/112523,4915119,4915119,read.html#msg-4915119" id="ltlmsg4915602">Re: &quot;Mut zur Wahrheit&quot;</a></p><p class="meta">DerDy&nbsp;|&nbsp;28.09. 23:57</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_130333" href="https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html" title="Gopro: Hero 6 Black wird besonders wind- und wackelfest"><strong>Gopro</strong> Hero 6 Black wird besonders wind- und wackelfest</a></div>
            <p class="meta">23:26</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130344" href="https://www.golem.de/news/rockstar-games-trailer-zu-red-dead-redemption-2-gibt-einblick-in-handlung-1709-130344.html" title="Rockstar Games: Trailer zu Red Dead Redemption 2 gibt Einblick in Handlung"><strong>Rockstar Games</strong> Trailer zu Red Dead Redemption 2 gibt Einblick in Handlung</a></div>
            <p class="meta">18:08</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130342" href="https://www.golem.de/news/windows-10-microsoft-sagt-passwoertern-auf-wiedersehen-1709-130342.html" title="Windows 10: Microsoft sagt &quot;Passw&ouml;rtern auf Wiedersehen&quot;"><strong>Windows 10</strong> Microsoft sagt &quot;Passw&ouml;rtern auf Wiedersehen&quot;</a></div>
            <p class="meta">18:02</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130343" href="https://www.golem.de/news/stiftung-warentest-die-meisten-ueberwachungskameras-haben-sicherheitsmaengel-1709-130343.html" title="Stiftung Warentest: Die meisten &Uuml;berwachungskameras haben Sicherheitsm&auml;ngel"><strong>Stiftung Warentest</strong> Die meisten &Uuml;berwachungskameras haben Sicherheitsm&auml;ngel</a></div>
            <p class="meta">17:40</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130341" href="https://www.golem.de/news/bestes-netz-1-1-legt-widerspruch-gegen-telekom-werbeverbot-ein-1709-130341.html" title="&quot;Bestes Netz&quot;: 1&amp;1 legt Widerspruch gegen Telekom-Werbeverbot ein"><strong>&quot;Bestes Netz&quot;</strong> 1&amp;1 legt Widerspruch gegen Telekom-Werbeverbot ein</a></div>
            <p class="meta">17:26</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130326" href="https://www.golem.de/news/mozilla-firefox-56-macht-hintergrund-tabs-stumm-1709-130326.html" title="Mozilla: Firefox 56 macht Hintergrund-Tabs stumm"><strong>Mozilla</strong> Firefox 56 macht Hintergrund-Tabs stumm</a></div>
            <p class="meta">17:11</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130338" href="https://www.golem.de/news/google-android-bekommt-neuen-update-mechanismus-1709-130338.html" title="Google: Android bekommt neuen Update-Mechanismus"><strong>Google</strong> Android bekommt neuen Update-Mechanismus</a></div>
            <p class="meta">16:15</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_130322" href="https://www.golem.de/news/nvidia-fall-creators-update-schaltet-4k-netflix-mit-hdr-frei-1709-130322.html" title="Nvidia: Fall Creators Update schaltet 4K-Netflix mit HDR frei"><strong>Nvidia</strong> Fall Creators Update schaltet 4K-Netflix mit HDR frei</a></div>
            <p class="meta">16:00</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="https://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28167';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<26) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=weuceu2017kw30mr";
        gtsifr.src = "https://www.golem.de/_img/170731-weuceu.png";
        _gcpx.push(['ev', 'd', 'ad/weuceu2017kw30a']);
    } else if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_FOTO",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=130333&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/130333']);
_gcpx.push(['var','author','ps']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['foto','mc','digitalkamera','gopro','tsilkcalb','fitness','sport','wearable','autorpetersteinlechner','mobil']]);
_gcpx.push(['var','flbd',0]);
$('.gservprg, .gnlform').on('submit', function(e) {
  if(e.isDefaultPrevented()){ return; }
  e.preventDefault();
  var t = $(e.target), s = $(this).find('[name=service]').val(), p = $(this).data('pos') || 'none';
  _gcpx.push(['ev', 'd', 'service/' + s + '/' + p]);
  setTimeout(function(){ t.unbind('submit').trigger('submit'); }, 50);
});
$.each(['gsidetoc', 'related', 'recent-articles', 'recent-comments', 'breadcrumbs', 'small-ticker10', 'video-clip', 'followrss', 'newsletter'], function(i, v) {
  $('#' + v + ' a').on('click', {p: v}, function(e) {
    if (e.isDefaultPrevented()) { return; }
    _gcpx.push(['ev', 'd', 'anchor/' + e.data.p.replace(/[^a-z0-9]+/g, '')]);
    $(e.target).unbind('click');
    if (!($(this).attr('target') || e.altKey || e.ctrlKey || e.shiftKey || e.metaKey)) {
      var self = this; setTimeout(function(){ self.click(); }, 50);
      return false;
    }
  });
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_97-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=130333&amp;page=1&amp;ts=1506636611&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;d=1506636611&amp;f=pi&amp;v=d&amp;t=article%2F130333&amp;z%5Bauthor%5D%5B%5D=ps" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fgopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html&amp;d=1506636611&amp;f=pi&amp;v=d&amp;t=article%2F130333&amp;z%5Bauthor%5D%5B%5D=ps" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/3308bce40f4e4767ad508029a6d11081" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/gopro-hero-6-black-wird-besonders-wind-und-wackelfest-1709-130333.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
