<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt - Golem.de</title>
<meta name="title" content="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt - Golem.de">
<meta name="fulltitle" content="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt - Golem.de">
<meta name="DC.title" content="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt - Golem.de">
<meta name="description" content="Das Hydro PTM+ ist laut FSP das erste in Serie produzierte Netzteil mit optionaler Wasserkühlung. Es arbeitet mit bis zu 1.400 Watt und bis 600 Watt ohne den ebenfalls">
<meta name="news_keywords" content="Netzteil, L&uuml;fter, PC, Wasserk&uuml;hlung, PC-Hardware">
<link rel="image_src" href="https://www.golem.de/1705/128007-140257-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1705/128007-140256-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Das Hydro PTM+ ist laut FSP das erste in Serie produzierte Netzteil mit optionaler Wasserkühlung. Es arbeitet mit bis zu 1.400 Watt und bis 600 Watt ohne den ebenfalls"/>
<link rel="amphtml" href="https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_86-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '5229839614', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '128007';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(128008 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"hw,,netzteil,tsilkcalb,luefter,pc,wasserkuehlung,autormarcsauter,pchardware",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-google-io-2017" href="https://www.golem.de/specials/google-io-2017/">I/O 2017</a></li><li><a id="hn2s-quantencomputer" href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-microsoft" href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="https://www.golem.de/specials/limux-projekt/">Limux</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/wikileaks/">Wikileaks</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="g20j" type="hidden"><input value="Quantenkonferenz" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1705/sp_128007-140256-i_rc.jpg" title="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt" alt="Hydro PTM+ mit 1.400 Watt" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Hydro PTM+ mit 1.400 Watt (Bild: FSP)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">FSP Hydro PTM+</span><span class="implied">: </span>
        <span class="dh1 head5">Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1705/128007-140256-i_rc.jpg" alt="Hydro PTM+ mit 1.400 Watt"><figcaption>Hydro PTM+ mit 1.400 Watt (Bild: FSP)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Das Hydro PTM+ ist laut FSP das erste in Serie produzierte <a href="https://www.golem.de/specials/netzteil/"  target="_blank"  class="golem-internal-url golem-url-specials">Netzteil</a> mit optionaler Wasserkühlung. Es arbeitet mit bis zu 1.400 Watt und bis 600 Watt ohne den ebenfalls vorhandenen Lüfter. LED-Beleuchtung und 80 Plus Platinum sind obligatorisch.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Der Netzteilhersteller FSP hat das Hydro PTM+ <a href="http://www.fsp-group.com.tw/en/News-38.html"  target="_blank"  class="golem-external-url">angekündigt</a>. Das ATX-Netzteil weist eine Nennleistung von bis zu 1.400 Watt auf und ist für Highend-Consumer-PCs gedacht. FSP hat für die Entwicklung mit dem Wasserkühlungsspezialisten Bitspower zusammengearbeitet. Das Hydro PTM+ ist laut Hersteller das weltweit erste wassergekühlte Seriennetzteil mit 80-Plus-Platinum-Zertifizierung.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<a class="golem-gallery2-nojs" href="https://scr3.golem.de/?d=1705/FSP-Hydro-PTM&amp;a=128007">
        <ul>
                                                <li class="golem-gallery2-show">
                <img src="https://scr3.golem.de/screenshots/1705/FSP-Hydro-PTM/thumb620/FSP-Hydro-PTM-01.jpg" alt="Hydro PTM+ (Bild: FSP)" title="Hydro PTM+ (Bild: FSP)" data-src="https://scr3.golem.de/screenshots/1705/FSP-Hydro-PTM/thumb620/FSP-Hydro-PTM-01.jpg" data-src-full="https://scr3.golem.de/screenshots/1705/FSP-Hydro-PTM/FSP-Hydro-PTM-01.jpg">
                        </li>
                                    <li>
                <img src="" alt="Hydro PTM+ (Bild: FSP)" title="Hydro PTM+ (Bild: FSP)" data-src="https://scr3.golem.de/screenshots/1705/FSP-Hydro-PTM/thumb620/FSP-Hydro-PTM-02.png" data-src-full="https://scr3.golem.de/screenshots/1705/FSP-Hydro-PTM/FSP-Hydro-PTM-02.png">
                        </li>
            </ul>
    Hydro PTM+ (Bild: FSP)
</a>
<p>

Grundsätzlich arbeitet das Hydro PTM+ mit Luftkühlung und liefert 1.200 Watt. Bis zu einer Auslastung von 600 Watt arbeitet es passiv, erst bei höherer Leistungsaufnahme schaltet sich der Propeller ein. Wird das Netzteil an eine Wasserkühlung angeschlossen, bleibt der Lüfter offenbar aus und die Nennleistung steigt auf 1.400 Watt. Das Hydro PTM+ verfügt über eine LED-Beleuchtung mit RGB-Farben, die wahrscheinlich per Software einstellbar ist. Weitere Informationen möchte FSP auf der taiwanischen Komponentenmesse Computex veröffentlichen, die Ende Mai 2017 in Taipeh beginnt.</p>
<p id="gfpop1">Zu Preis und Verfügbarkeit äußerte sich der Hersteller nicht. Weitere Neuigkeiten von FSP sind ein kompaktes Flex-Netzteil mit 80-Plus-Platinum-Zertifizierung und 850 Watt und ein ERK (Easy Redundant Kit) für Einsteigersysteme, das mehrere nicht redundante Netzteile koppelt.</p>
<p id="gfpop">FSP hat in der Vergangenheit bereits mit einigen lüfterlosen Netzteilen auf sich aufmerksam gemacht: Das Zen mit 300 Watt (2005) und 400 Watt (2007) war eine der ersten passiv gekühlten Serien für Endkunden. Die Modelle erfreuten sich daher damals großer Beliebtheit in der Silent-PC-Szene, später folgte unter anderem das Aurum Xilenser mit 500 Watt (2012).</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;title=FSP+Hydro+PTM%2B%3A+Wassergek%C3%BChltes+PC-Netzteil+liefert+1.400+Watt" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;text=FSP+Hydro+PTM%2B%3A+Wassergek%C3%BChltes+PC-Netzteil+liefert+1.400+Watt&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/pc-hardware/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1.400-watt/109552,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/pc-hardware/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1.400-watt/was-verbaut-man-da-drin/109552,4816214,4816214,read.html#msg-4816214" id="ltlart4816232">Re: Was verbaut man da drin?</a></div><div class="dh3"><strong>HiddenX</strong>&nbsp;16:53</div><p style="overflow:hidden;">
Entweder das, oder schlicht normale Hardware aber Hauptsache man kann behaupten man hat...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/pc-hardware/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1.400-watt/was-verbaut-man-da-drin/109552,4816214,4816214,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/pc-hardware/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1.400-watt/was-mich-grundsaetzlich-bei-wakue-stoert.../109552,4816199,4816199,read.html#msg-4816199" id="ltlart4816207">Re: Was mich grundsätzlich bei WaKü stört...</a></div><div class="dh3"><strong>Heinzel</strong>&nbsp;16:28</div><p style="overflow:hidden;">aber dafür läuft HL3 endlich flüssig</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/pc-hardware/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1.400-watt/was-mich-grundsaetzlich-bei-wakue-stoert.../109552,4816199,4816199,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?109552" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "128007", title: "FSP Hydro PTM+: Wassergekühltes PC-Netzteil liefert 1.400 Watt",
    text: "Das Hydro PTM+ ist laut FSP das erste in Serie produzierte Netzteil mit optionaler Wasserkühlung. Es arbeitet mit bis zu 1.400 Watt und bis 600 Watt ohne den ebenfalls vorhandenen Lüfter.",
    url: "https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html", img: "https://www.golem.de/1705/128007-140257-i_rc.jpg", imglong: "https://www.golem.de/1705/128007-140256-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1495633202}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-05-24">24.5.2017, 15:40</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-marc-sauter/" rel="author">Marc Sauter</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/netzteil/" rel="v:url" property="v:title" title="Netzteil" class="lm">Netzteil</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/luefter/" rel="v:url" property="v:title" title="L&uuml;fter" class="lm">L&uuml;fter</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/pc/" rel="v:url" property="v:title" title="PC" class="lm">PC</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/wasserkuehlung/" rel="v:url" property="v:title" title="Wasserk&uuml;hlung" class="lm">Wasserk&uuml;hlung</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/pc-hardware/" rel="v:url" property="v:title" title="PC-Hardware" class="lm">PC-Hardware</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;title=FSP+Hydro+PTM%2B%3A+Wassergek%C3%BChltes+PC-Netzteil+liefert+1.400+Watt" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;text=FSP+Hydro+PTM%2B%3A+Wassergek%C3%BChltes+PC-Netzteil+liefert+1.400+Watt&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">13</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="128007" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="101347335" type="hidden"><input class="text1" value="Technischer Projektmanager (m/w) Online-Projekte" type="submit"></form>twocream, Wuppertal</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="101412275" type="hidden"><input class="text1" value="Funktionsentwickler/-in Objekterkennung" type="submit"></form>Robert Bosch GmbH, Leonberg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="101364745" type="hidden"><input class="text1" value="Junior IT-Professional (m/w) Webhosting International" type="submit"></form>Schwarz IT Infrastructure &amp; Operations Services GmbH &amp; Co. KG, Neckarsulm</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="101497625" type="hidden"><input class="text1" value="Junior-Entwickler Java (m/w)" type="submit"></form>Jobware Online-Service GmbH, Paderborn</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1495638544&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1495639043&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="89244" type="hidden"><input class="text1" value="NUR HEUTE: Sigma-Objektive reduziert" type="submit"></form></li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="89217" type="hidden"><input class="text1" value="NEU: Saturn-Angebote zum Vatertag" type="submit"></form>(u. a. Playstation 4 + Spiel + 2 Controller 269,00&euro;, iRobot Roomba 980 nur 777&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="89189" type="hidden"><input class="text1" value="NEU: MSI GeForce GTX 1070 ARMOR 8G OC" type="submit"></form>383,14&euro; - 30&euro; MSI-Cashback</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1495637642&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/0310/28129.html"><div class="dh2 head1"></div><p class="text1">Komplett-Bausatz zur Umr&uuml;stung lauter Rechner</p></a></li>
<li><a href="https://www.golem.de/news/usb-typ-c-power-delivery-nintendos-netzteil-funktioniert-nicht-mit-allen-notebooks-1703-126493.html"><div class="dh2 head1">USB Typ C Power Delivery</div><p class="text1">Nintendos Netzteil funktioniert nicht mit allen Notebooks</p></a></li>
<li><a href="https://www.golem.de/news/plagiate-apple-geht-gegen-markenfaelscher-auf-amazon-vor-1610-123929.html"><div class="dh2 head1">Plagiate</div><p class="text1">Apple jagt Markenf&auml;lscher auf Amazon</p></a></li>
<li><a href="https://www.golem.de/news/h-frame-2-0-in-wins-edel-gehaeuse-kostet-1-500-euro-1607-122253.html"><div class="dh2 head1">H-Frame 2.0</div><p class="text1">In Wins Edel-Geh&auml;use kostet 1.500 Euro</p></a></li>
<li><a href="https://www.golem.de/news/prime-600w-titanium-fanless-seasonic-bringt-das-erste-passive-titanium-netzteil-1606-121353.html"><div class="dh2 head1">Prime 600W Titanium Fanless</div><p class="text1">Seasonic bringt das erste passive Titanium-Netzteil</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/games/18902/pes-2018-teaser-ankuendigung-mai-2018.html" title="PES 2018 - Teaser (Ank&uuml;ndigung Mai 2018)">
<img src="https://video.golem.de/teaser/1/1/18902/thumb-medium-300/medium-480-pes-snap.jpg" alt="PES 2018 - Teaser (Ank&uuml;ndigung Mai 2018)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">PES 2018 - Teaser (Ank&uuml;ndigung Mai 2018)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_127980" href="https://www.golem.de/news/razer-core-im-test-grafikbox-ultrabook-gaming-system-1705-127980.html">
                                <div class="dh2 head1">Razer Core im Test</div>
                <p class="text1">Grafikbox + Ultrabook = Gaming-System</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127971" href="https://www.golem.de/news/xps-13-9365-im-test-dells-convertible-zeigt-alte-staerken-und-neue-schwaechen-1705-127971.html">
                                <div class="dh2 head1">XPS 13 (9365) im Test</div>
                <p class="text1">Dells Convertible zeigt alte St&auml;rken und neue Schw&auml;chen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_128000" href="https://www.golem.de/news/passwortmanager-1password-bietet-sichere-passwoerter-beim-grenzuebertritt-1705-128000.html">
                                <div class="dh2 head1">Passwortmanager</div>
                <p class="text1">1Password bietet sichere Passw&ouml;rter beim Grenz&uuml;bertritt</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127995" href="https://www.golem.de/news/qd-lcd-mit-led-blu-forscher-kritisieren-samsungs-qled-marketing-1705-127995.html">
                                <div class="dh2 head1">QD-LCD mit LED-BLU</div>
                <p class="text1">Forscher kritisieren Samsungs QLED-Marketing</p>
                </a>
            </li>
		    <li>
                                <a id="mral_127992" href="https://www.golem.de/news/betrugsverdacht-amazon-deutschland-sperrt-willkuerlich-marketplace-haendler-1705-127992.html">
                                <div class="dh2 head1">Betrugsverdacht</div>
                <p class="text1">Amazon Deutschland sperrt willk&uuml;rlich Marketplace-H&auml;ndler</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/weltraumspiel-star-citizen-sammelt-mehr-als-150-millionen-us-dollar-1705-127961.html" target="_blank">Weltraumspiel: Star Citizen sammelt mehr als 150 Millionen US-Dollar</a></div><p class="text1">Kommentare:&nbsp;269 | <a href="https://forum.golem.de/kommentare/games/weltraumspiel-star-citizen-sammelt-mehr-als-150-millionen-us-dollar/pay-to-win/109491,4813992,4813992,read.html#msg-4813992" rel="nofollow" id="htlmsg4816189" title="Re: Pay to Win?">letzter Beitrag</a>&nbsp;15:55 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/computerspiele-und-psyche-wie-computerspieler-zu-suechtigen-erklaert-werden-sollen-1705-127936.html" target="_blank">Computerspiele und Psyche: Wie Computerspieler zu S&uuml;chtigen erkl&auml;rt werden sollen</a></div><p class="text1">Kommentare:&nbsp;213 | <a href="https://forum.golem.de/kommentare/politik-recht/computerspiele-und-psyche-wie-computerspieler-zu-suechtigen-erklaert-werden-sollen/vorher-will-ich-alkoholleichen-auf-bierflaschenetiketten-sehen./109484,4815072,4815072,read.html#msg-4815072" rel="nofollow" id="htlmsg4816171" title="Re: Vorher will ich Alkoholleichen auf Bierflaschenetiketten sehen.">letzter Beitrag</a>&nbsp;15:31 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/betrugsverdacht-amazon-deutschland-sperrt-willkuerlich-marketplace-haendler-1705-127992.html" target="_blank">Betrugsverdacht: Amazon Deutschland sperrt willk&uuml;rlich Marketplace-H&auml;ndler</a></div><p class="text1">Kommentare:&nbsp;151 | <a href="https://forum.golem.de/kommentare/wirtschaft/betrugsverdacht-amazon-deutschland-sperrt-willkuerlich-marketplace-haendler/grundlos/109528,4815417,4815417,read.html#msg-4815417" rel="nofollow" id="htlmsg4816210" title="Re: Grundlos?">letzter Beitrag</a>&nbsp;16:30 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/gta-5-ki-fahranfaenger-rumpelt-durch-los-santos-1705-127959.html" target="_blank">GTA 5: KI-Fahranf&auml;nger rumpelt durch Los Santos</a></div><p class="text1">Kommentare:&nbsp;136 | <a href="https://forum.golem.de/kommentare/games/gta-5-ki-fahranfaenger-rumpelt-durch-los-santos/phahaha-ziemlich-unterhaltsam/109487,4813841,4813841,read.html#msg-4813841" rel="nofollow" id="htlmsg4815696" title="Re: Phahaha ziemlich unterhaltsam :)">letzter Beitrag</a>&nbsp;07:19 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/zuhause-kabel-deutsche-telekom-bietet-ab-sofort-500-mbit-s-1705-127960.html" target="_blank">Zuhause Kabel: Deutsche Telekom bietet 500 MBit/s</a></div><p class="text1">Kommentare:&nbsp;117 | <a href="https://forum.golem.de/kommentare/internet/zuhause-kabel-deutsche-telekom-bietet-500-mbit-s/25mbit-s-wann-begreifen-die-endlich-dass-wir-upstream-brauchen/109488,4813863,4813863,read.html#msg-4813863" rel="nofollow" id="htlmsg4815872" title="Re: 25MBit/s - wann begreifen die endlich, dass wir UPSTREAM brauchen?">letzter Beitrag</a>&nbsp;10:21 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/marketplace-amazon-spricht-bei-sperrungen-von-prozessen-zum-schutz-1705-128014.html" title="Marketplace: Amazon spricht bei Sperrungen von &quot;Prozessen zum Schutz&quot;"><div class="dh2 head1">Marketplace</div> <p class="text1">Amazon spricht bei Sperrungen von &quot;Prozessen zum Schutz&quot;</p></a></li>
<li><a href="https://www.golem.de/news/cpu-architektur-risc-v-patches-fuer-linux-erstmals-eingereicht-1705-128012.html" title="CPU-Architektur: RISC-V-Patches f&uuml;r Linux erstmals eingereicht"><div class="dh2 head1">CPU-Architektur</div> <p class="text1">RISC-V-Patches f&uuml;r Linux erstmals eingereicht</p></a></li>
<li><a href="https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" title="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt"><div class="dh2 head1">FSP Hydro PTM+</div> <p class="text1">Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt</p></a></li>
<li><a href="https://www.golem.de/news/matebook-x-und-e-im-hands-on-huawei-kann-auch-notebooks-1705-128008.html" title="Matebook X und E im Hands on: Huawei kann auch Notebooks"><div class="dh2 head1">Matebook X und E im Hands on</div> <p class="text1">Huawei kann auch Notebooks</p></a></li>
<li><a href="https://www.golem.de/news/celsius-workstations-fujitsu-bringt-sichere-notebooks-und-kabellose-desktops-1705-128009.html" title="Celsius-Workstations: Fujitsu bringt sichere Notebooks und kabellose Desktops"><div class="dh2 head1">Celsius-Workstations</div> <p class="text1">Fujitsu bringt sichere Notebooks und kabellose Desktops</p></a></li>
<li><a href="https://www.golem.de/news/o2-und-e-plus-telefonica-hat-weiter-probleme-ausserhalb-von-staedten-1705-128010.html" title="O2 und E-Plus: Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten"><div class="dh2 head1">O2 und E-Plus</div> <p class="text1">Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten</p></a></li>
<li><a href="https://www.golem.de/news/project-zero-google-entwickler-baut-windows-loader-fuer-linux-1705-128006.html" title="Project Zero: Google-Entwickler baut Windows-Loader f&uuml;r Linux"><div class="dh2 head1">Project Zero</div> <p class="text1">Google-Entwickler baut Windows-Loader f&uuml;r Linux</p></a></li>
<li><a href="https://www.golem.de/news/dan-cases-a4-sfx-v2-minigehaeuse-erhaelt-fenster-und-wird-wakue-kompatibel-1705-128004.html" title="Dan Cases A4-SFX v2: Minigeh&auml;use erh&auml;lt Fenster und wird Wak&uuml;-kompatibel"><div class="dh2 head1">Dan Cases A4-SFX v2</div> <p class="text1">Minigeh&auml;use erh&auml;lt Fenster und wird Wak&uuml;-kompatibel</p></a></li>
<li><a href="https://www.golem.de/news/razer-core-im-test-grafikbox-ultrabook-gaming-system-1705-127980.html" title="Razer Core im Test: Grafikbox + Ultrabook = Gaming-System"><div class="dh2 head1">Razer Core im Test</div> <p class="text1">Grafikbox + Ultrabook = Gaming-System</p></a></li>
<li><a href="https://www.golem.de/news/iphone-hersteller-apple-testet-5g-technologie-1705-128005.html" title="iPhone-Hersteller: Apple testet 5G-Technologie"><div class="dh2 head1">iPhone-Hersteller</div> <p class="text1">Apple testet 5G-Technologie</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/games/">Games</a></div>
<img id="proali_127910" alt="The Surge im Test: Frust und Feiern in der Zukunft" src="" class="golem-data-afterload" data-src="https://www.golem.de/1705/sp_127910-140010-i_rc.jpg" /><header class="cluster-header"><a id="proal_127910" href="https://www.golem.de/news/the-surge-im-test-frust-und-feiern-in-der-zukunft-1705-127910.html"><div class="dh3 head1">The Surge im Test</div> <div class="dh2 head2">Frust und Feiern in der Zukunft</div></a></header>
    <p id="proalp_127910" style="display:none">Vom Rollstuhl in das Exoskelett und anschlie&szlig;end in die Postapokalypse: Das von Deck 13 entwickelte, enorm fordernde The Surge ist der beste deutsche Actiontitel seit langem. Beim <a href="https://www.golem.de/specials/deutscher-computerspielpreis/" target="_blank">Deutschen Computerspielpreis</a> wird es vermutlich trotzdem nicht gewinnen.
        </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_127910").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_127910_127916" href="https://www.golem.de/news/wirtschaftssimulation-pizza-connection-3-wird-gebacken-1705-127916.html"><strong>Wirtschaftssimulation</strong> Pizza Connection 3 wird gebacken</a></li>
        <li class="text1"><a id="proalr_127910_127431" href="https://www.golem.de/news/mobile-games-auslese-untote-rundfahrt-und-mobiles-seemannsgarn-1704-127431.html"><strong>Mobile-Games-Auslese</strong> Untote Rundfahrt und mobiles Seemannsgarn</a></li>
        <li class="text1"><a id="proalr_127910_127404" href="https://www.golem.de/news/spielebranche-beschaeftigtenzahl-in-der-deutschen-spielebranche-sinkt-1704-127404.html"><strong>Spielebranche</strong> Besch&auml;ftigtenzahl in der deutschen Spielebranche sinkt</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/build-2017/">Build 2017</a></div>
<img id="proali_127812" alt="Redmond Campus Building 87: Microsofts Area 51 f&uuml;r Hardware" src="" class="golem-data-afterload" data-src="https://www.golem.de/1705/sp_127812-139817-i_rc.jpg" /><header class="cluster-header"><a id="proal_127812" href="https://www.golem.de/news/redmond-campus-building-87-microsofts-area-51-fuer-hardware-1705-127812.html"><div class="dh3 head1">Redmond Campus Building 87</div> <div class="dh2 head2">Microsofts Area 51 f&uuml;r Hardware</div></a></header>
    <p id="proalp_127812" style="display:none"><a href="https://www.golem.de/specials/build-2017/" style="color:#00BCF2; font-weight:bold;">Build 2017</a>  Microsofts Hardware wurde in den vergangenen Jahren immer besser. Ein Grund daf&uuml;r ist offenbar die vor rund zwei Jahren aufgebaute Prototyp-Design-Abteilung. Wir waren im Geb&auml;ude 87.
        <br><em>
                        Ein Bericht von
                                                                        Andreas&nbsp;Sebayang
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_127812").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_127812_127877" href="https://www.golem.de/news/windows-on-arm-microsoft-erklaert-den-kommenden-arm-emulator-im-detail-1705-127877.html"><strong>Windows on ARM</strong> Microsoft erkl&auml;rt den kommenden x86-Emulator im Detail</a></li>
        <li class="text1"><a id="proalr_127812_127772" href="https://www.golem.de/news/azure-microsoft-betreut-mysql-und-postgresql-in-der-cloud-1705-127772.html"><strong>Azure</strong> Microsoft betreut MySQL und PostgreSQL in der Cloud</a></li>
        <li class="text1"><a id="proalr_127812_127768" href="https://www.golem.de/news/microsoft-azure-bekommt-eine-beeindruckend-beaengstigende-video-api-1705-127768.html"><strong>Microsoft</strong> Azure bekommt eine beeindruckend be&auml;ngstigende Video-API</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/deutsche-bahn/">Deutsche Bahn</a></div>
<img id="proali_127834" alt="3D-Druck bei der Bahn: Mal eben einen Kleiderhaken f&uuml;r 80 Euro drucken" src="" class="golem-data-afterload" data-src="https://www.golem.de/1705/sp_127834-139814-i_rc.jpg" /><header class="cluster-header"><a id="proal_127834" href="https://www.golem.de/news/3d-druck-bei-der-bahn-mal-eben-einen-kleiderhaken-fuer-80-euro-drucken-1705-127834.html"><div class="dh3 head1">3D-Druck bei der Bahn</div> <div class="dh2 head2">Mal eben einen Kleiderhaken f&uuml;r 80 Euro drucken</div></a></header>
    <p id="proalp_127834" style="display:none">Wie repariert man eigentlich einen Zug? Wenn es nach der Deutschen Bahn geht, sollen dabei k&uuml;nftig Lagerhallen voller Ersatzteile unwichtiger werden. Das Unternehmen ist &uuml;berzeugt: Das Ersatzteil der Zukunft kommt aus dem 3D-Drucker.
        <br><em>
        Von
                                                                                        Hauke&nbsp;Gierow
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_127834").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_127834_127807" href="https://www.golem.de/news/bahnchef-richard-lutz-kuenftig-kein-ticket-mehr-fuer-die-bahn-notwendig-1705-127807.html"><strong>Bahnchef Richard Lutz</strong> K&uuml;nftig &quot;kein Ticket mehr f&uuml;r die Bahn&quot; notwendig</a></li>
        <li class="text1"><a id="proalr_127834_127666" href="https://www.golem.de/news/flatrate-oeffentliches-fahrradleihen-kostet-50-euro-im-jahr-1705-127666.html"><strong>Flatrate</strong> &Ouml;ffentliches Fahrradleihen kostet 50 Euro im Jahr</a></li>
        <li class="text1"><a id="proalr_127834_127626" href="https://www.golem.de/news/nextbike-berlins-neues-fahrradverleihsystem-startet-1705-127626.html"><strong>Nextbike</strong> Berlins neues Fahrradverleihsystem startet</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wissenschaft/cern-der-lhc-ist-zurueck-aus-der-winterpause/109541,list.html"><strong>Cern</strong> Der LHC ist zur&uuml;ck aus der Winterpause</a></div><p><a href="https://forum.golem.de/kommentare/wissenschaft/cern-der-lhc-ist-zurueck-aus-der-winterpause/ich-sehe-den-lhc-eher-kritisch/109541,4816252,4816252,read.html#msg-4816252" id="ltlmsg4816252">Ich sehe den LHC eher kritisch</a></p><p class="meta">u-r158&nbsp;|&nbsp;17:10</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/o2-und-e-plus-telef-nica-hat-weiter-probleme-ausserhalb-von-staedten/109548,list.html"><strong>O2 und E-Plus</strong> Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten</a></div><p><a href="https://forum.golem.de/kommentare/handy/o2-und-e-plus-telef-nica-hat-weiter-probleme-ausserhalb-von-staedten/informationsreicher-vortrag/109548,4816251,4816251,read.html#msg-4816251" id="ltlmsg4816251">Informationsreicher Vortrag</a></p><p class="meta">u-r158&nbsp;|&nbsp;17:09</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/o2-und-e-plus-telef-nica-hat-weiter-probleme-ausserhalb-von-staedten/109548,list.html"><strong>O2 und E-Plus</strong> Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten</a></div><p><a href="https://forum.golem.de/kommentare/handy/o2-und-e-plus-telef-nica-hat-weiter-probleme-ausserhalb-von-staedten/kann-ich-mit-alditalk-nicht-bestaetigen/109548,4816149,4816149,read.html#msg-4816149" id="ltlmsg4816250">Re: Kann ich mit Alditalk nicht best&auml;tigen</a></p><p class="meta">DooMMasteR&nbsp;|&nbsp;17:08</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/betrugsverdacht-amazon-deutschland-sperrt-willkuerlich-marketplace-haendler/109528,list.html"><strong>Betrugsverdacht</strong> Amazon Deutschland sperrt willk&uuml;rlich Marketplace-H&auml;ndler</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/betrugsverdacht-amazon-deutschland-sperrt-willkuerlich-marketplace-haendler/gute-massnahme/109528,4815793,4815793,read.html#msg-4815793" id="ltlmsg4816249">Re: Gute Massnahme !!!</a></p><p class="meta">HiddenX&nbsp;|&nbsp;17:07</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/security/project-zero-google-entwickler-baut-windows-loader-fuer-linux/109547,list.html"><strong>Project Zero</strong> Google-Entwickler baut Windows-Loader f&uuml;r Linux</a></div><p><a href="https://forum.golem.de/kommentare/security/project-zero-google-entwickler-baut-windows-loader-fuer-linux/kann-nicht-sein/109547,4816204,4816204,read.html#msg-4816204" id="ltlmsg4816248">Re: Kann nicht sein!!!</a></p><p class="meta">throgh&nbsp;|&nbsp;17:05</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_128014" href="https://www.golem.de/news/marketplace-amazon-spricht-bei-sperrungen-von-prozessen-zum-schutz-1705-128014.html" title="Marketplace: Amazon spricht bei Sperrungen von &quot;Prozessen zum Schutz&quot;"><strong>Marketplace</strong> Amazon spricht bei Sperrungen von &quot;Prozessen zum Schutz&quot;</a></div>
            <p class="meta">16:59</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128012" href="https://www.golem.de/news/cpu-architektur-risc-v-patches-fuer-linux-erstmals-eingereicht-1705-128012.html" title="CPU-Architektur: RISC-V-Patches f&uuml;r Linux erstmals eingereicht"><strong>CPU-Architektur</strong> RISC-V-Patches f&uuml;r Linux erstmals eingereicht</a></div>
            <p class="meta">16:30</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128007" href="https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html" title="FSP Hydro PTM+: Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt"><strong>FSP Hydro PTM+</strong> Wassergek&uuml;hltes PC-Netzteil liefert 1.400 Watt</a></div>
            <p class="meta">15:40</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128008" href="https://www.golem.de/news/matebook-x-und-e-im-hands-on-huawei-kann-auch-notebooks-1705-128008.html" title="Matebook X und E im Hands on: Huawei kann auch Notebooks"><strong>Matebook X und E im Hands on</strong> Huawei kann auch Notebooks</a></div>
            <p class="meta">15:32</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128009" href="https://www.golem.de/news/celsius-workstations-fujitsu-bringt-sichere-notebooks-und-kabellose-desktops-1705-128009.html" title="Celsius-Workstations: Fujitsu bringt sichere Notebooks und kabellose Desktops"><strong>Celsius-Workstations</strong> Fujitsu bringt sichere Notebooks und kabellose Desktops</a></div>
            <p class="meta">15:20</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128010" href="https://www.golem.de/news/o2-und-e-plus-telefonica-hat-weiter-probleme-ausserhalb-von-staedten-1705-128010.html" title="O2 und E-Plus: Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten"><strong>O2 und E-Plus</strong> Telef&oacute;nica hat weiter Probleme au&szlig;erhalb von St&auml;dten</a></div>
            <p class="meta">14:59</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128006" href="https://www.golem.de/news/project-zero-google-entwickler-baut-windows-loader-fuer-linux-1705-128006.html" title="Project Zero: Google-Entwickler baut Windows-Loader f&uuml;r Linux"><strong>Project Zero</strong> Google-Entwickler baut Windows-Loader f&uuml;r Linux</a></div>
            <p class="meta">13:22</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128004" href="https://www.golem.de/news/dan-cases-a4-sfx-v2-minigehaeuse-erhaelt-fenster-und-wird-wakue-kompatibel-1705-128004.html" title="Dan Cases A4-SFX v2: Minigeh&auml;use erh&auml;lt Fenster und wird Wak&uuml;-kompatibel"><strong>Dan Cases A4-SFX v2</strong> Minigeh&auml;use erh&auml;lt Fenster und wird Wak&uuml;-kompatibel</a></div>
            <p class="meta">12:41</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
}
else if (gtsrand<1050 || gtsrand<250 && (typeof deliveringAds === 'undefined' || deliveringAds === false))
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    gtsanc.href = "https://redirect.golem.de/nl.php?id=g20j-intern";
    gtsifr.src = "https://www.golem.de/g20j/banner/golem_conf-medrec_4.jpg";
    _gcpx.push(['ev', 'd', 'ad/g20jmr']);
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script");
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_HW",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=128007&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/128007']);
_gcpx.push(['var','author','ms']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['hw','netzteil','tsilkcalb','luefter','pc','wasserkuehlung','autormarcsauter','pchardware']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_93-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=128007&amp;page=1&amp;ts=1495639043&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;d=1495639043&amp;f=pi&amp;v=d&amp;t=article%2F128007&amp;z%5Bauthor%5D%5B%5D=ms" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Ffsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html&amp;d=1495639043&amp;f=pi&amp;v=d&amp;t=article%2F128007&amp;z%5Bauthor%5D%5B%5D=ms" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/3404cef2cd3d4365ac6b380a1ab4744d" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/fsp-hydro-ptm-wassergekuehltes-pc-netzteil-liefert-1-400-watt-1705-128007.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
