<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern - Golem.de</title>
<meta name="title" content="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern - Golem.de">
<meta name="fulltitle" content="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern - Golem.de">
<meta name="DC.title" content="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern - Golem.de">
<meta name="description" content="Nach der Insolvenz von Panono hat ein Investor die Patente, das Vermögen und die Warenzeichen gekauft, der Geschäftsbetrieb soll unter dem Namen Professional360 GmbH">
<meta name="news_keywords" content="Panono, App, Crowdfunding, Digitale Fotografie, Digitalkamera, Patent, Smartphone, Tablet, Foto, Mobil">
<link rel="image_src" href="https://www.golem.de/1707/128777-142400-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern - Golem.de"/>
<meta name="twitter:url" property="og:url" content="https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html"/>
<meta name="twitter:image" property="og:image" content="https://www.golem.de/1707/128777-142399-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Nach der Insolvenz von Panono hat ein Investor die Patente, das Vermögen und die Warenzeichen gekauft, der Geschäftsbetrieb soll unter dem Namen Professional360 GmbH"/>
<link rel="amphtml" href="https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=https://www.golem.de;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=https://www.golem.de/ticker/;icon-uri=https://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=https://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=https://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=https://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="https://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="https://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_96-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
Golem.headstart = new Date() * 1;
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '7572613602', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '128777';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(128719 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"foto,handy,app,digitalefotografie,digitalkamera,dms,panono,tsilkcalb,crowdfunding,patent,smartphone,tablet,autortobiaskoeltzsch,mobil",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="https://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="https://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="https://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="https://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-e3-2017" href="https://www.golem.de/specials/e3-2017/">E3 2017</a></li><li><a id="hn2s-apple" href="https://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-quantencomputer" href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li><li><a id="hn2s-security" href="https://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-auto" href="https://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-microsoft" href="https://www.golem.de/specials/microsoft/">Microsoft</a></li><li class="contains-drop"><a href="https://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="https://www.golem.de/specials/nvidia/">Nvidia</a></li><li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="https://www.golem.de/specials/flugzeug/">Flugzeug</a></li><li><a href="https://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="https://www.golem.de/specials/limux-projekt/">Limux</a></li><li><a href="https://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="https://www.golem.de/specials/computex2017/">Computex 2017</a></li><li><a href="https://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="https://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a href="https://www.golem.de/specials/adblocker/">AdBlocker</a></li><li><a href="https://www.golem.de/specials/wikileaks/">Wikileaks</a></li><li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="https://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="https://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="https://www.golem.de/specials/google/">Google</a></li><li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="https://www.golem.de/specials/bmw/">BMW</a></li><li><a href="https://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="https://www.golem.de/specials/nsa/">NSA</a></li><li><a href="https://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="https://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="https://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="https://www.golem.de/specials/test/">Test</a></li><li><a href="https://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="https://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="https://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="https://www.golem.de/specials/linux/">Linux</a></li><li><a href="https://www.golem.de/specials/foto/">Foto</a></li><li><a href="https://www.golem.de/specials/android/">Android</a></li><li><a href="https://www.golem.de/specials/galaxy-s8/">Galaxy S8</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="https://www.golem.de/1707/sp_128777-142399-i_rc.jpg" title="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern" alt="F&uuml;r die Panono-Kamera scheint es Hoffnung zu geben." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">F&uuml;r die Panono-Kamera scheint es Hoffnung zu geben. (Bild: Werner Pluta/Golem.de)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">360-Grad-Kameras</span><span class="implied">: </span>
        <span class="dh1 head5">Neuer Panono-Besitzer will Vorbestellern Kameras liefern</span>
</h1>
<figure id="gheadimg"><img src="https://www.golem.de/1707/128777-142399-i_rc.jpg" alt="F&uuml;r die Panono-Kamera scheint es Hoffnung zu geben."><figcaption>F&uuml;r die Panono-Kamera scheint es Hoffnung zu geben. (Bild: Werner Pluta/Golem.de)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Nach der Insolvenz von <a href="https://www.golem.de/specials/panono/"  target="_blank"  class="golem-internal-url golem-url-specials">Panono</a> hat ein Investor die Patente, das Vermögen und die Warenzeichen gekauft, der Geschäftsbetrieb soll unter dem Namen Professional360 GmbH weitergeführt werden. Der neue Eigentümer will versuchen, den <a href="https://www.golem.de/specials/crowdfunding/"  target="_blank"  class="golem-internal-url golem-url-specials">Crowdfunding</a>-Unterstützern die vorbestellten Kameras zu liefern.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Der Schweizer Investor Bryanston Group hat den insolventen Berliner 360-Grad-Kamerahersteller <a href="https://www.golem.de/news/panorama-berliner-kamerahersteller-panono-ist-insolvent-1705-127934.html"  target="_blank"  class="golem-internal-url golem-url-news">Panono</a> übernommen. Das Investitionsunternehmen hat das Vermögen, die Patente und die Warenzeichen gekauft, die Verbindlichkeiten hingegen verbleiben bei der ehemaligen Panono GmbH, die abgewickelt werden dürfte.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<h3>Neue Holding bleibt in Berlin</h3>
<p>Der Geschäftsbetrieb soll unverändert fortgeführt werden. Die bisherigen Panono-Mitarbeiter werden in eine neue Holding namens Professional360 GmbH übernommen. Das Management hingegen wird ausgetauscht: Der Gründer Jonas Pfeil beispielsweise wird keine Rolle mehr im neuen Unternehmen spielen.</p>
<p id="gfpop1">Der neue Eigentümer hat in einer Pressemitteilung bekräftigt, dass den Crowdfunding-Unterstützern der Panono-Kamera ihr Gerät noch geliefert werden soll. Pfeil selbst hatte in einem Statement zur Insolvenz gesagt, dass der künftige Besitzer nicht zwingenderweise dazu verpflichtet sei.</p>
<h3>Investor will versuchen, die Kameras zu liefern</h3>
<p>Die Bryanston Group erklärt in ihrer Mitteilung jedoch, dass die Verbindlichkeiten zwar bei der alten Panono GmbH verblieben, man sich aber moralisch verpflichtet fühle, den Unterstützern die Kameras auszuliefern. In Kürze wolle der Investor dazu neue Informationen veröffentlichen.</p>
<p id="gfpop">In Zukunft will die Professional360 GmbH neben der Panono-Kamera auch neue Produkte vorstellen. Nähere Details hat der Investor noch nicht bekanntgegeben.</p>
<figure id="gvideo_12838" class="gvideofig"></figure>
<p>


Die Panono GmbH hatte zum 1. Juli 2017 Insolvenz angemeldet, nachdem das Unternehmen in den letzten Monaten in finanzielle Probleme geraten war. Dass bereits ein <a href="https://www.golem.de/news/360-grad-kameras-panono-hat-neuen-investor-gefunden-1707-128734.html"  target="_blank"  class="golem-internal-url golem-url-news">neuer Investor</a> gefunden wurde, hatte das Unternehmen bereits am 4. Juli 2017 bekanntgegeben - allerdings noch ohne nähere Details zu nennen.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="https://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="https://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;title=360-Grad-Kameras%3A+Neuer+Panono-Besitzer+will+Vorbestellern+Kameras+liefern" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">5</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;text=360-Grad-Kameras%3A+Neuer+Panono-Besitzer+will+Vorbestellern+Kameras+liefern&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">8</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->


<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.10.14/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_96-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer12838 = function () {
    var vnode=document.getElementById("gvideo_12838");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer12838"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/foto/12838/jonas-pfeil-stellt-die-ballkamera-panono-vor.html">Video: Jonas Pfeil stellt die Ballkamera Panono vor</a> '+
        '(3:19)'+
        '</div>';

        var nvb = new SwfVideo("","rmpPlayer12838video","620","349","9","#000000");
        nvb.addVariables({
            id: "12838", qual: "medium", view: "d",
            maxqual: "high", lphi: "2",
            autoPl: "false", playtime: "199.738", kwhtml5: "video,prerollDesktop", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/12838/medium-480-20140327panono-snap.jpg',
            title: 'Jonas Pfeil stellt die Ballkamera Panono vor'
        });
                nvb.write('rmpPlayer12838');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/foto/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern/110546,list.html">Kommentar&uuml;bersicht</a></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?110546" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "128777", title: "360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern",
    text: "Nach der Insolvenz von Panono hat ein Investor die Patente, das Vermögen und die Warenzeichen gekauft, der Geschäftsbetrieb soll unter dem Namen Professional360 GmbH weitergeführt werden.",
    url: "https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html", img: "https://www.golem.de/1707/128777-142400-i_rc.jpg", imglong: "https://www.golem.de/1707/128777-142399-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1499342342}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-07-06">6.7.2017, 13:59</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="https://www.golem.de/specials/autor-tobias-koeltzsch/" rel="author">Tobias K&ouml;ltzsch</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/panono/" rel="v:url" property="v:title" title="Panono" class="lm">Panono</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/app/" rel="v:url" property="v:title" title="App" class="lm">App</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/crowdfunding/" rel="v:url" property="v:title" title="Crowdfunding" class="lm">Crowdfunding</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/digitale-fotografie/" rel="v:url" property="v:title" title="Digitale Fotografie" class="lm">Digitale Fotografie</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/digitalkamera/" rel="v:url" property="v:title" title="Digitalkamera" class="lm">Digitalkamera</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/patent/" rel="v:url" property="v:title" title="Patent" class="lm">Patent</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/smartphone/" rel="v:url" property="v:title" title="Smartphone" class="lm">Smartphone</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/tablet/" rel="v:url" property="v:title" title="Tablet" class="lm">Tablet</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/foto/" rel="v:url" property="v:title" title="Foto" class="lm">Foto</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/mobil/" rel="v:url" property="v:title" title="Mobile Computing" class="lm">Mobil</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;title=360-Grad-Kameras%3A+Neuer+Panono-Besitzer+will+Vorbestellern+Kameras+liefern" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">5</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;text=360-Grad-Kameras%3A+Neuer+Panono-Besitzer+will+Vorbestellern+Kameras+liefern&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">8</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="128777" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="110323215" type="hidden"><input class="text1" value="Specialist (m/w) IT-Tools" type="submit"></form>HAMBURG S&Uuml;D Schifffahrtsgruppe, Hamburg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="110283395" type="hidden"><input class="text1" value="Teamleiter Entwicklung Infotainment (m/w)" type="submit"></form>&uuml;ber beratungsgruppe wirth + partner, Raum Regensburg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="110172945" type="hidden"><input class="text1" value="Business Analyst (m/w) IT-Prozesse" type="submit"></form>Hannover R&uuml;ck SE, Hannover</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="110291815" type="hidden"><input class="text1" value="Senior Microsoft Consultant Exchange &amp; Skype for Business (m/w)" type="submit"></form>Net at Work GmbH, Paderborn</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1499348342&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='https://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='https://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1499349276&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="95382" type="hidden"><input class="text1" value="3 f&uuml;r 2 DC-Aktion" type="submit"></form>inklusive Wonder Woman Comic</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="73382" type="hidden"><input class="text1" value="Serien reduziert" type="submit"></form>(u. a. Reign, Person of Interest, Gossip Girl, The Clone Wars)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="95486" type="hidden"><input class="text1" value="5 Blu-rays f&uuml;r 25&euro; und 5 DVDs f&uuml;r 20&euro;" type="submit"></form></li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1499349242&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="https://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="https://www.golem.de/news/360-grad-kameras-panono-hat-neuen-investor-gefunden-1707-128734.html"><div class="dh2 head1">360-Grad-Kameras</div><p class="text1">Panono hat neuen Investor gefunden</p></a></li>
<li><a href="https://www.golem.de/news/panorama-berliner-kamerahersteller-panono-ist-insolvent-1705-127934.html"><div class="dh2 head1">Panorama</div><p class="text1">Berliner Kamerahersteller Panono ist insolvent</p></a></li>
<li><a href="https://www.golem.de/news/nikon-key-mission-360-eine-actionkamera-mit-rundumblick-und-kleinen-schwaechen-1702-125978.html"><div class="dh2 head1">Nikon Key Mission 360</div><p class="text1">Eine Actionkamera mit Rundumblick und kleinen Schw&auml;chen</p></a></li>
<li><a href="https://www.golem.de/news/panono-im-test-ein-runde-sache-mit-ein-paar-dellen-1604-120201.html"><div class="dh2 head1">Panono im Test</div><p class="text1">Eine runde Sache mit ein paar Dellen</p></a></li>
<li><a href="https://www.golem.de/news/panono-explorer-edition-kugelfoermige-wurfkamera-fuer-1-500-euro-1507-115407.html"><div class="dh2 head1">Panono Explorer Edition</div><p class="text1">Kugelf&ouml;rmige Wurfkamera f&uuml;r 1.500 Euro</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/mobil/19178/ericsson-innovation-days-firmenvideo.html" title="Ericsson Innovation Days (Firmenvideo)">
<img src="https://video.golem.de/teaser/1/1/19178/thumb-medium-300/medium-480-innodays-snap.jpg" alt="Ericsson Innovation Days (Firmenvideo)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Ericsson Innovation Days (Firmenvideo)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_128719" href="https://www.golem.de/news/nokia-ozo-in-der-praxis-rundum-sorglos-fuer-50-000-euro-1707-128719.html">
                                <div class="dh2 head1">Nokia Ozo in der Praxis</div>
                <p class="text1">Rundum sorglos f&uuml;r 50.000 Euro?</p>
                </a>
            </li>
		    <li>
                                <a id="mral_128760" href="https://www.golem.de/news/automatisierte-lagerhaeuser-ein-riesiger-nerd-traum-1707-128760.html">
                                <div class="dh2 head1">Automatisierte Lagerh&auml;user</div>
                <p class="text1">Ein riesiger Nerd-Traum</p>
                </a>
            </li>
		    <li>
                                <a id="mral_128758" href="https://www.golem.de/news/elektromobilitaet-volvos-abschied-vom-verbrennungsmotor-ist-ein-pr-gag-1707-128758.html">
                                <div class="dh2 head1">Elektromobilit&auml;t</div>
                <p class="text1">Volvos Abschied vom Verbrennungsmotor ist ein PR-Gag</p>
                </a>
            </li>
		    <li>
                                <a id="mral_128761" href="https://www.golem.de/news/e-sport-psychologie-und-physiotherapie-gehoeren-zum-training-1707-128761.html">
                                <div class="dh2 head1">E-Sport</div>
                <p class="text1">&quot;Psychologie und Physiotherapie geh&ouml;ren zum Training&quot;</p>
                </a>
            </li>
		    <li>
                                <a id="mral_128762" href="https://www.golem.de/news/kein-abschied-vom-verbrenner-bmw-i8-roadster-kommt-1707-128762.html">
                                <div class="dh2 head1">Kein Abschied vom Verbrenner</div>
                <p class="text1">BMW i8 Roadster kommt</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="https://www.golem.de/news/elektroauto-3er-bmw-soll-elektrisch-fahren-1707-128744.html" target="_blank">Elektroauto: 3er BMW mit Elektroantrieb geplant</a></div><p class="text1">Kommentare:&nbsp;161 | <a href="https://forum.golem.de/kommentare/automobil/elektroauto-3er-bmw-mit-elektroantrieb-geplant/gute-entscheidung.../110508,4846450,4846450,read.html#msg-4846450" rel="nofollow" id="htlmsg4847774" title="Re: Gute Entscheidung...">letzter Beitrag</a>&nbsp;15:50 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/studie-junge-maenner-zieht-es-nach-azeroth-statt-zur-arbeit-1707-128724.html" target="_blank">Studie: Junge M&auml;nner zieht es nach Azeroth statt zur Arbeit</a></div><p class="text1">Kommentare:&nbsp;157 | <a href="https://forum.golem.de/kommentare/games/studie-junge-maenner-zieht-es-nach-azeroth-statt-zur-arbeit/richtig-so/110485,4845493,4845493,read.html#msg-4845493" rel="nofollow" id="htlmsg4847054" title="Re: Richtig so">letzter Beitrag</a>&nbsp;05.07. 20:37</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/streaming-netflix-testet-in-deutschland-hoehere-preise-1707-128712.html" target="_blank">Streaming: Netflix testet in Deutschland h&ouml;here Preise</a></div><p class="text1">Kommentare:&nbsp;132 | <a href="https://forum.golem.de/kommentare/wirtschaft/streaming-netflix-testet-in-deutschland-hoehere-preise/netflix-9829/110475,4845278,4845278,read.html#msg-4845278" rel="nofollow" id="htlmsg4847244" title="Re: NETFLIX ">letzter Beitrag</a>&nbsp;08:44 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/tastatur-kuriositaet-im-test-jede-tastatur-sollte-34-display-tasten-haben-1707-128713.html" target="_blank">Tastatur-Kuriosit&auml;t im Test: Jede Tastatur sollte 34 Display-Tasten haben!</a></div><p class="text1">Kommentare:&nbsp;121 | <a href="https://forum.golem.de/kommentare/sonstiges/tastatur-kuriositaet-im-test-jede-tastatur-sollte-34-display-tasten-haben/zeitgenoessische-literatur-.../110491,4846844,4846844,read.html#msg-4846844" rel="nofollow" id="htlmsg4847663" title="Re: Zeitgen&ouml;ssische Literatur ...">letzter Beitrag</a>&nbsp;14:36 Uhr</p></li>
<li><div class="dh2 head1"><a href="https://www.golem.de/news/antennenfernsehen-rund-500-000-kunden-holen-sich-kostenpflichtiges-dvb-t2-1707-128757.html" target="_blank">Antennenfernsehen: Rund 500.000 Kunden holen sich kostenpflichtiges DVB-T2</a></div><p class="text1">Kommentare:&nbsp;116 | <a href="https://forum.golem.de/kommentare/politik-recht/antennenfernsehen-rund-500.000-kunden-holen-sich-kostenpflichtiges-dvb-t2/haette-gedacht-dass-es-in-deutschland../110523,4846840,4846840,read.html#msg-4846840" rel="nofollow" id="htlmsg4847766" title="Re: H&auml;tte gedacht dass es in Deutschland..">letzter Beitrag</a>&nbsp;15:42 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="https://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="https://www.golem.de/news/influencer-gamigo-kauft-onlinevermarkter-mediakraft-1707-128781.html" title="Influencer: Gamigo kauft Onlinevermarkter Mediakraft"><div class="dh2 head1">Influencer</div> <p class="text1">Gamigo kauft Onlinevermarkter Mediakraft</p></a></li>
<li><a href="https://www.golem.de/news/railcar-oracle-veroeffentlicht-container-runtime-und-debugger-in-rust-1707-128780.html" title="Railcar: Oracle ver&ouml;ffentlicht Container-Runtime und Debugger in Rust"><div class="dh2 head1">Railcar</div> <p class="text1">Oracle ver&ouml;ffentlicht Container-Runtime und Debugger in Rust</p></a></li>
<li><a href="https://www.golem.de/news/ransomware-petya-koennte-kondomhersteller-100-millionen-pfund-kosten-1707-128778.html" title="Ransomware: Petya k&ouml;nnte Kondomhersteller 100 Millionen Pfund kosten"><div class="dh2 head1">Ransomware</div> <p class="text1">Petya k&ouml;nnte Kondomhersteller 100 Millionen Pfund kosten</p></a></li>
<li><a href="https://www.golem.de/news/dunkirk-interstellar-regisseur-setzt-weiter-auf-70mm-statt-4k-1707-128776.html" title="Dunkirk: Interstellar-Regisseur setzt weiter auf 70mm statt 4K"><div class="dh2 head1">Dunkirk</div> <p class="text1">Interstellar-Regisseur setzt weiter auf 70mm statt 4K</p></a></li>
<li><a href="https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" title="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern"><div class="dh2 head1">360-Grad-Kameras</div> <p class="text1">Neuer Panono-Besitzer will Vorbestellern Kameras liefern</p></a></li>
<li><a href="https://www.golem.de/news/android-dominanz-eu-erwaegt-angeblich-neue-rekordstrafe-gegen-google-1707-128774.html" title="Android-Dominanz: EU erw&auml;gt angeblich neue Rekordstrafe gegen Google"><div class="dh2 head1">Android-Dominanz</div> <p class="text1">EU erw&auml;gt angeblich neue Rekordstrafe gegen Google</p></a></li>
<li><a href="https://www.golem.de/news/rechnungshof-eu-untersucht-schwachen-breitbandausbau-in-deutschland-1707-128773.html" title="Rechnungshof: EU untersucht schwachen Breitbandausbau in Deutschland"><div class="dh2 head1">Rechnungshof</div> <p class="text1">EU untersucht schwachen Breitbandausbau in Deutschland</p></a></li>
<li><a href="https://www.golem.de/news/tecra-x40-d-toshibas-17-mm-flache-ultrabooks-nutzen-eine-ir-kamera-1707-128771.html" title="Tecra X40-D: Toshibas 17 mm flache Ultrabooks nutzen eine IR-Kamera"><div class="dh2 head1">Tecra X40-D</div> <p class="text1">Toshibas 17 mm flache Ultrabooks nutzen eine IR-Kamera</p></a></li>
<li><a href="https://www.golem.de/news/nokia-ozo-in-der-praxis-rundum-sorglos-fuer-50-000-euro-1707-128719.html" title="Nokia Ozo in der Praxis: Rundum sorglos f&uuml;r 50.000 Euro?"><div class="dh2 head1">Nokia Ozo in der Praxis</div> <p class="text1">Rundum sorglos f&uuml;r 50.000 Euro?</p></a></li>
<li><a href="https://www.golem.de/news/darknet-ermittler-schliessen-kinderporno-seite-im-darknet-1707-128770.html" title="Darknet: Ermittler schlie&szlig;en Kinderporno-Seite im Darknet"><div class="dh2 head1">Darknet</div> <p class="text1">Ermittler schlie&szlig;en Kinderporno-Seite im Darknet</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://account.golem.de/newsletter">Newsletter-Abo</a></div>
    <form action="https://account.golem.de/newsletter_email" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="golem-nl-html" value="1">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/core-i9/">Intel Core i9</a></div>
<img id="proali_128520" alt="Core i9-7900X im Test: Intels 10-Kern-Brechstange" src="" class="golem-data-afterload" data-src="https://www.golem.de/1706/sp_128520-141944-i_rc.jpg" /><header class="cluster-header"><a id="proal_128520" href="https://www.golem.de/news/core-i9-7900x-im-test-intels-10-kern-brechstange-1706-128520.html"><div class="dh3 head1">Core i9-7900X im Test</div> <div class="dh2 head2">Intels 10-Kern-Brechstange</div></a></header>
    <p id="proalp_128520" style="display:none">Mit der <a href="https://www.golem.de/specials/skylake/" target="_blank">Skylake</a>-X-Generation m&ouml;chte Intel den 16-kernigen Threadripper-CPUs von AMD zuvorkommen. Der Core i9-7900X ist zwar enorm schnell, ben&ouml;tigt aber auch viel Energie. Der Hersteller holt also mit Gewalt mehr Leistung aus dem Chip heraus.
        <br><em>
                                        Ein Test von
                                                    Marc&nbsp;Sauter und Sebastian&nbsp;Gr&uuml;ner
            </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_128520").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_128520_128438" href="https://www.golem.de/news/prozessor-intels-skylake-x-kommt-zu-frueh-1706-128438.html"><strong>Prozessor</strong> Intels Skylake-X kommt zu fr&uuml;h</a></li>
        <li class="text1"><a id="proalr_128520_128404" href="https://www.golem.de/news/skylake-sp-intels-xeon-nutzen-ein-mesh-statt-ringbusse-1706-128404.html"><strong>Skylake-SP</strong> Intels Xeon nutzen ein Mesh statt Ringbusse</a></li>
        <li class="text1"><a id="proalr_128520_128054" href="https://www.golem.de/news/skylake-x-intel-kontert-mit-core-i9-und-18-kernen-1705-128054.html"><strong>Skylake-X</strong> Intel kontert mit Core i9 und 18 Kernen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></div>
<img id="proali_128562" alt="Digility: VR kann helfen, Vorurteile abzubauen" src="" class="golem-data-afterload" data-src="https://www.golem.de/1706/sp_128562-141947-i_rc.jpg" /><header class="cluster-header"><a id="proal_128562" href="https://www.golem.de/news/digility-vr-kann-helfen-vorurteile-abzubauen-1706-128562.html"><div class="dh3 head1">Digility</div> <div class="dh2 head2">VR kann helfen, Vorurteile abzubauen</div></a></header>
    <p id="proalp_128562" style="display:none">Zum zweiten Mal findet in K&ouml;ln die Digility statt, eine Fachmesse f&uuml;r virtuelle und gemischte Realit&auml;t. Wir haben vor der Konferenz mit Mel Slater von der Universit&auml;t in Barcelona &uuml;ber ungew&ouml;hnliche VR-Anwendungen gesprochen.
        <br><em>
                Ein Interview von
                                                                                Werner&nbsp;Pluta
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_128562").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_128562_128663" href="https://www.golem.de/news/wuerfel-google-zeigt-experimentelles-werbeformat-fuer-virtual-reality-1706-128663.html"><strong>W&uuml;rfel</strong> Google zeigt experimentelles Werbeformat f&uuml;r Virtual Reality</a></li>
        <li class="text1"><a id="proalr_128562_128595" href="https://www.golem.de/news/eye-tracking-apple-soll-brandenburgische-firma-sensomotoric-gekauft-haben-1706-128595.html"><strong>Eyetracking</strong> Apple soll brandenburgische Firma Sensomotoric gekauft haben</a></li>
        <li class="text1"><a id="proalr_128562_128337" href="https://www.golem.de/news/apps-und-games-fuer-vr-headsets-vr-taugt-fuer-mehr-als-nur-spiele-1706-128337.html"><strong>Apps und Games f&uuml;r VR-Headsets</strong> VR taugt f&uuml;r mehr als nur Spiele</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="https://www.golem.de/specials/wlan/">Wireless LAN</a></div>
<img id="proali_127636" alt="Mesh- und Bridge-Systeme in der Praxis: Mehr WLAN-Access-Points, mehr Spa&szlig;" src="" class="golem-data-afterload" data-src="https://www.golem.de/1706/sp_127636-141127-i_rc.jpg" /><header class="cluster-header"><a id="proal_127636" href="https://www.golem.de/news/mesh-und-bridge-systeme-in-der-praxis-mehr-access-points-mehr-spass-1706-127636.html"><div class="dh3 head1">Mesh- und Bridge-Systeme in der Praxis</div> <div class="dh2 head2">Mehr WLAN-Access-Points, mehr Spa&szlig;</div></a></header>
    <p id="proalp_127636" style="display:none">Eine neue Generation von WLAN-Mesh- und -Bridgesystemen ist verf&uuml;gbar. Wir haben uns die Systeme von Devolo (Gigagate), <a href="https://www.golem.de/specials/linksys/" target="_blank">Linksys</a> (Velop), Netgear (Orbi) und <a href="https://www.golem.de/specials/ubiquiti/" target="_blank">Ubiquiti</a> (Amplifi) mehrere Wochen in der Praxis angeschaut. Zur Erh&ouml;hung der Reichweite hat uns vor allem der Neuling der Branche begeistert, trotz Einschr&auml;nkungen.
        <br><em>
                                                                        Ein Praxistest von
                        Andreas&nbsp;Sebayang
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_127636").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_127636_128601" href="https://www.golem.de/news/fritz-labor-version-avm-baut-mesh-wlan-in-seine-router-und-repeater-ein-1706-128601.html"><strong>Fritz-Labor-Version</strong> AVM baut Mesh-WLAN in seine Router und Repeater ein</a></li>
        <li class="text1"><a id="proalr_127636_128459" href="https://www.golem.de/news/aruba-hpe-indoor-tracking-leicht-gemacht-1706-128459.html"><strong>Aruba HPE</strong> Indoor-Tracking leicht gemacht</a></li>
        <li class="text1"><a id="proalr_127636_128391" href="https://www.golem.de/news/eero-2-0-neues-mesh-wlan-system-kann-sich-auch-per-kabel-vernetzen-1706-128391.html"><strong>Eero 2.0</strong> Neues Mesh-WLAN-System kann sich auch per Kabel vernetzen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/applikationen/ransomware-petya-koennte-kondomhersteller-100-millionen-pfund-kosten/110549,list.html"><strong>Ransomware</strong> Petya k&ouml;nnte Kondomhersteller 100 Millionen Pfund kosten</a></div><p><a href="https://forum.golem.de/kommentare/applikationen/ransomware-petya-koennte-kondomhersteller-100-millionen-pfund-kosten/aus-schaden-wird-man-klug/110549,4847737,4847737,read.html#msg-4847737" id="ltlmsg4847749">Re: Aus Schaden wird man klug!</a></p><p class="meta">ikhaya&nbsp;|&nbsp;15:34</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/staedte-und-gemeindebund-unter-50-mbit-s-sollen-nicht-als-leistungsstark-gelten/110467,list.html"><strong>St&auml;dte- und Gemeindebund</strong> Unter 50 MBit/s sollen nicht als leistungsstark gelten</a></div><p><a href="https://forum.golem.de/kommentare/handy/staedte-und-gemeindebund-unter-50-mbit-s-sollen-nicht-als-leistungsstark-gelten/50-mbit-s-leistungsstark-lol/110467,4844497,4844497,read.html#msg-4844497" id="ltlmsg4847748">Re: 50 Mbit/s == leistungsstark? LOL!</a></p><p class="meta">plutoniumsulfat&nbsp;|&nbsp;15:34</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/audio-video/dunkirk-interstellar-regisseur-setzt-weiter-auf-70mm-statt-4k/110548,list.html"><strong>Dunkirk</strong> Interstellar-Regisseur setzt weiter auf 70mm statt 4K</a></div><p><a href="https://forum.golem.de/kommentare/audio-video/dunkirk-interstellar-regisseur-setzt-weiter-auf-70mm-statt-4k/der-vorteil-von-analogem-film-ist-.-.-./110548,4847662,4847662,read.html#msg-4847662" id="ltlmsg4847747">Re: Der Vorteil von analogem Film ist . . .</a></p><p class="meta">theFiend&nbsp;|&nbsp;15:33</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/politik-recht/rechnungshof-eu-untersucht-schwachen-breitbandausbau-in-deutschland/110543,list.html"><strong>Rechnungshof</strong> EU untersucht schwachen Breitbandausbau in Deutschland</a></div><p><a href="https://forum.golem.de/kommentare/politik-recht/rechnungshof-eu-untersucht-schwachen-breitbandausbau-in-deutschland/bedankt-euch-bei-der-telekom/110543,4847684,4847684,read.html#msg-4847684" id="ltlmsg4847746">Re: Bedankt euch bei der Telekom</a></p><p class="meta">Dwalinn&nbsp;|&nbsp;15:33</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/handy/gigaset-gs170-gigaset-stellt-neues-smartphone-fuer-150-euro-vor/110527,list.html"><strong>Gigaset GS170</strong> Gigaset stellt neues Smartphone f&uuml;r 150 Euro vor</a></div><p><a href="https://forum.golem.de/kommentare/handy/gigaset-gs170-gigaset-stellt-neues-smartphone-fuer-150-euro-vor/32-gb-flash-sind-minimum/110527,4847021,4847021,read.html#msg-4847021" id="ltlmsg4847745">Re: 32 gb flash sind minimum</a></p><p class="meta">Eheran&nbsp;|&nbsp;15:32</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="https://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_128781" href="https://www.golem.de/news/influencer-gamigo-kauft-onlinevermarkter-mediakraft-1707-128781.html" title="Influencer: Gamigo kauft Onlinevermarkter Mediakraft"><strong>Influencer</strong> Gamigo kauft Onlinevermarkter Mediakraft</a></div>
            <p class="meta">15:41</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128780" href="https://www.golem.de/news/railcar-oracle-veroeffentlicht-container-runtime-und-debugger-in-rust-1707-128780.html" title="Railcar: Oracle ver&ouml;ffentlicht Container-Runtime und Debugger in Rust"><strong>Railcar</strong> Oracle ver&ouml;ffentlicht Container-Runtime und Debugger in Rust</a></div>
            <p class="meta">15:29</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128778" href="https://www.golem.de/news/ransomware-petya-koennte-kondomhersteller-100-millionen-pfund-kosten-1707-128778.html" title="Ransomware: Petya k&ouml;nnte Kondomhersteller 100 Millionen Pfund kosten"><strong>Ransomware</strong> Petya k&ouml;nnte Kondomhersteller 100 Millionen Pfund kosten</a></div>
            <p class="meta">15:09</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128776" href="https://www.golem.de/news/dunkirk-interstellar-regisseur-setzt-weiter-auf-70mm-statt-4k-1707-128776.html" title="Dunkirk: Interstellar-Regisseur setzt weiter auf 70mm statt 4K"><strong>Dunkirk</strong> Interstellar-Regisseur setzt weiter auf 70mm statt 4K</a></div>
            <p class="meta">14:29</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128777" href="https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html" title="360-Grad-Kameras: Neuer Panono-Besitzer will Vorbestellern Kameras liefern"><strong>360-Grad-Kameras</strong> Neuer Panono-Besitzer will Vorbestellern Kameras liefern</a></div>
            <p class="meta">13:59</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128774" href="https://www.golem.de/news/android-dominanz-eu-erwaegt-angeblich-neue-rekordstrafe-gegen-google-1707-128774.html" title="Android-Dominanz: EU erw&auml;gt angeblich neue Rekordstrafe gegen Google"><strong>Android-Dominanz</strong> EU erw&auml;gt angeblich neue Rekordstrafe gegen Google</a></div>
            <p class="meta">12:57</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128773" href="https://www.golem.de/news/rechnungshof-eu-untersucht-schwachen-breitbandausbau-in-deutschland-1707-128773.html" title="Rechnungshof: EU untersucht schwachen Breitbandausbau in Deutschland"><strong>Rechnungshof</strong> EU untersucht schwachen Breitbandausbau in Deutschland</a></div>
            <p class="meta">12:42</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_128771" href="https://www.golem.de/news/tecra-x40-d-toshibas-17-mm-flache-ultrabooks-nutzen-eine-ir-kamera-1707-128771.html" title="Tecra X40-D: Toshibas 17 mm flache Ultrabooks nutzen eine IR-Kamera"><strong>Tecra X40-D</strong> Toshibas 17 mm flache Ultrabooks nutzen eine IR-Kamera</a></div>
            <p class="meta">12:30</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="https://www.golem.de/specials/">Themen</a></li>
<li><a href="https://www.golem.de/specials/a/">A</a></li>
<li><a href="https://www.golem.de/specials/b/">B</a></li>
<li><a href="https://www.golem.de/specials/c/">C</a></li>
<li><a href="https://www.golem.de/specials/d/">D</a></li>
<li><a href="https://www.golem.de/specials/e/">E</a></li>
<li><a href="https://www.golem.de/specials/f/">F</a></li>
<li><a href="https://www.golem.de/specials/g/">G</a></li>
<li><a href="https://www.golem.de/specials/h/">H</a></li>
<li><a href="https://www.golem.de/specials/i/">I</a></li>
<li><a href="https://www.golem.de/specials/j/">J</a></li>
<li><a href="https://www.golem.de/specials/k/">K</a></li>
<li><a href="https://www.golem.de/specials/l/">L</a></li>
<li><a href="https://www.golem.de/specials/m/">M</a></li>
<li><a href="https://www.golem.de/specials/n/">N</a></li>
<li><a href="https://www.golem.de/specials/o/">O</a></li>
<li><a href="https://www.golem.de/specials/p/">P</a></li>
<li><a href="https://www.golem.de/specials/q/">Q</a></li>
<li><a href="https://www.golem.de/specials/r/">R</a></li>
<li><a href="https://www.golem.de/specials/s/">S</a></li>
<li><a href="https://www.golem.de/specials/t/">T</a></li>
<li><a href="https://www.golem.de/specials/u/">U</a></li>
<li><a href="https://www.golem.de/specials/v/">V</a></li>
<li><a href="https://www.golem.de/specials/w/">W</a></li>
<li><a href="https://www.golem.de/specials/x/">X</a></li>
<li><a href="https://www.golem.de/specials/y/">Y</a></li>
<li><a href="https://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="https://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="https://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="https://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="https://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="https://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="https://www.golem.de/specials/4k/">4K</a></li>
<li><a href="https://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="https://www.golem.de/specials/router/">Router</a></li>
<li><a href="https://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="https://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="https://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="https://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="https://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="https://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="https://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="https://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="https://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="https://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="https://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="https://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="https://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="https://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="https://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="https://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="https://www.golem.de/specials/android/">Android</a></li>
<li><a href="https://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="https://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="https://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="https://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="https://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="https://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="https://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="https://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="https://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="https://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="https://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="https://www.golem.de/specials/games/">Games</a></li>
<li><a href="https://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="https://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="https://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="https://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="https://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="https://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="https://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="https://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="https://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="https://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="https://www.golem.de/specials/security/">Security</a></li>
<li><a href="https://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="https://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="https://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="https://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="https://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="https://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="https://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="https://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="https://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="https://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="https://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="https://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="https://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="https://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="https://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="https://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="https://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="https://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="https://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="https://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="https://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="https://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="https://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="https://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="https://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="https://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="https://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="https://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="https://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="https://www.golem.de/specials/google/">Google</a></li>
<li><a href="https://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="https://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="https://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="https://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="https://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="https://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="https://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="https://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="https://www.golem.de/">Home</a></li>
        <li><a href="https://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="https://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="https://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="https://jobs.golem.de/">Jobs</a></li>
        <li><a href="https://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="https://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="https://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="https://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="https://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="https://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="https://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="https://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="https://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="https://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="https://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="https://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="https://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="https://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="https://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="https://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="https://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="https://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='https://k.intellitxt.com/intellitxt/front.asp?ipid=28167';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "https://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "https://hits.golem.de/nl.php?id=syseleven_selinux2017kw05";
        gtsifr.src = "https://www.golem.de/_img/170201-sys11selinux.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2017kw05s']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "https://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "https://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "https://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script");
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_FOTO",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='https://cpx.golem.de/cpx.php?class=1&amp;aid=128777&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/128777']);
_gcpx.push(['var','author','tk']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['foto','handy','app','digitalefotografie','digitalkamera','dms','panono','tsilkcalb','crowdfunding','patent','smartphone','tablet','autortobiaskoeltzsch','mobil']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_96-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="https://cpx.golem.de/cpx.php?class=1&amp;aid=128777&amp;page=1&amp;ts=1499349276&amp;ref=nojs" alt="" width="1" height="1" />
<img src="https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;d=1499349276&amp;f=pi&amp;v=d&amp;t=article%2F128777&amp;z%5Bauthor%5D%5B%5D=tk" alt="" width="1" height="1" /><img src="https://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2F360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html&amp;d=1499349276&amp;f=pi&amp;v=d&amp;t=article%2F128777&amp;z%5Bauthor%5D%5B%5D=tk" alt="" width="1" height="1" /></noscript>

<img src="https://ssl-golem.met.vgwort.de/na/a99d79776e4c4cf484792940eac6a6c1" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='https://www.golem.de/news/360-grad-kameras-neuer-panono-besitzer-will-vorbestellern-kameras-liefern-1707-128777.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
