<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf - Golem.de</title>
<meta name="title" content="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf - Golem.de">
<meta name="fulltitle" content="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf - Golem.de">
<meta name="DC.title" content="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf - Golem.de">
<meta name="description" content="Mozilla hat auf der Entwicklermailingliste angekündigt, Zertifikaten von Wosign und Startcom mit der übernächsten Firefox Version 51 nicht mehr zu vertrauen. Die Version ist">
<meta name="news_keywords" content="Mozilla, NSS, Verschl&uuml;sselung, Wosign, Apple, Internet, Open Source, Security">
<link rel="image_src" href="http://www.golem.de/1608/122986-125881-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1608/122986-125880-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Mozilla hat auf der Entwicklermailingliste angekündigt, Zertifikaten von Wosign und Startcom mit der übernächsten Firefox Version 51 nicht mehr zu vertrauen. Die Version ist"/>
<link rel="amphtml" href="http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=http://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=http://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_84-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '9985678699', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '123829';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(123825 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"sec,inet,oss,apple,mozilla,tsilkcalb,itsicherheit,nss,verschluesselung,wosign,autorhaukegierow,internet,opensource,security",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="http://video.golem.de/">Video</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-samsung" href="http://www.golem.de/specials/samsung/">Samsung</a></li><li><a id="hn2s-windows-server-2016" href="http://www.golem.de/specials/windows-server-2016/">Windows Server 2016</a></li><li><a id="hn2s-vectoring" href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a id="hn2s-bmw" href="http://www.golem.de/specials/bmw/">BMW</a></li><li><a id="hn2s-google" href="http://www.golem.de/specials/google/">Google</a></li><li><a id="hn2s-security" href="http://www.golem.de/specials/security/">Security</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/auto/">Auto</a></li><li><a href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="http://www.golem.de/specials/applewatch/">Apple Watch</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="http://www.golem.de/specials/apple/">Apple</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/amd/">AMD</a></li><li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li><li><a href="http://www.golem.de/specials/sony/">Sony</a></li><li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="http://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"><input style="float: left;margin: 5px 4px;background-color: #c44;line-height: 15px;font-size: 10px;padding: 0px 3px;" value="neu" type="submit"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1608/sp_122986-125880-i_rc.jpg" title="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf" alt="Mozilla macht Ernst - neue Wosign-Zertifikate werden ab Firefox-Version 51 erst einmal nicht mehr akzeptiert." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Mozilla macht Ernst - neue Wosign-Zertifikate werden ab Firefox-Version 51 erst einmal nicht mehr akzeptiert. (Bild: Wosign)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Wosign und Startcom</span><span class="implied">: </span>
        <span class="dh1 head5">Mozilla macht Ernst mit dem Rauswurf</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1608/122986-125880-i_rc.jpg" alt="Mozilla macht Ernst - neue Wosign-Zertifikate werden ab Firefox-Version 51 erst einmal nicht mehr akzeptiert."><figcaption>Mozilla macht Ernst - neue Wosign-Zertifikate werden ab Firefox-Version 51 erst einmal nicht mehr akzeptiert. (Bild: Wosign)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
<a href="http://www.golem.de/specials/mozilla/"  target="_blank"  class="golem-internal-url golem-url-specials">Mozilla</a> hat auf der Entwicklermailingliste angekündigt, Zertifikaten von <a href="http://www.golem.de/specials/wosign/"  target="_blank"  class="golem-internal-url golem-url-specials">Wosign</a> und Startcom mit der übernächsten Firefox Version 51 nicht mehr zu vertrauen. Die Version ist für den kommenden Januar geplant.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Kathleen Wilson, die bei Mozilla für die CA-Policy zuständig ist, <a href="https://groups.google.com/forum/m/#!msg/mozilla.dev.security.policy/BV5XyFJLnQM/_DwiB1PDGQAJ"  target="_blank"  class="golem-external-url">schlägt in einer Mail vor</a>, sieben konkrete Root-Zertifikate von Wosign und Startcom aus dem Root-Programm zu entfernen.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<p>Diskutiert wird derzeit noch, ob mit dem kommenden Release Zertifikate bis Anfang Oktober 2016 akzeptiert werden sollen oder ob es für die beiden CAs noch bis 21. Oktober möglich sein soll, gültige Zertifikate auszustellen.
Es gibt bereits einen Bugzilla-Eintrag unter der Nummer #1309707. Die Details werden noch diskutiert, der Vollzug der Entscheidung selbst dürfte aber nicht mehr angezweifelt werden.</p>
<p id="gfpop1">Außerdem schlägt Wilson einige Maßnahmen vor. So sollen künftig keine Audits von Ernest & Young Hongkong mehr akzeptiert werden, das gilt für alle CAs in Mozillas Programm. Nach Ablauf der maximalen Gültigkeit der noch mit den künftig unvertraute Root-Zertifikaten signierten Zertifikate werden die entsprechenden Root-Zertifikate auch aus dem Code von Mozillas Network Security Services (NSS) entfernt.</p>
<h3>Startcom darf sich früher wieder bewerben</h3>
<p>Wosign darf frühestens zum 1. Juni 2017 erneut einen Antrag auf Aufnahme in das Root-Programm stellen, Startcom schon vorher, wenn es nachweisen kann, dass es weder Code noch Personal mit Wosign teilt. Beide müssen aber darüber hinaus Auflagen erfüllen.</p>
<p id="gfpop2">Im Certificate Practive Statement (CPS) muss erkennbar sein, wie künftiges Backdating von Zertifikaten verhindert werden könne. Außerdem sollen beide CAs einen Plan vorlegen, wie künftig alle Vorschriften der Baseline Requirements des CA/Browser-Forums eingehalten werden können. Diese Änderungen müssen auch von einem gültigen Audit bestätigt werden.</p>
<p id="gfpop">Außerdem müssen alle ausgestellten Zertifikate nach Maßgabe der Certificate Transparency in öffentliche Register eingetragen werden. Eines davon bei Googles eigenem Log-Service, darüber hinaus bei einem weiteren Anbieter, der nicht unter Kontrolle der jeweiligen CAs steht. Da es bislang noch keine entsprechenden Anbieter gebe, so heißt es in der Diskussion, könnte hier ein Auge zugedrückt werden, wenn entsprechende Bemühungen von Wosign und Startcom nachweisbar seien. Wosign hatte seinerseits bereits einige Maßnahmen ergriffen.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;title=Wosign+und+Startcom%3A+Mozilla+macht+Ernst+mit+dem+Rauswurf" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;text=Wosign+und+Startcom%3A+Mozilla+macht+Ernst+mit+dem+Rauswurf&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">16</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="http://forum.golem.de/kommentare/security/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf/104321,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="http://forum.golem.de/kommentare/security/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf/ab-01.10.-oder-21.10./104321,4629827,4629827,read.html#msg-4629827" id="ltlart4629827">ab 01.10. oder 21.10.</a></div><div class="dh3"><strong>Gonzales</strong>&nbsp;16:15</div><p style="overflow:hidden;">Wenn allen Zertifikaten nicht mehr vertraut wird, die nach dem 01.10. ausgestellt wurden...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="http://forum.golem.de/kommentare/security/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf/ab-01.10.-oder-21.10./104321,4629827,4629827,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="http://forum.golem.de/posting.php?104321" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div data-widget="plista_widget_belowVideo_v2" style="margin: 20px 0; clear: both;"></div><div id="plista_widget_belowArticlev2" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "123829", title: "Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf",
    text: "Mozilla hat auf der Entwicklermailingliste angekündigt, Zertifikaten von Wosign und Startcom mit der übernächsten Firefox Version 51 nicht mehr zu vertrauen. Die Version ist für den kommenden Januar ",
    url: "http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html", img: "http://www.golem.de/1608/122986-125881-i_rc.jpg", imglong: "http://www.golem.de/1608/122986-125880-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1476452582}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2016-10-14">14.10.2016, 15:43</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://www.golem.de/specials/autor-hauke-gierow/" rel="author">Hauke Gierow</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/mozilla/" rel="v:url" property="v:title" title="Mozilla" class="lm">Mozilla</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/nss/" rel="v:url" property="v:title" title="NSS - Network Security Services" class="lm">NSS</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/verschluesselung/" rel="v:url" property="v:title" title="Verschl&uuml;sselung" class="lm">Verschl&uuml;sselung</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/wosign/" rel="v:url" property="v:title" title="Wosign" class="lm">Wosign</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/apple/" rel="v:url" property="v:title" title="Apple" class="lm">Apple</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/internet/" rel="v:url" property="v:title" title="Internet" class="lm">Internet</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/open-source/" rel="v:url" property="v:title" title="Open Source" class="lm">Open Source</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/security/" rel="v:url" property="v:title" title="Security" class="lm">Security</a>  </span>
</span>
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;title=Wosign+und+Startcom%3A+Mozilla+macht+Ernst+mit+dem+Rauswurf" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;text=Wosign+und+Startcom%3A+Mozilla+macht+Ernst+mit+dem+Rauswurf&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">16</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="123829" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="57996095" type="hidden"><input class="text1" value="IT Inhouse Consultant (m/w) SAP MM/WM" type="submit"></form>Hirschvogel Holding GmbH, Denklingen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="57977905" type="hidden"><input class="text1" value="IT Application Specialist (m/w)" type="submit"></form>TenneT, Lehrte</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="57991705" type="hidden"><input class="text1" value="DevOps Engineer (m/w)" type="submit"></form>&uuml;ber Ratbacher GmbH, Raum Berlin</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="57966535" type="hidden"><input class="text1" value="Software Product Owner (m/w)" type="submit"></form>Visteon Electronics Germany GmbH, Karlsruhe</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1476457744&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
    <a href="http://redirect.golem.de/nl.php?id=syseleven_admin1604n" style="display:block; margin-top:18px;"><img src="http://www.golem.de/_img/160331-syseleven.png" alt="Admins gesucht - Syseleven" style="width:300px; height:250px; border:0;" /></a>
    <img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1476457780&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw15" style="width:1px; height:1px; border:0;" alt="" />
</noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="54856" type="hidden"><input class="text1" value="3 Blu-rays f&uuml;r 20 EUR" type="submit"></form>(u. a. Der Schuh des Manitu, Agenten sterben einsam, Space Jam, Dark City)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="54965" type="hidden"><input class="text1" value="4 Blu-rays f&uuml;r 30 EUR" type="submit"></form>(u. a. Jurassic World, Creed, Die Unfassbaren, Kingsman, John Wick, Interstellar, Mad Max)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="55687" type="hidden"><input class="text1" value="AKTION: Nimm 3, zahl 2 - &Uuml;ber 1.000 Arthaus-Filme im Angebot" type="submit"></form>Drei Filme aus der Aktion kaufen und den g&uuml;nstigsten sowie ein A5-Arthaus-Notizbuch gratis...</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1476456842&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="http://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="http://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="whitepaper">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Whitepaper</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="whitepaper" type="hidden"><input name="w" value="xLve1" type="hidden"><input class="text1" value="Mit Outsourcing den internationalen SAP Support intelligent" type="submit"></form>Globale SAP-Anwendungsunterst&uuml;tzung durch Outsourcing</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="whitepaper" type="hidden"><input name="w" value="xLVg1" type="hidden"><input class="text1" value="Informationsmanagement auf dem Pr&uuml;fstand" type="submit"></form>Potenzialanalyse f&uuml;r eine effiziente DMS- und ECM-Strategie</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="whitepaper" type="hidden"><input name="w" value="xL5h1" type="hidden"><input class="text1" value="Gelebte Digitalisierung im Mittelstand" type="submit"></form>Mit digitalen Workflows Gesch&auml;ftsprozesse agiler machen</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="whitepaperdb" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1476457321&amp;f=ev&amp;v=d&amp;t=ad%2Fwhitepaper2016kw24" style="width:1px; height:1px; border:0;" alt="" />
    <img src="http://links.business-informant.de/empty.php?pid=99999999&cus=openemail&sendungid=15911&email=golem@example&mode=img" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/tls-zertifikate-wosign-gelobt-besserung-und-raeumt-auf-1610-123708.html"><div class="dh2 head1">TLS-Zertifikate</div><p class="text1">Wosign gelobt Besserung und r&auml;umt auf</p></a></li>
<li><a href="http://www.golem.de/news/tls-zertifikate-auch-apple-wendet-sich-gegen-wosign-und-startcom-1610-123635.html"><div class="dh2 head1">TLS-Zertifikate</div><p class="text1">Auch Apple wendet sich gegen Wosign und Startcom</p></a></li>
<li><a href="http://www.golem.de/news/dropbox-hack-68-millionen-passworthashes-veroeffentlicht-1610-123598.html"><div class="dh2 head1">Dropbox-Hack</div><p class="text1">68 Millionen Passworthashes ver&ouml;ffentlicht</p></a></li>
<li><a href="http://www.golem.de/news/equal-rating-mozilla-finanziert-alternative-zu-facebooks-gratis-internet-1610-123826.html"><div class="dh2 head1">Equal Rating</div><p class="text1">Mozilla finanziert Alternative zu Facebooks Gratis-Internet</p></a></li>
<li><a href="http://www.golem.de/news/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben-1610-123818.html"><div class="dh2 head1">Sexismus</div><p class="text1">Apple-Store-Mitarbeiter sollen Kundinnen Fotos geklaut haben</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="http://video.golem.de/">Videos</a></div><div class="v3d">




<a href="http://video.golem.de/foto/17782/sprayscape-trailer.html" title="Sprayscape - Trailer">
<img src="http://video.golem.de/teaser/1/1/17782/thumb-medium-300/1476349841_sprayscape-trailer.jpg" alt="Sprayscape - Trailer"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Sprayscape - Trailer</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_123825" href="http://www.golem.de/news/playstation-vr-im-test-echtes-kabelchaos-und-sehr-viel-virtueller-spass-1610-123825.html">
                                <div class="dh2 head1">Playstation VR im Test</div>
                <p class="text1">Echtes Kabelchaos und sehr viel virtueller Spa&szlig;</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123660" href="http://www.golem.de/news/it-dienstleister-streit-bei-materna-1610-123660.html">
                                <div class="dh2 head1">IT-Dienstleister</div>
                <p class="text1">Streit bei Materna</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123805" href="http://www.golem.de/news/myford-touch-sammelklage-gegen-fords-polierten-scheisshaufen-zugelassen-1610-123805.html">
                                <div class="dh2 head1">MyFord Touch</div>
                <p class="text1">Sammelklage gegen Fords &quot;polierten Schei&szlig;haufen&quot; zugelassen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123818" href="http://www.golem.de/news/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben-1610-123818.html">
                                <div class="dh2 head1">Sexismus</div>
                <p class="text1">Apple-Store-Mitarbeiter sollen Kundinnen Fotos geklaut haben</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123814" href="http://www.golem.de/news/microsoft-windows-server-2016-ist-verfuegbar-1610-123814.html">
                                <div class="dh2 head1">Microsoft</div>
                <p class="text1">Windows Server 2016 ist verf&uuml;gbar</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/internet-of-shit-mann-kaempft-11-stunden-gegen-smarten-wasserkocher-1610-123785.html" target="_blank">Internet of Shit: Mann k&auml;mpft elf Stunden gegen smarten Wasserkocher</a></div><p class="text1">Kommentare:&nbsp;232 | <a href="http://forum.golem.de/kommentare/internet/internet-of-shit-mann-kaempft-elf-stunden-gegen-smarten-wasserkocher/in-100-jahren.../104258,4627843,4627843,read.html#msg-4627843" rel="nofollow" id="htlmsg4629802" title="Re: In 100 Jahren...">letzter Beitrag</a>&nbsp;15:36 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/assistenzsysteme-neuer-5er-bmw-faehrt-ein-bisschen-autonom-1610-123812.html" target="_blank">Assistenzsysteme: Neuer 5er BMW f&auml;hrt ein bisschen automatisch</a></div><p class="text1">Kommentare:&nbsp;169 | <a href="http://forum.golem.de/kommentare/automobil/assistenzsysteme-neuer-5er-bmw-faehrt-ein-bisschen-automatisch/assistenzsysteme-autonomes-fahren-nein-danke./104301,4629775,4629775,read.html#msg-4629775" rel="nofollow" id="htlmsg4629837" title="Re: Assistenzsysteme / Autonomes fahren? Nein Danke.">letzter Beitrag</a>&nbsp;16:29 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/myford-touch-sammelklage-gegen-fords-polierten-scheisshaufen-zugelassen-1610-123805.html" target="_blank">MyFord Touch: Sammelklage gegen Fords &quot;polierten Schei&szlig;haufen&quot; zugelassen</a></div><p class="text1">Kommentare:&nbsp;135 | <a href="http://forum.golem.de/kommentare/automobil/myford-touch-sammelklage-gegen-fords-polierten-scheisshaufen-zugelassen/typisches-produkt-der-frickelbude-aus-redmond/104287,4629112,4629112,read.html#msg-4629112" rel="nofollow" id="htlmsg4629805" title="Re: Typisches Produkt der Frickelbude aus Redmond">letzter Beitrag</a>&nbsp;15:39 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/urheberrecht-ios-10-verhindert-screenshots-geschuetzter-videos-1610-123789.html" target="_blank">Urheberrecht: iOS 10 verhindert Screenshots gesch&uuml;tzter Videos</a></div><p class="text1">Kommentare:&nbsp;104 | <a href="http://forum.golem.de/kommentare/applikationen/urheberrecht-ios-10-verhindert-screenshots-geschuetzter-videos/gefaengniscomputer-wuerde-es-nicht-geben-...../104261,4628207,4628207,read.html#msg-4628207" rel="nofollow" id="htlmsg4629070" title="Re: Gef&auml;ngniscomputer w&uuml;rde es nicht geben .....">letzter Beitrag</a>&nbsp;13.10. 21:23</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/philologenverband-schulen-fordern-wartung-statt-wlan-1610-123806.html" target="_blank">Philologenverband: Schulen fordern Wartung statt WLAN</a></div><p class="text1">Kommentare:&nbsp;100 | <a href="http://forum.golem.de/kommentare/wissenschaft/philologenverband-schulen-fordern-wartung-statt-wlan/wlan-ist-schaedlich/104288,4628735,4628735,read.html#msg-4628735" rel="nofollow" id="htlmsg4629633" title="Re: WLAN ist sch&auml;dlich">letzter Beitrag</a>&nbsp;13:24 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="http://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/premiumsim-allnet-flat-mit-lte-fuer-7-99-euro-1610-123834.html" title="Premiumsim: Allnet-Flat mit LTE f&uuml;r 7,99 Euro"><div class="dh2 head1">Premiumsim</div> <p class="text1">Allnet-Flat mit LTE f&uuml;r 7,99 Euro</p></a></li>
<li><a href="http://www.golem.de/news/optane-memory-8000p-erste-leistungswerte-zu-intels-3d-xpoint-beschleuniger-1610-123830.html" title="Optane Memory 8000p: Erste Leistungswerte zu Intels 3D-Xpoint-Beschleuniger"><div class="dh2 head1">Optane Memory 8000p</div> <p class="text1">Erste Leistungswerte zu Intels 3D-Xpoint-Beschleuniger</p></a></li>
<li><a href="http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" title="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf"><div class="dh2 head1">Wosign und Startcom</div> <p class="text1">Mozilla macht Ernst mit dem Rauswurf</p></a></li>
<li><a href="http://www.golem.de/news/allview-v2-viper-s-smartphone-mit-purem-marshmallow-plus-80-euro-tablet-1610-123832.html" title="Allview V2 Viper S: Smartphone mit purem Marshmallow plus 80-Euro-Tablet"><div class="dh2 head1">Allview V2 Viper S</div> <p class="text1">Smartphone mit purem Marshmallow plus 80-Euro-Tablet</p></a></li>
<li><a href="http://www.golem.de/news/soziale-netzwerke-kauder-fordert-bussgeld-fuer-nicht-entfernte-hasspostings-1610-123831.html" title="Soziale Netzwerke: Kauder fordert Bu&szlig;geld f&uuml;r nicht entfernte Hasspostings"><div class="dh2 head1">Soziale Netzwerke</div> <p class="text1">Kauder fordert Bu&szlig;geld f&uuml;r nicht entfernte Hasspostings</p></a></li>
<li><a href="http://www.golem.de/news/nsa-selektoren-geheimdienstkontrolleure-scheitern-vor-verfassungsgericht-1610-123828.html" title="NSA-Selektoren: Geheimdienstkontrolleure scheitern vor Verfassungsgericht"><div class="dh2 head1">NSA-Selektoren</div> <p class="text1">Geheimdienstkontrolleure scheitern vor Verfassungsgericht</p></a></li>
<li><a href="http://www.golem.de/news/kernfusion-neuer-rekord-im-plasmadruck-1610-123827.html" title="Kernfusion: Neuer Rekord im Plasmadruck"><div class="dh2 head1">Kernfusion</div> <p class="text1">Neuer Rekord im Plasmadruck</p></a></li>
<li><a href="http://www.golem.de/news/equal-rating-mozilla-finanziert-alternative-zu-facebooks-gratis-internet-1610-123826.html" title="Equal Rating: Mozilla finanziert Alternative zu Facebooks Gratis-Internet"><div class="dh2 head1">Equal Rating</div> <p class="text1">Mozilla finanziert Alternative zu Facebooks Gratis-Internet</p></a></li>
<li><a href="http://www.golem.de/news/playstation-vr-im-test-echtes-kabelchaos-und-sehr-viel-virtueller-spass-1610-123825.html" title="Playstation VR im Test: Echtes Kabelchaos und sehr viel virtueller Spa&szlig;"><div class="dh2 head1">Playstation VR im Test</div> <p class="text1">Echtes Kabelchaos und sehr viel virtueller Spa&szlig;</p></a></li>
<li><a href="http://www.golem.de/news/smartwatch-asus-duenne-zenwatch-3-erscheint-noch-im-oktober-1610-123824.html" title="Smartwatch: Asus' d&uuml;nne Zenwatch 3 erscheint noch im Oktober"><div class="dh2 head1">Smartwatch</div> <p class="text1">Asus' d&uuml;nne Zenwatch 3 erscheint noch im Oktober</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="http://nl.golem.de">Newsletter-Abo</a></div>
    <form action="http://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/netzwerk-der-zukunft/">Netzwerk der Zukunft</a></div>
<img id="proali_121505" alt="Wigig alias IEEE 802.11ad: Wo bleibt das n&auml;chste WLAN?" src="" class="golem-data-afterload" data-src="http://www.golem.de/1610/sp_121505-127940-i_rc.jpg" /><header class="cluster-header"><a id="proal_121505" href="http://www.golem.de/news/wigig-alias-ieee-802-11ad-wo-bleibt-das-naechste-wlan-1610-121505.html"><div class="dh3 head1">Wigig alias IEEE 802.11ad</div> <div class="dh2 head2">Wo bleibt das n&auml;chste WLAN?</div></a></header>
    <p id="proalp_121505" style="display:none">WLAN per <a href="http://www.golem.de/specials/802.11ac/" target="_blank">802.11ac</a> hat sich ziemlich schnell entwickelt - bis hin zu v&ouml;llig &uuml;bertriebenen Router-Konfigurationen mit zahlreichen &uuml;bergro&szlig;en Antennen. Bei dem Standard <a href="http://www.golem.de/specials/802.11ad/" target="_blank">802.11ad</a> ist das anders, obwohl er traumhafte Bandbreiten bringen soll. Wir erkl&auml;ren, warum das so ist.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_121505").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_121505_121506" href="http://www.golem.de/news/nbase-t-alias-ieee-802-3bz-schnelle-und-doch-sparsame-kabelverbindungen-1609-121506.html"><strong>NBase-T alias IEEE 802.3bz</strong> Schnelle und doch sparsame Kabelverbindungen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/mafia/">Mafia</a></div>
<img id="proali_123737" alt="Mafia 3 im Test: Sex, Drogen und Rassismus" src="" class="golem-data-afterload" data-src="http://www.golem.de/1610/sp_123737-128100-i_rc.jpg" /><header class="cluster-header"><a id="proal_123737" href="http://www.golem.de/news/mafia-3-im-test-sex-drogen-und-rassismus-1610-123737.html"><div class="dh3 head1">Mafia 3 im Test</div> <div class="dh2 head2">Sex, Drogen und Rassismus</div></a></header>
    <p id="proalp_123737" style="display:none">Lust auf einen Abstecher in die Geschichte? Anstelle von Assassin's Creed bietet in diesem Jahr Mafia 3 eine glaubw&uuml;rdige Zeitreise, und zwar in die 70er Jahre in den USA - und eine toll erz&auml;hlte Handlung &uuml;ber nicht so ehrenwerte Familien in einer gespaltenen Gesellschaft.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_123737").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_123737_123702" href="http://www.golem.de/news/pc-version-bildratenbegrenzung-bei-mafia-3-aufgehoben-1610-123702.html"><strong>PC-Version</strong> Bildratenbegrenzung bei Mafia 3 aufgehoben</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/moto-z/">Moto Z</a></div>
<img id="proali_123674" alt="Moto Z und Moto Z Play im Test: So muss ein Smartphone mit Modulen aussehen!" src="" class="golem-data-afterload" data-src="http://www.golem.de/1610/sp_123674-128031-i_rc.jpg" /><header class="cluster-header"><a id="proal_123674" href="http://www.golem.de/news/moto-z-und-moto-z-play-im-test-so-muss-ein-smartphone-mit-modulen-aussehen-1610-123674.html"><div class="dh3 head1">Moto Z und Moto Z Play im Test</div> <div class="dh2 head2">So muss ein Smartphone mit Modulen aussehen!</div></a></header>
    <p id="proalp_123674" style="display:none"><a href="http://www.golem.de/specials/lenovo/" target="_blank">Lenovos</a> Topsmartphone Moto Z und das g&uuml;nstigere Moto Z Play lassen sich mit Hilfe von Modulen erweitern und werden so beispielsweise zur Digitalkamera mit 10x-Zoom. Im Test hat das Konzept Golem.de &uuml;berzeugt.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_123674").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_123674_122997" href="http://www.golem.de/news/modulares-smartphone-lenovo-bringt-moto-z-mit-moto-z-play-nach-deutschland-1608-122997.html"><strong>Modulares Smartphone</strong> Lenovo bringt Moto Z mit Moto Z Play nach Deutschland</a></li>
        <li class="text1"><a id="proalr_123674_122362" href="http://www.golem.de/news/motorola-moto-z-bekommt-keine-monatlichen-security-updates-1607-122362.html"><strong>Motorola</strong> Moto Z bekommt keine monatlichen Security-Updates</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="http://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/games/playstation-vr-im-test-echtes-kabelchaos-und-sehr-viel-virtueller-spass/104314,list.html"><strong>Playstation VR im Test</strong> Echtes Kabelchaos und sehr viel virtueller Spa&szlig;</a></div><p><a href="http://forum.golem.de/kommentare/games/playstation-vr-im-test-echtes-kabelchaos-und-sehr-viel-virtueller-spass/head-trackting/104314,4629767,4629767,read.html#msg-4629767" id="ltlmsg4629876">Re: Head trackting?</a></p><p class="meta">wasabi&nbsp;|&nbsp;17:00</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/internet/kernfusion-neuer-rekord-im-plasmadruck/104317,list.html"><strong>Kernfusion</strong> Neuer Rekord im Plasmadruck</a></div><p><a href="http://forum.golem.de/kommentare/internet/kernfusion-neuer-rekord-im-plasmadruck/unguenstige-form/104317,4629723,4629723,read.html#msg-4629723" id="ltlmsg4629875">Re: Ung&uuml;nstige Form?</a></p><p class="meta">Seradest&nbsp;|&nbsp;16:59</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/security/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben/104306,list.html"><strong>Sexismus</strong> Apple-Store-Mitarbeiter sollen Kundinnen Fotos geklaut haben</a></div><p><a href="http://forum.golem.de/kommentare/security/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben/man-merkt-dass-hier-viele-einsame-it-ler-unterwegs-sind./104306,4629415,4629415,read.html#msg-4629415" id="ltlmsg4629874">Re: Man merkt, dass hier viele einsame IT&#039;ler...</a></p><p class="meta">HubertHans&nbsp;|&nbsp;16:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/security/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben/104306,list.html"><strong>Sexismus</strong> Apple-Store-Mitarbeiter sollen Kundinnen Fotos geklaut haben</a></div><p><a href="http://forum.golem.de/kommentare/security/sexismus-apple-store-mitarbeiter-sollen-kundinnen-fotos-geklaut-haben/sexismus/104306,4629431,4629431,read.html#msg-4629431" id="ltlmsg4629873">Re: Sexismus?</a></p><p class="meta">frostbitten king&nbsp;|&nbsp;16:57</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/internet/kernfusion-neuer-rekord-im-plasmadruck/104317,list.html"><strong>Kernfusion</strong> Neuer Rekord im Plasmadruck</a></div><p><a href="http://forum.golem.de/kommentare/internet/kernfusion-neuer-rekord-im-plasmadruck/wirtschaftlichkeit/104317,4629717,4629717,read.html#msg-4629717" id="ltlmsg4629872">Re: Wirtschaftlichkeit</a></p><p class="meta">Seradest&nbsp;|&nbsp;16:57</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_123834" href="http://www.golem.de/news/premiumsim-allnet-flat-mit-lte-fuer-7-99-euro-1610-123834.html" title="Premiumsim: Allnet-Flat mit LTE f&uuml;r 7,99 Euro"><strong>Premiumsim</strong> Allnet-Flat mit LTE f&uuml;r 7,99 Euro</a></div>
            <p class="meta">16:36</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123830" href="http://www.golem.de/news/optane-memory-8000p-erste-leistungswerte-zu-intels-3d-xpoint-beschleuniger-1610-123830.html" title="Optane Memory 8000p: Erste Leistungswerte zu Intels 3D-Xpoint-Beschleuniger"><strong>Optane Memory 8000p</strong> Erste Leistungswerte zu Intels 3D-Xpoint-Beschleuniger</a></div>
            <p class="meta">16:05</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123829" href="http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html" title="Wosign und Startcom: Mozilla macht Ernst mit dem Rauswurf"><strong>Wosign und Startcom</strong> Mozilla macht Ernst mit dem Rauswurf</a></div>
            <p class="meta">15:43</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123832" href="http://www.golem.de/news/allview-v2-viper-s-smartphone-mit-purem-marshmallow-plus-80-euro-tablet-1610-123832.html" title="Allview V2 Viper S: Smartphone mit purem Marshmallow plus 80-Euro-Tablet"><strong>Allview V2 Viper S</strong> Smartphone mit purem Marshmallow plus 80-Euro-Tablet</a></div>
            <p class="meta">15:23</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123831" href="http://www.golem.de/news/soziale-netzwerke-kauder-fordert-bussgeld-fuer-nicht-entfernte-hasspostings-1610-123831.html" title="Soziale Netzwerke: Kauder fordert Bu&szlig;geld f&uuml;r nicht entfernte Hasspostings"><strong>Soziale Netzwerke</strong> Kauder fordert Bu&szlig;geld f&uuml;r nicht entfernte Hasspostings</a></div>
            <p class="meta">15:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123828" href="http://www.golem.de/news/nsa-selektoren-geheimdienstkontrolleure-scheitern-vor-verfassungsgericht-1610-123828.html" title="NSA-Selektoren: Geheimdienstkontrolleure scheitern vor Verfassungsgericht"><strong>NSA-Selektoren</strong> Geheimdienstkontrolleure scheitern vor Verfassungsgericht</a></div>
            <p class="meta">14:07</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123827" href="http://www.golem.de/news/kernfusion-neuer-rekord-im-plasmadruck-1610-123827.html" title="Kernfusion: Neuer Rekord im Plasmadruck"><strong>Kernfusion</strong> Neuer Rekord im Plasmadruck</a></div>
            <p class="meta">13:57</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123826" href="http://www.golem.de/news/equal-rating-mozilla-finanziert-alternative-zu-facebooks-gratis-internet-1610-123826.html" title="Equal Rating: Mozilla finanziert Alternative zu Facebooks Gratis-Internet"><strong>Equal Rating</strong> Mozilla finanziert Alternative zu Facebooks Gratis-Internet</a></div>
            <p class="meta">13:29</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="http://api.golem.de/">API</a></li>
        <li><a href="http://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2016 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_72-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="http://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='http://golem.de.intellitxt.com/intellitxt/front.asp?ipid=28169';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if (gtsrand<200 && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    gtsanc.href = "http://redirect.golem.de/nl.php?id=syseleven_admin1604";
    gtsifr.src = "http://www.golem.de/_img/160331-syseleven.png";
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
    _gcpx.push(['ev', 'd', 'ad/syseleven2016kw15']);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->

<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_SEC",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=123829&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
$('body').append('<embed id="gflbd3" src="/staticrl/swf/flbd3.swf" width="1px" height="1px" type="application/x-shockwave-flash"></embed>');
_gcpx.push(['pi','d','article/123829']);
_gcpx.push(['var','author','hg']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['sec','inet','oss','apple','mozilla','tsilkcalb','itsicherheit','nss','verschluesselung','wosign','autorhaukegierow','internet','opensource','security']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_72-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=123829&amp;page=1&amp;ts=1476457780&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;d=1476457780&amp;f=pi&amp;v=d&amp;t=article%2F123829&amp;z%5Bauthor%5D%5B%5D=hg" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fwosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html&amp;d=1476457780&amp;f=pi&amp;v=d&amp;t=article%2F123829&amp;z%5Bauthor%5D%5B%5D=hg" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/2c1e5b53b1974c85b4033b6fb07ce0a1" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/wosign-und-startcom-mozilla-macht-ernst-mit-dem-rauswurf-1610-123829.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
