<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><link rel="next" href="/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759-2.html">
<title>Social Bots: Furcht vor den neuen Wahlkampfmaschinen - Golem.de</title>
<meta name="title" content="Social Bots: Furcht vor den neuen Wahlkampfmaschinen - Golem.de">
<meta name="fulltitle" content="Social Bots: Furcht vor den neuen Wahlkampfmaschinen - Golem.de">
<meta name="DC.title" content="Social Bots: Furcht vor den neuen Wahlkampfmaschinen - Golem.de">
<meta name="description" content="Können Social Bots im Internet so viel Ärger und Verwirrung stiften, dass es wahlentscheidend wird? Politiker sind besorgt, obwohl das Phänomen kaum erforscht ist.">
<meta name="news_keywords" content="Social Bot, Bundesregierung, Digitale Agenda, US-Wahlkampf 2016, API, Internet, Politik/Recht">
<link rel="image_src" href="http://www.golem.de/1701/125759-133865-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Social Bots: Furcht vor den neuen Wahlkampfmaschinen - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1701/125759-133864-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Können Social Bots im Internet so viel Ärger und Verwirrung stiften, dass es wahlentscheidend wird? Politiker sind besorgt, obwohl das Phänomen kaum erforscht ist."/>
<link rel="amphtml" href="http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.amp.html">
<link rel="canonical" href="http://www.zeit.de/digital/internet/2017-01/social-bots-bundestagswahl-twitter-studie">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=http://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=http://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_84-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '3055735613', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '125759';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(125743 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"pol,inet,,socialbot,tsilkcalb,bundesregierung,digitaleagenda,uswahlkampf2016,api,internet,politikrecht",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="http://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-auto" href="http://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-nintendo-switch" href="http://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a id="hn2s-security" href="http://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-smartphone" href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a id="hn2s-microsoft" href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a id="hn2s-raumfahrt" href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="http://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="http://www.golem.de/specials/apple/">Apple</a></li><li><a href="http://www.golem.de/specials/ces2017/">CES 2017</a></li><li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="http://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="http://www.golem.de/specials/google/">Google</a></li><li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="http://www.golem.de/specials/windows-server-2016/">Windows Server 2016</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/bmw/">BMW</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1701/sp_125759-133864-i_rc.jpg" title="Social Bots: Furcht vor den neuen Wahlkampfmaschinen" alt="Social Bots sind bisher vor allem auf Twitter aktiv." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Social Bots sind bisher vor allem auf Twitter aktiv. (Bild: Dado Ruvic/Reuters)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Social Bots</span><span class="implied">: </span>
        <span class="dh1 head5">Furcht vor den neuen Wahlkampfmaschinen</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1701/125759-133864-i_rc.jpg" alt="Social Bots sind bisher vor allem auf Twitter aktiv."><figcaption>Social Bots sind bisher vor allem auf Twitter aktiv. (Bild: Dado Ruvic/Reuters)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Können <a href="http://www.golem.de/specials/social-bot/"  target="_blank"  class="golem-internal-url golem-url-specials">Social Bots</a> im Internet so viel Ärger und Verwirrung stiften, dass es wahlentscheidend wird? Politiker sind besorgt, obwohl das Phänomen kaum erforscht ist.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Im Jahr der Bundestagswahl machen nicht nur gezielte Falschmeldungen, sondern auch Bots auf Twitter und Facebook einige Politiker nervös. Wie <a href="http://www.spiegel.de/netzwelt/netzpolitik/social-bots-laender-wollen-gegen-meinungsroboter-im-internet-vorgehen-a-1130937.html"  target="_blank"  class="golem-external-url">der Spiegel berichtete</a>, wollen die Justizminister der Länder den Einsatz von Social Bots als <em>"digitalen Hausfriedensbruch"</em> zur Straftat erklären. Die Grünen-Spitzenkandidatin Katrin Göring-Eckardt forderte am Montag <a href="http://www.rp-online.de/politik/deutschland/katrin-goering-eckardt-bundeswahl-kampf-2017-ohne-social-bots-aid-1.6552269"  target="_blank"  class="golem-external-url">in der Rheinischen Post</a> eine gesetzlich vorgeschriebene Kennzeichnung maschinell erstellter Meldungen in sozialen Medien, also eine Art Anti-Bio-Siegel für Tweets.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<p>Auch im Bundestag ist das Thema angekommen. Am kommenden Mittwoch will sich der Ausschuss Digitale Agenda unter anderem mit dem Thema Bots befassen, am Donnerstag wird das Büro für Technikfolgen-Abschätzung dazu ein <a href="http://www.bundestag.de/ausschuesse18/a18/veranstaltungen/fg-social-bots/488560"  target="_blank"  class="golem-external-url">öffentliches Fachgespräch</a> <a href="http://www.bundestag.de/blob/489396/6c373cca02271d0c9b6c7d8fa36a4985/sv-liste-data.pdf"  target="_blank"  class="golem-external-url">mit 20 Experten</a> durchführen.</p>
<p id="gfpop1">Bisher plant die Bundesregierung nicht, gesetzgeberisch gegen Social Bots tätig zu werden. <a href="https://gruen-digital.de/2016/12/bundesregierung-voellig-planlos-im-umgang-mit-falschmeldungen-und-social-bots/"  target="_blank"  class="golem-external-url">Sie will erst einmal prüfen, ob das wirklich nötig ist</a> - angesichts der dünnen Faktenlage ist das durchaus nachvollziehbar.</p>
<h3>"Potenzial, das Vertrauen in die Demokratie zu unterlaufen"</h3>
<p>Wie dünn diese ist, geht aus einem Thesenpapier des Büros für Technikfolgen-Abschätzung hervor. Das <a href="http://www.bundestag.de/blob/488564/4a87d2d5b867b0464ef457831fb8e642/thesenpapier-data.pdf"  target="_blank"  class="golem-external-url">16-seitige Dokument</a> stellt einen Zwischenbericht zu einer Studie über Social Bots dar, die das Büro derzeit durchführt.</p>
<p id="gfpop2">Zwar heißt es darin einerseits, Social Bots würden zur Manipulation oder Desinformation eingesetzt und ihre Entwickler könnten <em>"bis auf wenige Ausnahmen nicht identifiziert oder rückverfolgt werden"</em>. Sie würden <em>"momentan im Wesentlichem eingesetzt, Diskussionen inhaltlich zu verzerren, die Wichtigkeit von Themen oder die Popularität von Personen und Produkten künstlich zu überhöhen"</em>.</p>
<p id="gfpop">Dadurch trügen sie <em>"zur Veränderung der politischen Debattenkultur im Internet bei und können durch die massenweise Verbreitung von (Falsch-)Nachrichten zu einer Desinformation und 'Klimavergiftung' im öffentlichen Diskurs führen"</em>. Die wissenschaftlichen Mitarbeiter des Bundestages schließen daraus: <em>"Social Bots bergen das Potenzial, das Vertrauen in die Demokratie zu unterlaufen."</em></p>
<p>Andererseits betonen sie, das alles sei graue Theorie: <em>"Die tatsächlichen Effekte der Social Bots auf die politische Meinungsbildung und wirtschaftliche Prozesse beruhen jedoch überwiegend noch auf Annahmen, weil keine der bisherigen Studien einen gesicherten Nachweis der Wirkungen und Effekte von Social Bots liefern konnte."</em></p>
<p>Vor allem für einen unmittelbaren Effekt der automatisierten Propaganda gibt es derzeit keinerlei Beleg. Einer der Forscher, auf den sich die Bundestags-Mitarbeiter berufen, ist der Politikwissenschaftler Simon Hegelich. Er schreibt in einer eigenen <a href="http://www.kas.de/wf/doc/kas_46486-544-1-30.pdf?161222122757"  target="_blank"  class="golem-external-url">Analyse für die Konrad-Adenauer-Stiftung</a>, es sei <em>"relativ sicher ausgeschlossen, dass Manipulation quasi auf Zuruf der Bots passiert: Alle Studien sprechen dagegen, dass jemand seine politische Überzeugung ändert, nur weil er eine Nachricht in den sozialen Netzwerken sieht"</em>.</p>
<p>Auch quantitative Aussagen sind für Deutschland bisher kaum möglich. Zitat aus dem Thesenpapier aus dem Bundestag: <em>"In den Foren der deutschen Parteien scheinen Social Bots - im Vergleich zu den USA - noch keine gewichtige Rolle zu spielen."</em></p>
<h3>Twitter hat in Deutschland nur wenige Nutzer</h3>
<p>Das hat auch etwas mit der Technik zu tun. Um einen Bot auf ein soziales Netzwerk loslassen zu können, braucht ein Entwickler den Zugang zu diesem Netzwerk über dessen Programmierschnittstelle (API). Die sozialen Netzwerke haben alle so eine API, aber sie gewähren den Entwicklern unterschiedlich viele Rechte. Andree Thieltges, der im <a href="http://www.wiwi.uni-siegen.de/is/forschung/laufendeprojekte/somefo.html?lang=d"  target="_blank"  class="golem-external-url">Projekt Social Media Forensics</a> der Universität Siegen über Manipulationstechniken in sozialen Medien forscht, sagt im Gespräch mit Zeit Online: <em>"Technisch ist es besonders einfach, Bots für Twitter zu entwickeln. Auf Facebook ist das schwieriger, aber ich könnte mir vorstellen, dass das Botaufkommen in Facebook bei einem so singulären Ereignis wie der Bundestagswahl zumindest ansteigt. Und ich gehe davon aus, dass in der heißen Phase des Wahlkampfs auch die Kommentarseiten mancher Medien ganz anders von Bots frequentiert werden als bisher."</em></p>
<p>Im Thesenpapier aus dem Bundestag heißt es dazu: <em>"Der primäre Wirkungsraum für Social-Bot-Aktivitäten scheint - zumindest momentan - Twitter zu sein."</em> Es gibt aber einen wichtigen Unterschied zu den USA, wo im Wahlkampf <a href="http://firstmonday.org/ojs/index.php/fm/article/view/7090/5653"  target="_blank"  class="golem-external-url">einer Untersuchung zufolge</a> zeitweise 19 Prozent aller Pro-Trump- oder Pro-Clinton-Botschaften von Twitter-Bots verbreitet wurden: Dort <a href="http://files.shareholder.com/downloads/AMDA-2F526X/3143820223x0x913986/54A7EF6C-F9C3-44C7-BF3C-D4A921452DFA/Q3_16_Earnings_Slides.pdf"  target="_blank"  class="golem-external-url">hat Twitter nach eigenen Angaben 67 Millionen aktive Nutzer</a>, geschätzt hat also jeder vierte Wahlberechtigte ein Twitter-Konto. <a href="http://www.pewinternet.org/2016/11/11/social-media-update-2016/"  target="_blank"  class="golem-external-url">Auf diesen Wert kommt auch das Pew Research Center</a>. Genaue Zahlen für Deutschland <a href="http://www.zeit.de/digital/2016-03/soziale-medien-twitter-nutzerzahlen-deutschland"  target="_blank"  class="golem-external-url">gibt das Unternehmen nicht heraus</a>, aber je nach Schätzung und Messmethode gibt es hier zwischen vier Millionen und weniger als einer Million aktive Nutzer, das wäre bestenfalls jeder 15., vielleicht aber auch nur jeder 62. Wahlberechtigte.

</p>
<!--/content-->
</div>

<ol id="list-jtoc" class="list-pages" style="display:none;">
<li><strong>1</strong></li>
<li><a id="jtoc_2">2</a></li>
<li><a id="jtoc_next" class="icon-rsaquo">&nbsp;</a></li>
</ol><!-- .list-pages -->
<table id="table-jtoc" class="g4"><tr>
<td class="text1" style="text-align:right"><a id="atoc_next" href="/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759-2.html">&#039;Besonderes Multiplikatorpotenzial&#039; in Deutschland</a></td><td class="list-pages"><a id="jtocb_next" class="icon-rsaquo">&nbsp;</a></td></tr></table>
<script type="text/javascript">
<!--
$(document).ready(function(){
  $("a[id^='jtoc_'],a[id^='jtocb_']").attr('href',function(){j=document.getElementById(this.id.replace(/jtocb?_/g,'atoc_')); return j!=null?j.href:'#';});
  $("ol#list-jtoc").css('display','block');});
//-->
</script>
                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;title=Social+Bots%3A+Furcht+vor+den+neuen+Wahlkampfmaschinen" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;text=Social+Bots%3A+Furcht+vor+den+neuen+Wahlkampfmaschinen&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">17</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/106663,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/lieber-medienkompetenz-verbessern/106663,4715547,4715547,read.html#msg-4715547" id="ltlart4715660">Re: Lieber Medienkompetenz verbessern</a></div><div class="dh3"><strong>daarkside</strong>&nbsp;11:54</div><p style="overflow:hidden;">
Jap. Es geht ums Geld. Ums ganz große aber. Um die Spitze der Pyramiede, sie will (jede...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/lieber-medienkompetenz-verbessern/106663,4715547,4715547,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/verbietet-auch-die-poli-bots/106663,4715515,4715515,read.html#msg-4715515" id="ltlart4715642">Re: Verbietet auch die Poli-Bots</a></div><div class="dh3"><strong>daarkside</strong>&nbsp;11:40</div><p style="overflow:hidden;">
Medien Glauben die Menschen ~doppelt so stark/oft wie dem Politikern.
Medien ~36...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/verbietet-auch-die-poli-bots/106663,4715515,4715515,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/sachverstand-sollte-pflicht-werden.../106663,4715601,4715601,read.html#msg-4715601" id="ltlart4715601">Sachverstand sollte Pflicht werden...</a></div><div class="dh3"><strong>maverick1977</strong>&nbsp;11:06</div><p style="overflow:hidden;">Okay, die Erfahrung sollte uns doch bereits gezeigt haben, dass es mit CxU, SPD, Grünen...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/sachverstand-sollte-pflicht-werden.../106663,4715601,4715601,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/fordere-verbot-von-bots-und-wahlversprechen/106663,4715548,4715548,read.html#msg-4715548" id="ltlart4715576">Re: Fordere Verbot von Bots und Wahlversprechen</a></div><div class="dh3"><strong>dabbes</strong>&nbsp;10:49</div><p style="overflow:hidden;">Das Problem der KI könnte sein, dass sie feststellt, dass die Menschen irgendwie...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/fordere-verbot-von-bots-und-wahlversprechen/106663,4715548,4715548,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/ja-kann-es-hier-ist-der-beweis/106663,4715570,4715570,read.html#msg-4715570" id="ltlart4715570">Ja kann es, hier ist der Beweis</a></div><div class="dh3"><strong>dabbes</strong>&nbsp;10:48</div><p style="overflow:hidden;">&quot;Wählt Merkel, wählt Merkel&quot; ... so, wenn Merkel die nächste Wahl gewinnt, dann nur wegen...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/politik-recht/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen/ja-kann-es-hier-ist-der-beweis/106663,4715570,4715570,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?106663" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div data-widget="plista_widget_belowVideo_v2" style="margin: 20px 0; clear: both;"></div><div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "125759", title: "Social Bots: Furcht vor den neuen Wahlkampfmaschinen",
    text: "Können Social Bots im Internet so viel Ärger und Verwirrung stiften, dass es wahlentscheidend wird? Politiker sind besorgt, obwohl das Phänomen kaum erforscht ist.",
    url: "http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html", img: "http://www.golem.de/1701/125759-133865-i_rc.jpg", imglong: "http://www.golem.de/1701/125759-133864-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1485247202}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
<li class="text1"><strong>Artikel:</strong> <h2 class="head1">Social Bots</h2> Furcht vor den neuen Wahlkampfmaschinen</li>
<li class="text1"><strong>Inhalt:</strong> <ol id="gsidetoc" start="2">
<li class="text1"><a id="atoc_2" href="/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759-2.html">&#039;Besonderes Multiplikatorpotenzial&#039; in Deutschland</a></li>
</ol></li>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-01-24">24.1.2017, 09:40</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://community.zeit.de/user/patrick-beuth" target="_blank" rel="nofollow">Patrick Beuth</a>        </li>
        <li class="text1"><strong>Quelle:</strong> <a href="http://www.zeit.de/digital/internet/2017-01/social-bots-bundestagswahl-twitter-studie" target="_blank" rel="nofollow">Zeit Online</a></li>
        <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/social-bot/" rel="v:url" property="v:title" title="Social Bot" class="lm">Social Bot</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/bundesregierung/" rel="v:url" property="v:title" title="Bundesregierung" class="lm">Bundesregierung</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/digitale-agenda/" rel="v:url" property="v:title" title="Digitale Agenda" class="lm">Digitale Agenda</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/uswahlkampf2016/" rel="v:url" property="v:title" title="US-Wahlkampf 2016" class="lm">US-Wahlkampf 2016</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/api/" rel="v:url" property="v:title" title="API" class="lm">API</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/internet/" rel="v:url" property="v:title" title="Internet" class="lm">Internet</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/politik-recht/" rel="v:url" property="v:title" title="Politik/Recht" class="lm">Politik/Recht</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;title=Social+Bots%3A+Furcht+vor+den+neuen+Wahlkampfmaschinen" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">7</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;text=Social+Bots%3A+Furcht+vor+den+neuen+Wahlkampfmaschinen&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">17</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="125759" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="73591955" type="hidden"><input class="text1" value="Supplier Manager IT-Service Management (m/w)" type="submit"></form>DIEBOLD NIXDORF, Hamburg, Paderborn</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="73575645" type="hidden"><input class="text1" value="Software Development Engineers / Entwicklungsingenieure (m/w) Software" type="submit"></form>Takata AG, Aschaffenburg, Berlin</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="73574895" type="hidden"><input class="text1" value="Softwareentwickler f&uuml;r Anwendungssoftware (m/w)" type="submit"></form>Multirotor GmbH, Brieselang</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="73584875" type="hidden"><input class="text1" value="Abteilungsleiter (m/w) CRM / Datenmanagement / strategischer Vertrieb" type="submit"></form>ifb KG, Seehausen am Staffelsee</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1485254346&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='http://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='http://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1485255354&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="72281" type="hidden"><input class="text1" value="NEU: Star Wars Battlefront" type="submit"></form>12,99&euro;</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="72164" type="hidden"><input class="text1" value="NEU: Serien-Tiefpreistage bei Amazon" type="submit"></form>(mehr als 2.500 reduzierte Titel)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="72128" type="hidden"><input class="text1" value="NEU: 10% Rabatt auf ausgew&auml;hlte Asus-Mainboards" type="submit"></form>(Rabattcode: MB10)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1485255241&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="http://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="http://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/schrott-im-netz-wie-social-bots-das-internet-gefaehrden-1607-122249.html"><div class="dh2 head1">Schrott im Netz</div><p class="text1">Wie Social Bots das Internet gef&auml;hrden</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/wissenschaft/18201/bosch-konzeptfahrzeug-angesehen-ces-2017.html" title="Bosch-Konzeptfahrzeug angesehen (CES 2017)">
<img src="https://video.golem.de/teaser/1/1/18201/thumb-medium-300/medium-480-bosch-snap.jpg" alt="Bosch-Konzeptfahrzeug angesehen (CES 2017)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Bosch-Konzeptfahrzeug angesehen (CES 2017)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_125743" href="http://www.golem.de/news/fire-os-5-2-4-0-im-test-amazon-vernetflixt-die-fire-tv-oberflaeche-1701-125743.html">
                                <div class="dh2 head1">Fire OS 5.2.4.0 im Test</div>
                <p class="text1">Amazon vernetflixt die Fire-TV-Oberfl&auml;che</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125692" href="http://www.golem.de/news/anet-a6-im-test-wenn-ein-3d-drucker-so-viel-wie-seine-teile-kostet-1701-125692.html">
                                <div class="dh2 head1">Anet A6 im Test</div>
                <p class="text1">Wenn ein 3D-Drucker so viel wie seine Teile kostet</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125756" href="http://www.golem.de/news/ohrhoerer-apples-airpods-verlieren-bei-telefonaten-die-verbindung-1701-125756.html">
                                <div class="dh2 head1">Ohrh&ouml;rer</div>
                <p class="text1">Apples Airpods verlieren bei Telefonaten die Verbindung</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125757" href="http://www.golem.de/news/ios-tvos-macos-und-watchos-apple-aktualisiert-seine-betriebssysteme-1701-125757.html">
                                <div class="dh2 head1">IOS, TVOS, MacOS und WatchOS</div>
                <p class="text1">Apple aktualisiert seine Betriebssysteme</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125749" href="http://www.golem.de/news/internetzensur-china-macht-vpn-genehmigungspflichtig-1701-125749.html">
                                <div class="dh2 head1">Internetzensur</div>
                <p class="text1">China macht VPN genehmigungspflichtig</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/anet-a6-im-test-wenn-ein-3d-drucker-so-viel-wie-seine-teile-kostet-1701-125692.html" target="_blank">Anet A6 im Test: Wenn ein 3D-Drucker so viel wie seine Teile kostet</a></div><p class="text1">Kommentare:&nbsp;110 | <a href="https://forum.golem.de/kommentare/wissenschaft/anet-a6-im-test-wenn-ein-3d-drucker-so-viel-wie-seine-teile-kostet/zu-schwer-kontrollierte-beschleunigung-wuerde-helfen/106643,4715099,4715099,read.html#msg-4715099" rel="nofollow" id="htlmsg4715631" title="Re: Zu schwer? Kontrollierte Beschleunigung w&uuml;rde helfen">letzter Beitrag</a>&nbsp;11:32 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/potus-donald-trump-uebernimmt-praesidiales-twitter-konto-1701-125729.html" target="_blank">Potus: Donald Trump &uuml;bernimmt pr&auml;sidiales Twitter-Konto</a></div><p class="text1">Kommentare:&nbsp;98 | <a href="https://forum.golem.de/kommentare/internet/potus-donald-trump-uebernimmt-praesidiales-twitter-konto/manipulative-bildauswahl/106627,4714063,4714063,read.html#msg-4714063" rel="nofollow" id="htlmsg4715649" title="Re: Biddesch&ouml;n">letzter Beitrag</a>&nbsp;11:46 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/verkehrsexperten-smartphone-nutzung-am-steuer-soll-strenger-geahndet-werden-1701-125751.html" target="_blank">Verkehrsexperten: Smartphone-Nutzung am Steuer soll strenger geahndet werden</a></div><p class="text1">Kommentare:&nbsp;94 | <a href="https://forum.golem.de/kommentare/security/verkehrsexperten-smartphone-nutzung-am-steuer-soll-strenger-geahndet-werden/wichtiger-sei-die-aufklaerung-ueber-die-risiken/106651,4715574,4715574,read.html#msg-4715574" rel="nofollow" id="htlmsg4715648" title="Re: &quot;Wichtiger sei die Aufkl&auml;rung &uuml;ber die Risiken&quot;">letzter Beitrag</a>&nbsp;11:46 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/internetzensur-china-macht-vpn-genehmigungspflichtig-1701-125749.html" target="_blank">Internetzensur: China macht VPN genehmigungspflichtig</a></div><p class="text1">Kommentare:&nbsp;93 | <a href="https://forum.golem.de/kommentare/security/internetzensur-china-macht-vpn-genehmigungspflichtig/schade-dass-es-keinen-kommunismus-in-china-gibt/106647,4715091,4715091,read.html#msg-4715091" rel="nofollow" id="htlmsg4715509" title="Re: Schade, dass es keinen Kommunismus in China gibt">letzter Beitrag</a>&nbsp;09:50 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/torment-tides-of-numenera-angespielt-der-schnellste-respawn-aller-zeiten-1701-125724.html" target="_blank">Torment - Tides of Numenera angespielt: Der schnellste Respawn aller Zeiten</a></div><p class="text1">Kommentare:&nbsp;79 | <a href="https://forum.golem.de/kommentare/games/torment-tides-of-numenera-angespielt-der-schnellste-respawn-aller-zeiten/controller-unterstuetzt/106636,4715409,4715409,read.html#msg-4715409" rel="nofollow" id="htlmsg4715628" title="Re: Controller unterst&uuml;tzt?">letzter Beitrag</a>&nbsp;11:32 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/innogy-telekom-kooperation-hilft-indirekt-dem-glasfaserausbau-1701-125767.html" title="Innogy: Telekom-DSL-Kooperation hilft indirekt dem Glasfaserausbau"><div class="dh2 head1">Innogy</div> <p class="text1">Telekom-DSL-Kooperation hilft indirekt dem Glasfaserausbau</p></a></li>
<li><a href="http://www.golem.de/news/hyperloop-htt-baut-ein-forschungszentrum-in-toulouse-1701-125766.html" title="Hyperloop: HTT baut ein Forschungszentrum in Toulouse"><div class="dh2 head1">Hyperloop</div> <p class="text1">HTT baut ein Forschungszentrum in Toulouse</p></a></li>
<li><a href="http://www.golem.de/news/apps-ohne-installation-android-instant-apps-gehen-in-den-live-test-1701-125764.html" title="Apps ohne Installation: Android-Instant-Apps gehen in den Live-Test"><div class="dh2 head1">Apps ohne Installation</div> <p class="text1">Android-Instant-Apps gehen in den Live-Test</p></a></li>
<li><a href="http://www.golem.de/news/cisco-mit-dem-webex-plugin-beliebigen-code-ausfuehren-1701-125760.html" title="Cisco: Mit dem Webex-Plugin beliebigen Code ausf&uuml;hren"><div class="dh2 head1">Cisco</div> <p class="text1">Mit dem Webex-Plugin beliebigen Code ausf&uuml;hren</p></a></li>
<li><a href="http://www.golem.de/news/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck-1701-125762.html" title="Verband: DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck"><div class="dh2 head1">Verband</div> <p class="text1">DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck</p></a></li>
<li><a href="http://www.golem.de/news/google-alle-kommenden-chromebooks-sollen-android-apps-unterstuetzen-1701-125761.html" title="Google: Alle kommenden Chromebooks sollen Android-Apps unterst&uuml;tzen"><div class="dh2 head1">Google</div> <p class="text1">Alle kommenden Chromebooks sollen Android-Apps unterst&uuml;tzen</p></a></li>
<li><a href="http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" title="Social Bots: Furcht vor den neuen Wahlkampfmaschinen"><div class="dh2 head1">Social Bots</div> <p class="text1">Furcht vor den neuen Wahlkampfmaschinen</p></a></li>
<li><a href="http://www.golem.de/news/fire-os-5-2-4-0-im-test-amazon-vernetflixt-die-fire-tv-oberflaeche-1701-125743.html" title="Fire OS 5.2.4.0 im Test: Amazon vernetflixt die Fire-TV-Oberfl&auml;che"><div class="dh2 head1">Fire OS 5.2.4.0 im Test</div> <p class="text1">Amazon vernetflixt die Fire-TV-Oberfl&auml;che</p></a></li>
<li><a href="http://www.golem.de/news/5k-display-lg-ultrafine-5k-mit-verbindungsproblemen-zum-mac-1701-125758.html" title="5K-Display: LG Ultrafine 5K hat Verbindungsprobleme zum Mac"><div class="dh2 head1">5K-Display</div> <p class="text1">LG Ultrafine 5K hat Verbindungsprobleme zum Mac</p></a></li>
<li><a href="http://www.golem.de/news/ios-tvos-macos-und-watchos-apple-aktualisiert-seine-betriebssysteme-1701-125757.html" title="IOS, TVOS, MacOS und WatchOS: Apple aktualisiert seine Betriebssysteme"><div class="dh2 head1">IOS, TVOS, MacOS und WatchOS</div> <p class="text1">Apple aktualisiert seine Betriebssysteme</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://nl.golem.de">Newsletter-Abo</a></div>
    <form action="https://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/deutsche-bahn/">Deutsche Bahn</a></div>
<img id="proali_125419" alt="Autonomes Fahren: Wenn die Strecke dem Zug ein Telegramm schickt" src="" class="golem-data-afterload" data-src="http://www.golem.de/1701/sp_125419-132987-i_rc.jpg" /><header class="cluster-header"><a id="proal_125419" href="http://www.golem.de/news/autonomes-fahren-wenn-die-strecke-dem-zug-ein-telegramm-schickt-1701-125419.html"><div class="dh3 head1">Autonomes Fahren</div> <div class="dh2 head2">Wenn die Strecke dem Zug ein Telegramm schickt</div></a></header>
    <p id="proalp_125419" style="display:none">Auf der Stra&szlig;e wird schon automatisiert gefahren, auch U-Bahnen sind fahrerlos unterwegs. Nun sollen die Z&uuml;ge folgen. Eine wichtige Voraussetzung daf&uuml;r ist die Infrastruktur, die dem Zug sagt, ob er freie Fahrt hat.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125419").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125419_125453" href="http://www.golem.de/news/fahrgastverband-wlan-im-zug-funktioniert-ordentlich-1701-125453.html"><strong>Fahrgastverband</strong> &quot;WLAN im Zug funktioniert ordentlich&quot;</a></li>
        <li class="text1"><a id="proalr_125419_125319" href="http://www.golem.de/news/deutsche-bahn-wlan-im-ice-wird-kostenlos-1612-125319.html"><strong>Deutsche Bahn</strong> WLAN im ICE wird kostenlos</a></li>
        <li class="text1"><a id="proalr_125419_125075" href="http://www.golem.de/news/mobilfunk-telekom-baut-lte-an-regionalbahnstrecken-aus-1612-125075.html"><strong>Mobilfunk</strong> Telekom baut LTE an Regionalbahnstrecken aus</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/mobil/">Mobile Computing</a></div>
<img id="proali_125080" alt="GPD Win im Test: Crysis in der Hosentasche" src="" class="golem-data-afterload" data-src="http://www.golem.de/1612/sp_125080-132069-i_rc.jpg" /><header class="cluster-header"><a id="proal_125080" href="http://www.golem.de/news/gpd-win-im-test-crysis-in-der-hosentasche-1612-125080.html"><div class="dh3 head1">GPD Win im Test</div> <div class="dh2 head2">Crysis in der Hosentasche</div></a></header>
    <p id="proalp_125080" style="display:none">Ein kompletter <a href="http://www.golem.de/specials/pc/" target="_blank">PC</a> mit Windows 10 und Gamecontroller in Form einer tragbaren Spielkonsole? Das klingt zu gut, um wahr zu sein. Doch der GPD Win ist ein erstaunliches St&uuml;ck Technik.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125080").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125080_125739" href="http://www.golem.de/news/samsung-zum-galaxy-note-7-schuld-waren-die-akkus-1701-125739.html"><strong>Samsung zum Galaxy Note 7</strong> Schuld waren die Akkus</a></li>
        <li class="text1"><a id="proalr_125080_125734" href="http://www.golem.de/news/digitale-assistenten-lg-hat-fuer-das-g6-mit-google-und-amazon-verhandelt-1701-125734.html"><strong>Digitale Assistenten</strong> LG hat f&uuml;r das G6 mit Google und Amazon verhandelt</a></li>
        <li class="text1"><a id="proalr_125080_124775" href="http://www.golem.de/news/tastaturhuelle-canopy-haelt-magic-keyboard-und-ipad-zum-arbeiten-zusammen-1611-124775.html"><strong>Tastaturh&uuml;lle</strong> Canopy h&auml;lt Magic Keyboard und iPad zum Arbeiten zusammen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/bundestagswahl-2017/">Bundestagswahl 2017</a></div>
<img id="proali_125335" alt="Bundestagswahl 2017: Verschont uns mit Digitalisierungs-Blabla 4.0!" src="" class="golem-data-afterload" data-src="http://www.golem.de/1701/sp_125335-132653-i_rc.jpg" /><header class="cluster-header"><a id="proal_125335" href="http://www.golem.de/news/bundestagswahl-2017-verschont-uns-mit-digitalisierungs-bla-bla-4-0-1701-125335.html"><div class="dh3 head1">Bundestagswahl 2017</div> <div class="dh2 head2">Verschont uns mit Digitalisierungs-Blabla 4.0!</div></a></header>
    <p id="proalp_125335" style="display:none">Der Wahlkampf 2013 war noch gepr&auml;gt von <a href="http://www.golem.de/specials/edward-snowden/" target="_blank">Edward Snowdens</a> Enth&uuml;llungen. In diesem Jahr scheinen netzpolitische Themen hingegen kaum eine Rolle zu spielen. Von den Piraten ganz zu schweigen.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125335").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125335_125300" href="http://www.golem.de/news/bundestagswahlkampf-2017-die-grosse-angst-vor-dem-internet-1701-125300.html"><strong>Bundestagswahlkampf 2017</strong> Die gro&szlig;e Angst vor dem Internet</a></li>
        <li class="text1"><a id="proalr_125335_125141" href="http://www.golem.de/news/hackerangriffe-bsi-will-wahlmanipulationen-bekaempfen-1612-125141.html"><strong>Hackerangriffe</strong> BSI will Wahlmanipulationen bek&auml;mpfen</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/106665,list.html"><strong>Verband</strong> DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/wirklich-wegen-netflix/106665,4715639,4715639,read.html#msg-4715639" id="ltlmsg4715639">Wirklich wegen Netflix?</a></p><p class="meta">wasabi&nbsp;|&nbsp;11:39</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/pc-hardware/ohrhoerer-apples-airpods-verlieren-bei-telefonaten-die-verbindung/106656,list.html"><strong>Ohrh&ouml;rer</strong> Apples Airpods verlieren bei Telefonaten die Verbindung</a></div><p><a href="https://forum.golem.de/kommentare/pc-hardware/ohrhoerer-apples-airpods-verlieren-bei-telefonaten-die-verbindung/nicht-so-schlimm/106656,4715430,4715430,read.html#msg-4715430" id="ltlmsg4715638">Re: Nicht so schlimm</a></p><p class="meta">Oktavian&nbsp;|&nbsp;11:38</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/106665,list.html"><strong>Verband</strong> DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/die-letzte-videothek.../106665,4715632,4715632,read.html#msg-4715632" id="ltlmsg4715637">Re: die letzte videothek...</a></p><p class="meta">knoxxi&nbsp;|&nbsp;11:37</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/106665,list.html"><strong>Verband</strong> DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck</a></div><p><a href="https://forum.golem.de/kommentare/wirtschaft/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck/selbst-schuld-einfach-zu-teuer-und-zu-kompliziert/106665,4715612,4715612,read.html#msg-4715612" id="ltlmsg4715636">Re: Selbst schuld, einfach zu teuer und zu...</a></p><p class="meta">david_rieger&nbsp;|&nbsp;11:37</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/audio-video/fire-os-5.2.4.0-im-test-amazon-vernetflixt-die-fire-tv-oberflaeche/106660,list.html"><strong>Fire OS 5.2.4.0 im Test</strong> Amazon vernetflixt die Fire-TV-Oberfl&auml;che</a></div><p><a href="https://forum.golem.de/kommentare/audio-video/fire-os-5.2.4.0-im-test-amazon-vernetflixt-die-fire-tv-oberflaeche/wieso-eigentlich-soviel-netflix/106660,4715622,4715622,read.html#msg-4715622" id="ltlmsg4715635">Re: Wieso eigentlich soviel Netflix</a></p><p class="meta">ahoihoi&nbsp;|&nbsp;11:35</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_125767" href="http://www.golem.de/news/innogy-telekom-kooperation-hilft-indirekt-dem-glasfaserausbau-1701-125767.html" title="Innogy: Telekom-DSL-Kooperation hilft indirekt dem Glasfaserausbau"><strong>Innogy</strong> Telekom-DSL-Kooperation hilft indirekt dem Glasfaserausbau</a></div>
            <p class="meta">11:51</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125766" href="http://www.golem.de/news/hyperloop-htt-baut-ein-forschungszentrum-in-toulouse-1701-125766.html" title="Hyperloop: HTT baut ein Forschungszentrum in Toulouse"><strong>Hyperloop</strong> HTT baut ein Forschungszentrum in Toulouse</a></div>
            <p class="meta">11:39</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125764" href="http://www.golem.de/news/apps-ohne-installation-android-instant-apps-gehen-in-den-live-test-1701-125764.html" title="Apps ohne Installation: Android-Instant-Apps gehen in den Live-Test"><strong>Apps ohne Installation</strong> Android-Instant-Apps gehen in den Live-Test</a></div>
            <p class="meta">11:26</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125760" href="http://www.golem.de/news/cisco-mit-dem-webex-plugin-beliebigen-code-ausfuehren-1701-125760.html" title="Cisco: Mit dem Webex-Plugin beliebigen Code ausf&uuml;hren"><strong>Cisco</strong> Mit dem Webex-Plugin beliebigen Code ausf&uuml;hren</a></div>
            <p class="meta">10:54</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125762" href="http://www.golem.de/news/verband-dvd-verleih-in-deutschland-geht-wegen-netflix-zurueck-1701-125762.html" title="Verband: DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck"><strong>Verband</strong> DVD-Verleih in Deutschland geht wegen Netflix zur&uuml;ck</a></div>
            <p class="meta">10:52</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125761" href="http://www.golem.de/news/google-alle-kommenden-chromebooks-sollen-android-apps-unterstuetzen-1701-125761.html" title="Google: Alle kommenden Chromebooks sollen Android-Apps unterst&uuml;tzen"><strong>Google</strong> Alle kommenden Chromebooks sollen Android-Apps unterst&uuml;tzen</a></div>
            <p class="meta">10:47</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125759" href="http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html" title="Social Bots: Furcht vor den neuen Wahlkampfmaschinen"><strong>Social Bots</strong> Furcht vor den neuen Wahlkampfmaschinen</a></div>
            <p class="meta">09:40</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125743" href="http://www.golem.de/news/fire-os-5-2-4-0-im-test-amazon-vernetflixt-die-fire-tv-oberflaeche-1701-125743.html" title="Fire OS 5.2.4.0 im Test: Amazon vernetflixt die Fire-TV-Oberfl&auml;che"><strong>Fire OS 5.2.4.0 im Test</strong> Amazon vernetflixt die Fire-TV-Oberfl&auml;che</a></div>
            <p class="meta">09:03</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="http://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='http://golem.de.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<200) {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_techka2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11account.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44k']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_POL",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=125759&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/125759/1']);
_gcpx.push(['var','author','zeit-pb']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['pol','inet','socialbot','tsilkcalb','bundesregierung','digitaleagenda','uswahlkampf2016','api','internet','politikrecht']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_85-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=125759&amp;page=1&amp;ts=1485255354&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;d=1485255354&amp;f=pi&amp;v=d&amp;t=article%2F125759%2F1&amp;z%5Bauthor%5D%5B%5D=zeit-pb" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fsocial-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html&amp;d=1485255354&amp;f=pi&amp;v=d&amp;t=article%2F125759%2F1&amp;z%5Bauthor%5D%5B%5D=zeit-pb" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/6864d54f8e194555ba8a5b6e12e30c6f" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/social-bots-furcht-vor-den-neuen-wahlkampfmaschinen-1701-125759.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
