<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner - Golem.de</title>
<meta name="title" content="Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner - Golem.de">
<meta name="fulltitle" content="Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner - Golem.de">
<meta name="DC.title" content="Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner - Golem.de">
<meta name="description" content="Die erst kürzlich vorgestellte Pixel-Desktopumgebung für den Raspberry Pi erscheint auch für normale x86-basierte PCs. Die Gemeinsamkeiten beschränken sich aber auf die">
<meta name="news_keywords" content="Raspberry Pi, Arduino, Chromium, DIY - Do it Yourself, Mathematica, PC, Applikationen">
<link rel="image_src" href="http://www.golem.de/1609/123537-127506-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1609/123537-127505-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Die erst kürzlich vorgestellte Pixel-Desktopumgebung für den Raspberry Pi erscheint auch für normale x86-basierte PCs. Die Gemeinsamkeiten beschränken sich aber auf die"/>
<link rel="amphtml" href="http://www.golem.de/news/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=http://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=http://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_84-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '2374577038', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '125193';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(125191 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"apps,arduino,diydoityourself,raspberrypi,tsilkcalb,chromium,mathematica,pc,autoralexandermerz,desktopapplikationen",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="http://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="http://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-facebook" href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a id="hn2s-security" href="http://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-apple" href="http://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-smartphone" href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a id="hn2s-amazon" href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a id="hn2s-auto" href="http://www.golem.de/specials/auto/">Auto</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="http://www.golem.de/specials/donaldtrump/">Trump</a></li><li><a href="http://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="http://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="http://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="http://www.golem.de/specials/google/">Google</a></li><li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="http://www.golem.de/specials/windows-server-2016/">Windows Server 2016</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/bmw/">BMW</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="http://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1609/sp_123537-127505-i_rc.jpg" title="Raspberry Pi: Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner" alt="Boot-Splashscreen" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Boot-Splashscreen (Bild: Raspberry Pi Foundation)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Raspberry Pi</span><span class="implied">: </span>
        <span class="dh1 head5">Pixel-Desktop erscheint auch f&uuml;r gro&szlig;e Rechner</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1609/123537-127505-i_rc.jpg" alt="Boot-Splashscreen"><figcaption>Boot-Splashscreen (Bild: Raspberry Pi Foundation)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Die erst kürzlich vorgestellte Pixel-Desktopumgebung für den <a href="http://www.golem.de/specials/raspberry-pi/"  target="_blank"  class="golem-internal-url golem-url-specials">Raspberry Pi</a> erscheint auch für normale x86-basierte PCs. Die Gemeinsamkeiten beschränken sich aber auf die Oberfläche - und Nutzer müssen auf Programme verzichten.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Die Raspberry Pi Foundation hat ihre eigene Desktop-Umgebung <a href="https://www.raspberrypi.org/magpi/debian-pixel-mac-pc/"  target="_blank"  class="golem-external-url">Pixel für x86-basierte PCs und Macs</a> veröffentlicht. Sie wird explizit als Experimentalversion bezeichnet. Im Gegensatz zur Version für den Raspberry Pi setzt Pixel für diese Geräte direkt auf der Linux-Distribution Debian (Jessie) auf, nicht auf deren Ableitung Raspbian. Außerdem sind aus Lizenzgründen Minecraft und Mathematica nicht vorinstalliert. Da es sich nicht um eine Raspberry-Pi-Emulation handelt, fehlt aktuell die Möglichkeit, Pi-spezifische Hardwarefunktionen wie die GPIO-Leiste wenigstens virtuell auszunutzen.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<p>Die Systemvoraussetzungen sind gering. Das System läuft auch auf älteren Rechnern. Die verwendete Debian-Installation setzt auf 32-bittige i386-Architektur auf und lediglich 512 MByte RAM voraus. Das System steht als <a href="http://downloads.raspberrypi.org/pixel_x86/images/pixel_x86-2016-12-13/2016-12-13-pixel-x86-jessie.iso"  target="_blank"  class="golem-external-url">ISO-Datei</a> zum Download zur Verfügung und kann von DVD und einem USB-Stick gebootet und installiert werden. Eine DVD mit Pixel wird ebenfalls der 54. Magpi-Ausgabe <a href="https://www.raspberrypi.org/magpi/debian-pixel-mac-pc/"  target="_blank"  class="golem-external-url">beigelegt</a>.</p>
<h3>Schwachpunkte aufdecken</h3>
<p>Laut der Raspberry Pi Foundation soll die Portierung von Pixel Schülern im Alltag helfen, indem sie stets die gleiche Desktop-Umgebung vorfinden. Unabhängig davon, ob sie in der Schule an einem PC sitzen oder zu Hause einen Raspberry Pi benutzen. Außerdem ist die Foundation davon überzeugt, eine der benutzerfreundlichsten Desktop-Umgebungen geschaffen zu haben. Sie bessere Vergleichbarkeit mit bereits etablierten Distributionen soll helfen, Schwachpunkte von Pixel aufzudecken.</p>
<p id="gfpop">Pixel war im September 2016 <a href="http://www.golem.de/news/raspberry-pi-bastelrechner-bekommt-pixel-desktop-1609-123537.html"  target="_blank"  class="golem-internal-url golem-url-news">vorgestellt</a> worden und hatte LXDE als bisherige Standard-Desktopumgebung in Raspbian abgelöst. Mit dem Update wurde Chromium zum Standard-Webbrowser und Flash Teil der Installation.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;title=Raspberry+Pi%3A+Pixel-Desktop+erscheint+auch+f%C3%BCr+gro%C3%9Fe+Rechner" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">11</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;text=Raspberry+Pi%3A+Pixel-Desktop+erscheint+auch+f%C3%BCr+gro%C3%9Fe+Rechner&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">14</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
<!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="http://forum.golem.de/kommentare/applikationen/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner/105968,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="http://forum.golem.de/kommentare/applikationen/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner/ich-habe-beim-pixel-desktop-keine-moeglichkeit-gefunden-.../105968,4690699,4690699,read.html#msg-4690699" id="ltlart4691453">Re: Nee, oder?</a></div><div class="dh3"><strong>zZz</strong>&nbsp;11:08</div><p style="overflow:hidden;">
Das ist Linux, das ist totaaaaaal einfach alles</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="http://forum.golem.de/kommentare/applikationen/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner/ich-habe-beim-pixel-desktop-keine-moeglichkeit-gefunden-.../105968,4690699,4690699,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="http://forum.golem.de/posting.php?105968" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div data-widget="plista_widget_belowVideo_v2" style="margin: 20px 0; clear: both;"></div><div id="plista_widget_belowArticlev2" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "125193", title: "Raspberry Pi: Pixel-Desktop erscheint auch für große Rechner",
    text: "Die erst kürzlich vorgestellte Pixel-Desktopumgebung für den Raspberry Pi erscheint auch für normale x86-basierte PCs. Die Gemeinsamkeiten beschränken sich aber auf die Oberfläche - und Nutzer müssen ",
    url: "http://www.golem.de/news/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html", img: "http://www.golem.de/1609/123537-127506-i_rc.jpg", imglong: "http://www.golem.de/1609/123537-127505-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1482330001}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2016-12-21">21.12.2016, 15:20</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://www.golem.de/specials/autor-alexander-merz/" rel="author">Alexander Merz</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/raspberry-pi/" rel="v:url" property="v:title" title="Raspberry Pi" class="lm">Raspberry Pi</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/arduino/" rel="v:url" property="v:title" title="Arduino" class="lm">Arduino</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/chromium/" rel="v:url" property="v:title" title="Chromium" class="lm">Chromium</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/diy-do-it-yourself/" rel="v:url" property="v:title" title="DIY - Do it Yourself - Selbstbau-Projekte" class="lm">DIY - Do it Yourself</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/mathematica/" rel="v:url" property="v:title" title="Mathematica" class="lm">Mathematica</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/pc/" rel="v:url" property="v:title" title="PC" class="lm">PC</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/desktop-applikationen/" rel="v:url" property="v:title" title="Desktop-Applikationen" class="lm">Applikationen</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;title=Raspberry+Pi%3A+Pixel-Desktop+erscheint+auch+f%C3%BCr+gro%C3%9Fe+Rechner" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">11</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;text=Raspberry+Pi%3A+Pixel-Desktop+erscheint+auch+f%C3%BCr+gro%C3%9Fe+Rechner&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">14</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="125193" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="68338455" type="hidden"><input class="text1" value="Senior Open Source Spezialist (m/w)" type="submit"></form>esentri AG, Ettlingen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="68430405" type="hidden"><input class="text1" value="Projektleiter (m/w) im Bereich Wohnungswirtschaft" type="submit"></form>Unitymedia GmbH, K&ouml;ln</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="68261315" type="hidden"><input class="text1" value="Business Data Analyst (m/w) After Sales Deutschland" type="submit"></form>AGCO GmbH, Marktoberdorf</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="68311465" type="hidden"><input class="text1" value="Sachgebietsleiter Organisation IT (m/w)" type="submit"></form>Unfallkasse Baden-W&uuml;rttemberg, Karlsruhe, Stuttgart</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1482410344&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='http://redirect.golem.de/nl.php?id=syseleven_techka2016kw44n' style='display:block; margin-top:18px;'><img src='http://www.golem.de/_img/161031-sys11account.jpg' alt='Key Account - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1482411582&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44k' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="65443" type="hidden"><input class="text1" value="Filme reduziert" type="submit"></form>(u. a. Honig im Kopf 7,99&euro;, Man lernt nie aus 8,99&euro;, Codename UNCLE 7,94&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="64031" type="hidden"><input class="text1" value="Box-Sets und Komplettboxen reduziert" type="submit"></form>(u. a. The Complete Bourne Collection Blu-ray 14,99&euro;, Harry Potter Complete Blu-ray 44,99&euro;)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="65444" type="hidden"><input class="text1" value="Dokus reduziert" type="submit"></form>(u. a. Deep Sea 16,97&euro;, Die Welt der Haie 16,49&euro;, Ronaldo 11,97&euro;)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1482411243&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="http://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="http://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/calliope-mini-elektronik-bildungsprojekt-sucht-unterstuetzer-1612-125142.html"><div class="dh2 head1">Calliope Mini</div><p class="text1">Elektronik-Bildungsprojekt sucht Unterst&uuml;tzer</p></a></li>
<li><a href="http://www.golem.de/news/raspberry-pi-schutz-gegen-uebernahme-durch-hacker-und-botnetze-verbessert-1612-124858.html"><div class="dh2 head1">Raspberry Pi</div><p class="text1">Schutz gegen &Uuml;bernahme durch Hacker und Botnetze verbessert</p></a></li>
<li><a href="http://www.golem.de/news/raspberry-pi-bastelrechner-bekommt-pixel-desktop-1609-123537.html"><div class="dh2 head1">Raspberry Pi</div><p class="text1">Bastelrechner bekommt Pixel-Desktop</p></a></li>
<li><a href="http://www.golem.de/news/kosmobits-im-test-tausch-den-spielecontroller-gegen-einen-mikrocontroller-1612-124882.html"><div class="dh2 head1">Kosmobits im Test</div><p class="text1">Tausch den Spielecontroller gegen einen Mikrocontroller!</p></a></li>
<li><a href="http://www.golem.de/news/swift-playgrounds-im-test-apple-infiziert-kinder-mit-programmiertalent-1609-123424.html"><div class="dh2 head1">Swift Playgrounds im Test</div><p class="text1">Apple infiziert Kinder mit Programmiertalent</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="http://video.golem.de/">Videos</a></div><div class="v3d">




<a href="http://video.golem.de/audio-video/18078/anc-kopfhoerer-praxistest.html" title="ANC-Kopfh&ouml;rer - Praxistest">
<img src="http://video.golem.de/teaser/1/1/18078/thumb-medium-300/medium-480-anc-snap.jpg" alt="ANC-Kopfh&ouml;rer - Praxistest"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">ANC-Kopfh&ouml;rer - Praxistest</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_125148" href="http://www.golem.de/news/antivirensoftware-die-schlangenoel-branche-1612-125148.html">
                                <div class="dh2 head1">Antivirensoftware</div>
                <p class="text1">Die Schlangen&ouml;l-Branche</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125205" href="http://www.golem.de/news/e-bikes-ein-neues-rad-fuer-amerika-1612-125205.html">
                                <div class="dh2 head1">E-Bikes</div>
                <p class="text1">Ein neues Rad f&uuml;r Amerika</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125200" href="http://www.golem.de/news/super-mario-run-40-millionen-downloads-und-nur-2-von-5-sterne-1612-125200.html">
                                <div class="dh2 head1">Super Mario Run</div>
                <p class="text1">40 Millionen Downloads und nur 2 von 5 Sternen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125191" href="http://www.golem.de/news/star-wars-copter-im-hands-on-rot-2-bereit-rot-3-bereit-1612-125191.html">
                                <div class="dh2 head1">Star-Wars-Copter im Hands on</div>
                <p class="text1">Rot 2, bereit! Rot 3, bereit!</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125209" href="http://www.golem.de/news/telefonanlagen-8-2-milliarden-dollar-buyout-von-avaya-gescheitert-1612-125209.html">
                                <div class="dh2 head1">Telefonanlagen</div>
                <p class="text1">8,2-Milliarden-Dollar-Buyout von Avaya gescheitert</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/antivirensoftware-die-schlangenoel-branche-1612-125148.html" target="_blank">Antivirensoftware: Die Schlangen&ouml;l-Branche</a></div><p class="text1">Kommentare:&nbsp;300 | <a href="http://forum.golem.de/kommentare/security/antivirensoftware-die-schlangenoel-branche/windows-defender-brain-backup/105950,4690156,4690156,read.html#msg-4690156" rel="nofollow" id="htlmsg4691670" title="Re: Windows Defender + Brain + Backup">letzter Beitrag</a>&nbsp;13:22 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/fischfang-peta-prangert-minispiel-in-final-fantasy-15-an-1612-125150.html" target="_blank">Fischfang: Peta prangert Minispiel in Final Fantasy 15 an</a></div><p class="text1">Kommentare:&nbsp;273 | <a href="http://forum.golem.de/kommentare/games/fischfang-peta-prangert-minispiel-in-final-fantasy-15-an/kann-man-nicht-erst-mal-das-toeten-von-menschen-thematisieren/105914,4688937,4688937,read.html#msg-4688937" rel="nofollow" id="htlmsg4691655" title="Re: Kann man nicht erst mal das T&ouml;ten von Menschen thematisieren">letzter Beitrag</a>&nbsp;13:15 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/safety-check-warum-facebook-sofort-vom-anschlag-in-berlin-ausging-1612-125165.html" target="_blank">Safety Check: Warum Facebook sofort vom &quot;Anschlag in Berlin&quot; ausging</a></div><p class="text1">Kommentare:&nbsp;220 | <a href="http://forum.golem.de/kommentare/internet/safety-check-warum-facebook-sofort-vom-anschlag-in-berlin-ausging/wenn-es-brennt/105934,4689524,4689524,read.html#msg-4689524" rel="nofollow" id="htlmsg4691565" title="Re: Wenn es brennt">letzter Beitrag</a>&nbsp;12:19 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/android-alternativen-wo-sind-all-die-roms-hin-1612-124981.html" target="_blank">Android-Alternativen: Wo sind all die ROMs hin?</a></div><p class="text1">Kommentare:&nbsp;145 | <a href="http://forum.golem.de/kommentare/applikationen/android-alternativen-wo-sind-all-die-roms-hin/es-wird.../105932,4689347,4689347,read.html#msg-4689347" rel="nofollow" id="htlmsg4691071" title="Re: Es wird...">letzter Beitrag</a>&nbsp;21.12. 21:49</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/werne-durchgehender-weihnachtsstreik-bei-amazon-1612-125181.html" target="_blank">Vier Standorte: Durchgehender Weihnachtsstreik bei Amazon</a></div><p class="text1">Kommentare:&nbsp;112 | <a href="http://forum.golem.de/kommentare/wirtschaft/vier-standorte-durchgehender-weihnachtsstreik-bei-amazon/werden-prime-mitglieder-in-diesem-fall-eigentlich-bevorzugt/105952,4691424,4691424,read.html#msg-4691424" rel="nofollow" id="htlmsg4691681" title="Re: Werden Prime Mitglieder in diesem Fall eigentlich bevorzugt?">letzter Beitrag</a>&nbsp;13:27 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="http://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/autonomes-fahren-honda-will-mit-waymo-zusammenarbeiten-1612-125218.html" title="Autonomes Fahren: Honda will mit Waymo zusammenarbeiten"><div class="dh2 head1">Autonomes Fahren</div> <p class="text1">Honda will mit Waymo zusammenarbeiten</p></a></li>
<li><a href="http://www.golem.de/news/projekt-muffin-libreoffice-5-3-bekommt-eine-neue-oberflaeche-1612-125216.html" title="Projekt Muffin: Libreoffice 5.3 bekommt eine neue Oberfl&auml;che"><div class="dh2 head1">Projekt Muffin</div> <p class="text1">Libreoffice 5.3 bekommt eine neue Oberfl&auml;che</p></a></li>
<li><a href="http://www.golem.de/news/star-wars-copter-im-hands-on-rot-2-bereit-rot-3-bereit-1612-125191.html" title="Star-Wars-Copter im Hands on: Rot 2, bereit! Rot 3, bereit!"><div class="dh2 head1">Star-Wars-Copter im Hands on</div> <p class="text1">Rot 2, bereit! Rot 3, bereit!</p></a></li>
<li><a href="http://www.golem.de/news/premium-produkt-vectoring-chef-der-telekom-lobt-ftth-1612-125215.html" title="Premium-Produkt: Vectoring-Chef der Telekom lobt Fiber To The Home"><div class="dh2 head1">Premium-Produkt</div> <p class="text1">Vectoring-Chef der Telekom lobt Fiber To The Home</p></a></li>
<li><a href="http://www.golem.de/news/infinite-warfare-erweiterung-sabotage-mit-untoten-90er-jahre-ravern-1612-125214.html" title="Infinite Warfare: Erweiterung Sabotage mit untoten 90er-Jahre-Ravern"><div class="dh2 head1">Infinite Warfare</div> <p class="text1">Erweiterung Sabotage mit untoten 90er-Jahre-Ravern</p></a></li>
<li><a href="http://www.golem.de/news/stylus-3-lg-stellt-neues-stift-smartphone-vor-1612-125213.html" title="Stylus 3: LG stellt neues Stift-Smartphone vor"><div class="dh2 head1">Stylus 3</div> <p class="text1">LG stellt neues Stift-Smartphone vor</p></a></li>
<li><a href="http://www.golem.de/news/autonomes-fahren-uber-legt-seine-autonomen-taxis-still-1612-125212.html" title="Autonomes Fahren: Uber legt seine autonomen Taxis still"><div class="dh2 head1">Autonomes Fahren</div> <p class="text1">Uber legt seine autonomen Taxis still</p></a></li>
<li><a href="http://www.golem.de/news/blizzard-serverbrowser-und-neue-helden-fuer-overwatch-geplant-1612-125210.html" title="Blizzard: Serverbrowser und neue Helden f&uuml;r Overwatch geplant"><div class="dh2 head1">Blizzard</div> <p class="text1">Serverbrowser und neue Helden f&uuml;r Overwatch geplant</p></a></li>
<li><a href="http://www.golem.de/news/telefonanlagen-8-2-milliarden-dollar-buyout-von-avaya-gescheitert-1612-125209.html" title="Telefonanlagen: 8,2-Milliarden-Dollar-Buyout von Avaya gescheitert"><div class="dh2 head1">Telefonanlagen</div> <p class="text1">8,2-Milliarden-Dollar-Buyout von Avaya gescheitert</p></a></li>
<li><a href="http://www.golem.de/news/e-bikes-ein-neues-rad-fuer-amerika-1612-125205.html" title="E-Bikes: Ein neues Rad f&uuml;r Amerika"><div class="dh2 head1">E-Bikes</div> <p class="text1">Ein neues Rad f&uuml;r Amerika</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="http://nl.golem.de">Newsletter-Abo</a></div>
    <form action="http://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/open-source/">Open Source</a></div>
<img id="proali_125121" alt="Freier Videocodec AV1: Was der VP9-Nachfolger leisten kann" src="" class="golem-data-afterload" data-src="http://www.golem.de/1612/sp_125121-131986-i_rc.jpg" /><header class="cluster-header"><a id="proal_125121" href="http://www.golem.de/news/freier-videocodec-av1-was-der-vp9-nachfolger-leisten-kann-1612-125121.html"><div class="dh3 head1">Freier Videocodec AV1</div> <div class="dh2 head2">Was der VP9-Nachfolger leisten kann</div></a></header>
    <p id="proalp_125121" style="display:none">Der freie Videocodec AV1 gilt als Nachfolger von Googles <a href="http://www.golem.de/specials/vp9/" target="_blank">VP9</a> und wird mit gro&szlig;er Unterst&uuml;tzung der Industrie erstellt. Er ist zwar noch nicht fertig, trotzdem zeigt sich bereits, dass er gro&szlig;es Potenzial hat, die MPEG-Codecs <a href="http://www.golem.de/specials/h.264/" target="_blank">H.264</a> und <a href="http://www.golem.de/specials/h.265/" target="_blank">H.265</a> langfristig zu verdr&auml;ngen.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125121").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125121_124961" href="http://www.golem.de/news/layout-engine-facebook-portiert-css-flexbox-fuer-native-apps-1612-124961.html"><strong>Layout Engine</strong> Facebook portiert CSS-Flexbox f&uuml;r native Apps</a></li>
        <li class="text1"><a id="proalr_125121_124569" href="http://www.golem.de/news/google-project-brillo-iot-android-wird-sicherer-als-smartphone-android-1611-124569.html"><strong>Google Project Brillo</strong> IoT-Android wird sicherer als Smartphone-Android</a></li>
        <li class="text1"><a id="proalr_125121_124392" href="http://www.golem.de/news/limux-muenchen-verbastelt-das-naechste-it-grossprojekt-1611-124392.html"><strong>Limux</strong> M&uuml;nchen verbastelt das n&auml;chste IT-Gro&szlig;projekt</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/ubuntu-privacy-remix/">Ubuntu Privacy Remix</a></div>
<img id="proali_125135" alt="Debian-Unterbau: Aus Ubuntu Privacy Remix wird Discreete-Linux" src="" class="golem-data-afterload" data-src="http://www.golem.de/1612/sp_125135-132044-i_rc.jpg" /><header class="cluster-header"><a id="proal_125135" href="http://www.golem.de/news/debian-unterbau-aus-ubuntu-privacy-remix-wird-discreete-linux-1612-125135.html"><div class="dh3 head1">Debian-Unterbau</div> <div class="dh2 head2">Aus Ubuntu Privacy Remix wird Discreete-Linux</div></a></header>
    <p id="proalp_125135" style="display:none">Ein Offline-Linux f&uuml;r Menschen mit ganz speziellen Sicherheitsbed&uuml;rfnissen. Das will Discreete-Linux sein, der Nachfolger des <a href="http://www.golem.de/specials/ubuntu/" target="_blank">Ubuntu</a> Privacy Remix. Wir haben mit den Machern gesprochen.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125135").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/star-wars/">Star Wars</a></div>
<img id="proali_125050" alt="Star Wars Rogue One: Schluss mit Weltraumm&auml;rchen" src="" class="golem-data-afterload" data-src="http://www.golem.de/1612/sp_125050-131764-i_rc.jpg" /><header class="cluster-header"><a id="proal_125050" href="http://www.golem.de/news/star-wars-rogue-one-schluss-mit-weltraummaerchen-1612-125050.html"><div class="dh3 head1">Star Wars Rogue One</div> <div class="dh2 head2">Schluss mit Weltraumm&auml;rchen</div></a></header>
    <p id="proalp_125050" style="display:none">Das erste Star-Wars-Spin-Off seit den Ewok-Filmen zeigt den Krieg im Krieg der Sterne so echt wie nie. Die d&uuml;nne Handlung &uuml;berrascht dabei nicht, hat sie doch schon 1977 in nur drei Abs&auml;tze gepasst.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125050").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125050_124980" href="http://www.golem.de/news/star-wars-fanfilm-luke-und-leia-fliegen-uebers-wasser-1612-124980.html"><strong>Star-Wars-Fanfilm</strong> Luke und Leia fliegen &uuml;bers Wasser</a></li>
        <li class="text1"><a id="proalr_125050_124856" href="http://www.golem.de/news/star-wars-todesstern-kostet-6-25-quadrilliarden-britische-pfund-am-tag-1612-124856.html"><strong>Star Wars</strong> Todesstern kostet 6,25 Quadrilliarden britische Pfund am Tag</a></li>
        <li class="text1"><a id="proalr_125050_124016" href="http://www.golem.de/news/propel-star-wars-copter-kommen-fuer-270-euro-in-den-handel-1610-124016.html"><strong>Propel</strong> Star-Wars-Copter kommen f&uuml;r 270 Euro in den Handel</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="http://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/politik-recht/premium-produkt-vectoring-chef-der-telekom-lobt-fiber-to-the-home/105991,list.html"><strong>Premium-Produkt</strong> Vectoring-Chef der Telekom lobt Fiber To The Home</a></div><p><a href="http://forum.golem.de/kommentare/politik-recht/premium-produkt-vectoring-chef-der-telekom-lobt-fiber-to-the-home/nach-vdsl-ausbau-20-mbit-s/105991,4691584,4691584,read.html#msg-4691584" id="ltlmsg4691754">Re: nach VDSL-Ausbau 20 mbit/s</a></p><p class="meta">NotAlive&nbsp;|&nbsp;13:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/politik-recht/premium-produkt-vectoring-chef-der-telekom-lobt-fiber-to-the-home/105991,list.html"><strong>Premium-Produkt</strong> Vectoring-Chef der Telekom lobt Fiber To The Home</a></div><p><a href="http://forum.golem.de/kommentare/politik-recht/premium-produkt-vectoring-chef-der-telekom-lobt-fiber-to-the-home/bundesweit/105991,4691556,4691556,read.html#msg-4691556" id="ltlmsg4691753">Re: Nat&uuml;rlich nicht!</a></p><p class="meta">RicoBrassers&nbsp;|&nbsp;13:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/automobil/oepnv-ganz-schoen-abgefahren/105961,list.html"><strong>&Ouml;PNV</strong> Ganz sch&ouml;n abgefahren!</a></div><p><a href="http://forum.golem.de/kommentare/automobil/oepnv-ganz-schoen-abgefahren/typisch-radfahrer-werden-nichtmal-im-ansatz-erwaehnt/105961,4690590,4690590,read.html#msg-4690590" id="ltlmsg4691752">Re: Radfahrer nerven vor allen Dingen tierisch</a></p><p class="meta">david_rieger&nbsp;|&nbsp;13:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/security/auswertung-hallo-ist-deutschlands-meistgenutztes-passwort/105974,list.html"><strong>Auswertung</strong> &quot;Hallo&quot; ist Deutschlands meistgenutztes Passwort</a></div><p><a href="http://forum.golem.de/kommentare/security/auswertung-hallo-ist-deutschlands-meistgenutztes-passwort/zufaellige-schwierige-passwoerter.../105974,4690876,4690876,read.html#msg-4690876" id="ltlmsg4691751">Re: zuf&auml;llige, schwierige passw&ouml;rter...</a></p><p class="meta">ArthurDaley&nbsp;|&nbsp;13:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/automobil/gesetzentwurf-bundesregierung-will-carsharing-mehr-rechte-einraeumen/105978,list.html"><strong>Gesetzentwurf</strong> Bundesregierung will Carsharing mehr Rechte einr&auml;umen</a></div><p><a href="http://forum.golem.de/kommentare/automobil/gesetzentwurf-bundesregierung-will-carsharing-mehr-rechte-einraeumen/unser-verkehrspolitik-ist-einfach-nur-noch-verkorkst./105978,4691534,4691534,read.html#msg-4691534" id="ltlmsg4691750">Re: Unser Verkehrspolitik ist einfach nur noch...</a></p><p class="meta">goto10&nbsp;|&nbsp;13:57</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_125218" href="http://www.golem.de/news/autonomes-fahren-honda-will-mit-waymo-zusammenarbeiten-1612-125218.html" title="Autonomes Fahren: Honda will mit Waymo zusammenarbeiten"><strong>Autonomes Fahren</strong> Honda will mit Waymo zusammenarbeiten</a></div>
            <p class="meta">13:55</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125216" href="http://www.golem.de/news/projekt-muffin-libreoffice-5-3-bekommt-eine-neue-oberflaeche-1612-125216.html" title="Projekt Muffin: Libreoffice 5.3 bekommt eine neue Oberfl&auml;che"><strong>Projekt Muffin</strong> Libreoffice 5.3 bekommt eine neue Oberfl&auml;che</a></div>
            <p class="meta">12:49</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125191" href="http://www.golem.de/news/star-wars-copter-im-hands-on-rot-2-bereit-rot-3-bereit-1612-125191.html" title="Star-Wars-Copter im Hands on: Rot 2, bereit! Rot 3, bereit!"><strong>Star-Wars-Copter im Hands on</strong> Rot 2, bereit! Rot 3, bereit!</a></div>
            <p class="meta">12:08</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125215" href="http://www.golem.de/news/premium-produkt-vectoring-chef-der-telekom-lobt-ftth-1612-125215.html" title="Premium-Produkt: Vectoring-Chef der Telekom lobt Fiber To The Home"><strong>Premium-Produkt</strong> Vectoring-Chef der Telekom lobt Fiber To The Home</a></div>
            <p class="meta">12:04</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125214" href="http://www.golem.de/news/infinite-warfare-erweiterung-sabotage-mit-untoten-90er-jahre-ravern-1612-125214.html" title="Infinite Warfare: Erweiterung Sabotage mit untoten 90er-Jahre-Ravern"><strong>Infinite Warfare</strong> Erweiterung Sabotage mit untoten 90er-Jahre-Ravern</a></div>
            <p class="meta">11:54</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125213" href="http://www.golem.de/news/stylus-3-lg-stellt-neues-stift-smartphone-vor-1612-125213.html" title="Stylus 3: LG stellt neues Stift-Smartphone vor"><strong>Stylus 3</strong> LG stellt neues Stift-Smartphone vor</a></div>
            <p class="meta">11:35</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125212" href="http://www.golem.de/news/autonomes-fahren-uber-legt-seine-autonomen-taxis-still-1612-125212.html" title="Autonomes Fahren: Uber legt seine autonomen Taxis still"><strong>Autonomes Fahren</strong> Uber legt seine autonomen Taxis still</a></div>
            <p class="meta">11:17</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125210" href="http://www.golem.de/news/blizzard-serverbrowser-und-neue-helden-fuer-overwatch-geplant-1612-125210.html" title="Blizzard: Serverbrowser und neue Helden f&uuml;r Overwatch geplant"><strong>Blizzard</strong> Serverbrowser und neue Helden f&uuml;r Overwatch geplant</a></div>
            <p class="meta">10:53</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="http://api.golem.de/">API</a></li>
        <li><a href="http://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2016 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_72-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
$(document).ready(function () { $('#gfpop').attr("id", "iq-gfpop"); });
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="http://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='http://golem.de.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_techka2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11account.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44k']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_APPS",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=125193&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/125193']);
_gcpx.push(['var','author','am']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['apps','arduino','diydoityourself','raspberrypi','tsilkcalb','chromium','mathematica','pc','autoralexandermerz','desktopapplikationen']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_72-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=125193&amp;page=1&amp;ts=1482411582&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;d=1482411582&amp;f=pi&amp;v=d&amp;t=article%2F125193&amp;z%5Bauthor%5D%5B%5D=am" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fraspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html&amp;d=1482411582&amp;f=pi&amp;v=d&amp;t=article%2F125193&amp;z%5Bauthor%5D%5B%5D=am" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/583fd3bfaedd4e0ca3d93bbb3b9df205" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/raspberry-pi-pixel-desktop-erscheint-auch-fuer-grosse-rechner-1612-125193.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
