<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile - Golem.de</title>
<meta name="title" content="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile - Golem.de">
<meta name="fulltitle" content="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile - Golem.de">
<meta name="DC.title" content="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile - Golem.de">
<meta name="description" content="Philips ruft drei Hue-Deckenlampenmodelle zurück, weil sich von diesen Teile lösen und zu Boden stürzen können. Betroffen sind die Modelle Fair, Still und Being.">
<meta name="news_keywords" content="Philips Hue, Smart Home">
<link rel="image_src" href="http://www.golem.de/1702/125947-134401-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1702/125947-134400-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Philips ruft drei Hue-Deckenlampenmodelle zurück, weil sich von diesen Teile lösen und zu Boden stürzen können. Betroffen sind die Modelle Fair, Still und Being."/>
<link rel="amphtml" href="http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_86-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '125947';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(125929 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"philipshue,tsilkcalb,smarthome,autorandreasdonath",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="https://video.golem.de/">Video</a></li>
            <li><a id="hn1-audio" href="http://www.golem.de/specials/vorgelesen/">Audio</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-auto" href="http://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-nintendo-switch" href="http://www.golem.de/specials/nintendo-switch/">Nintendo Switch</a></li><li><a id="hn2s-security" href="http://www.golem.de/specials/security/">Security</a></li><li><a id="hn2s-smartphone" href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a id="hn2s-microsoft" href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a id="hn2s-raumfahrt" href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/telekom/">Telekom</a></li><li><a href="http://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="http://www.golem.de/specials/apple/">Apple</a></li><li><a href="http://www.golem.de/specials/ces2017/">CES 2017</a></li><li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="http://www.golem.de/specials/golemretro/">Golem retro_</a></li><li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="http://www.golem.de/specials/google/">Google</a></li><li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="http://www.golem.de/specials/windows-server-2016/">Windows Server 2016</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/bmw/">BMW</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/super-mario-run/">Super Mario Run</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="https://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="https://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1702/sp_125947-134400-i_rc.jpg" title="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile" alt="Philips Hue Deckenlampe" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Philips Hue Deckenlampe (Bild: Philips)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Qualit&auml;tsprobleme</span><span class="implied">: </span>
        <span class="dh1 head5">Hue-Deckenlampen von Philips verlieren Teile</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1702/125947-134400-i_rc.jpg" alt="Philips Hue Deckenlampe"><figcaption>Philips Hue Deckenlampe (Bild: Philips)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
<a href="http://www.golem.de/specials/philips/"  target="_blank"  class="golem-internal-url golem-url-specials">Philips</a> ruft drei Hue-Deckenlampenmodelle zurück, weil sich von diesen Teile lösen und zu Boden stürzen können. Betroffen sind die Modelle Fair, Still und Being.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Die Philips Hue-Lampen Fair, Still und Being werden zurückgerufen. Die Deckenlampen, die sich über iOS und Android fernsteuern lassen, können in Teilen von der Decke fallen.  Wer eine solche Lampe besitzt, soll sich mit Philips in Verbindung setzen.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<figure id="gvideo_10757" class="gvideofig"></figure>
<p>
Die Lampen sind alle zur Deckenmontage gedacht, wobei zwei davon direkt an der Decke befestigt werden, und die dritte eine Pendelleuchte ist.</p>
<p id="gfpop1">Philips bemerkte in der Produktion, dass sich Teile der Lampen lösen können. Betroffen sind nur Modelle, die vor dem 7. November 2016 produziert wurden.
Wer sicher gehen will, kann sich unter der Telefonnummer 0800 744 547 75 (Montag bis Freitag, 8 bis 18 Uhr)  informieren und gegebenenfalls den Austausch organisieren.</p>
<p id="gfpop">In einem <a href="http://www2.meethue.com/media/5444859/de_instruction-manual-on-internet.pdf"  target="_blank"  class="golem-external-url">PDF</a> informiert Philips über die betroffenen Artikelnummern, und wo diese auf den Lampen zu finden sind.

</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;title=Qualit%C3%A4tsprobleme%3A+Hue-Deckenlampen+von+Philips+verlieren+Teile" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;text=Qualit%C3%A4tsprobleme%3A+Hue-Deckenlampen+von+Philips+verlieren+Teile&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">9</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
    

<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.8.6/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_85-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>    

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer10757 = function () {
    var vnode=document.getElementById("gvideo_10757");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer10757"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="https://video.golem.de/handy/10757/philips-hue-mit-neuer-ios-app.html">Video: Philips Hue mit neuer iOS-App</a> '+
        '(1:37)'+
        '</div>';
        
        var nvb = new SwfVideo("","rmpPlayer10757video","620","349","9","#000000");
        nvb.addVariables({
            id: "10757", qual: "medium", view: "d",
            maxqual: "high",
            autoPl: "false", playtime: "97.942", kwhtml5: "video", grmppath: grmppath,
            image_src: 'https://video.golem.de/teaser/1/1/10757/philips-hue-mit-neuer-ios-app.jpg',
            title: 'Philips Hue mit neuer iOS-App'
        });
                nvb.write('rmpPlayer10757');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="https://forum.golem.de/kommentare/sonstiges/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile/106910,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="https://forum.golem.de/kommentare/sonstiges/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile/lampen-norm/106910,4723677,4723677,read.html#msg-4723677" id="ltlart4723677">Lampen? Norm?</a></div><div class="dh3"><strong>tuht</strong>&nbsp;08:27</div><p style="overflow:hidden;">Genau genommen sind es ja  Leuchten, und keine Lampen (=Leuchtmittel) 
Kann jemand sagen...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/sonstiges/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile/lampen-norm/106910,4723677,4723677,read.html">Themenstart</a></p></div>
<div class="dli"><div class="dh2"><a href="https://forum.golem.de/kommentare/sonstiges/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile/schoen-dass-philips-es-endlich-merkt/106910,4723660,4723660,read.html#msg-4723660" id="ltlart4723660">Schön, dass Philips es endlich merkt</a></div><div class="dh3"><strong>Psy2063</strong>&nbsp;08:05</div><p style="overflow:hidden;">wenn man sich diverse Rezensionen durchliest was bei Lieferung bereits alles kaputt ist...</p><p class="meta" style="text-align:left;padding-left:0;padding-bottom:0;"><a rel="nofollow" href="https://forum.golem.de/kommentare/sonstiges/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile/schoen-dass-philips-es-endlich-merkt/106910,4723660,4723660,read.html">Themenstart</a></p></div>
    <p class="meta">
            <a href="https://forum.golem.de/posting.php?106910" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div id="plista_widget_underArticle" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "125947", title: "Qualitätsprobleme: Hue-Deckenlampen von Philips verlieren Teile",
    text: "Philips ruft drei Hue-Deckenlampenmodelle zurück, weil sich von diesen Teile lösen und zu Boden stürzen können. Betroffen sind die Modelle Fair, Still und Being.",
    url: "http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html", img: "https://www.golem.de/1702/125947-134401-i_rc.jpg", imglong: "https://www.golem.de/1702/125947-134400-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1486016162}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2017-02-02">2.2.2017, 07:16</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://www.golem.de/specials/autor-andreas-donath/" rel="author">Andreas Donath</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/philips-hue/" rel="v:url" property="v:title" title="Philips Hue" class="lm">Philips Hue</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/smarthome/" rel="v:url" property="v:title" title="Smart Home" class="lm">Smart Home</a>  </span>
</span>
            &nbsp;
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;title=Qualit%C3%A4tsprobleme%3A+Hue-Deckenlampen+von+Philips+verlieren+Teile" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">3</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;text=Qualit%C3%A4tsprobleme%3A+Hue-Deckenlampen+von+Philips+verlieren+Teile&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">9</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">1</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="125947" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="75768375" type="hidden"><input class="text1" value="Koordinator/in Produktstammdaten (MDM)" type="submit"></form>Robert Bosch Power Tools GmbH, Leinfelden-Echterdingen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="75739735" type="hidden"><input class="text1" value="Security Manager/in" type="submit"></form>Robert Bosch GmbH, Leonberg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="75767805" type="hidden"><input class="text1" value="IT-Systemadministrator (m/w)" type="submit"></form>AKDB, W&uuml;rzburg, Bayreuth</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="75721825" type="hidden"><input class="text1" value="Team Coordinator (m/w) DPI Classification" type="submit"></form>R&amp;S Cybersecurity ipoque GmbH, Leipzig</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1486021144&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='http://redirect.golem.de/nl.php?id=syseleven_junior2016kw44n' style='display:block; margin-top:18px;'><img src='http://www.golem.de/_img/161031-sys11junior.jpg' alt='Junior - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1486021814&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44j' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="72270" type="hidden"><input class="text1" value="Alien - Jubil&auml;ums Collection - 35 Jahre [Blu-ray]" type="submit"></form>19,99&euro; (ohne Prime bzw. unter 29&euro;-Einkaufswert zzgl. 3&euro; Versand)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="73327" type="hidden"><input class="text1" value="NEU: 4 Blu-rays f&uuml;r 30 EUR" type="submit"></form>(u. a. Der Marsianer, Kingsman, Interstellar, James Bond Spectre, Mad Max: Fury Road)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="73382" type="hidden"><input class="text1" value="NEU: Serien reduziert" type="submit"></form>(u. a. Reign, Person of Interest, Gossip Girl, The Clone Wars)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1486020242&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="https://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="https://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/firmware-update-philips-hue-sperrt-dritt-leuchtmittel-teilweise-aus-1512-118008.html"><div class="dh2 head1">Firmware-Update</div><p class="text1">Philips Hue sperrt Dritt-Leuchtmittel teilweise aus</p></a></li>
<li><a href="http://www.golem.de/news/vivaldi-1-5-browser-mit-lampensteuerung-1611-124609.html"><div class="dh2 head1">Vivaldi 1.5</div><p class="text1">Browser mit Lampensteuerung</p></a></li>
<li><a href="http://www.golem.de/news/tradfri-smarte-beleuchtung-von-ikea-1609-123495.html"><div class="dh2 head1">Tradfri</div><p class="text1">Smarte Beleuchtung von Ikea</p></a></li>
<li><a href="http://www.golem.de/news/philips-hue-smarte-lampe-per-drohne-gehackt-1611-124264.html"><div class="dh2 head1">Philips Hue</div><p class="text1">Smarte Lampe per Drohne gehackt</p></a></li>
<li><a href="http://www.golem.de/news/hausautomatisierung-google-nest-kommt-in-deutsche-wohnzimmer-1701-125609.html"><div class="dh2 head1">Hausautomatisierung</div><p class="text1">Google Nest kommt in deutsche Wohnzimmer</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="https://video.golem.de/">Videos</a></div><div class="v3d">




<a href="https://video.golem.de/internet/18256/alphabet-2016-q4-earnings-call.html" title="Alphabet 2016 Q4 Earnings Call">
<img src="https://video.golem.de/teaser/1/1/18256/thumb-medium-300/alphabet-2016-q4-earnings-call.jpg" alt="Alphabet 2016 Q4 Earnings Call"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Alphabet 2016 Q4 Earnings Call</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_125929" href="http://www.golem.de/news/indiegames-rundschau-u-boote-astronauten-und-haruki-murakami-1702-125929.html">
                                <div class="dh2 head1">Indiegames Rundschau</div>
                <p class="text1">U-Boote, Astronauten und Haruki Murakami</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125943" href="http://www.golem.de/news/hostingplattform-gitlab-kann-eigene-backups-nicht-einspielen-1702-125943.html">
                                <div class="dh2 head1">Hostingplattform</div>
                <p class="text1">Gitlab kann eigene Backups nicht einspielen</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125942" href="http://www.golem.de/news/glasfaser-kunde-wartet-seit-einem-jahr-auf-ftth-der-telekom-1702-125942.html">
                                <div class="dh2 head1">Glasfaser</div>
                <p class="text1">Kunde wartet seit einem Jahr auf FTTH der Telekom</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125944" href="http://www.golem.de/news/spielebranche-crytek-entlaesst-15-mitarbeiter-1702-125944.html">
                                <div class="dh2 head1">Spielebranche</div>
                <p class="text1">Crytek entl&auml;sst 15 Mitarbeiter</p>
                </a>
            </li>
		    <li>
                                <a id="mral_125939" href="http://www.golem.de/news/buerosoftware-libreoffice-5-3-rendert-besser-1702-125939.html">
                                <div class="dh2 head1">B&uuml;rosoftware</div>
                <p class="text1">Libreoffice 5.3 rendert besser</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/nach-einreiseverboten-amazon-und-expedia-unterstuetzen-klage-gegen-trump-1701-125905.html" target="_blank">Nach Einreiseverbot: Amazon, Microsoft und Expedia unterst&uuml;tzen Klage gegen Trump</a></div><p class="text1">Kommentare:&nbsp;405 | <a href="https://forum.golem.de/kommentare/internet/nach-einreiseverbot-amazon-microsoft-und-expedia-unterstuetzen-klage-gegen-trump/mal-ein-paar-fakten/106849,4722212,4722212,read.html#msg-4722212" rel="nofollow" id="htlmsg4723682" title="Re: Mal ein paar Fakten">letzter Beitrag</a>&nbsp;08:33 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/denuvo-kopierschutz-von-resident-evil-7-geknackt-1701-125876.html" target="_blank">Denuvo: Kopierschutz von Resident Evil 7 geknackt</a></div><p class="text1">Kommentare:&nbsp;301 | <a href="https://forum.golem.de/kommentare/games/denuvo-kopierschutz-von-resident-evil-7-geknackt/so-macht-man-die-plattform-pc-fuer-spiele-kaputt.../106808,4720661,4720661,read.html#msg-4720661" rel="nofollow" id="htlmsg4723001" title="Re: So macht man die Plattform PC f&uuml;r Spiele kaputt...">letzter Beitrag</a>&nbsp;01.02. 11:38</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/filmkritik-hidden-figures-verneigung-vor-den-computern-in-roecken-1702-125833.html" target="_blank">Filmkritik Hidden Figures: Verneigung vor den Computern in R&ouml;cken</a></div><p class="text1">Kommentare:&nbsp;129 | <a href="https://forum.golem.de/kommentare/sonstiges/filmkritik-hidden-figures-verneigung-vor-den-computern-in-roecken/golem/106867,4723536,4723536,read.html#msg-4723536" rel="nofollow" id="htlmsg4723669" title="Re: @Golem">letzter Beitrag</a>&nbsp;08:18 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/bethesda-softworks-58-gbyte-texturen-fuer-fallout-4-angekuendigt-1701-125892.html" target="_blank">Bethesda Softworks: 58-GByte-Texturen f&uuml;r Fallout 4 angek&uuml;ndigt</a></div><p class="text1">Kommentare:&nbsp;115 | <a href="https://forum.golem.de/kommentare/games/bethesda-softworks-58-gbyte-texturen-fuer-fallout-4-angekuendigt/hilft-nicht.-gamebryo./106828,4721679,4721679,read.html#msg-4721679" rel="nofollow" id="htlmsg4723537" title="Re: Hilft nicht. Gamebryo.">letzter Beitrag</a>&nbsp;01.02. 20:30</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/quartalszahlen-auch-das-iphone-7-bringt-apple-keinen-grossen-absatzsprung-1701-125916.html" target="_blank">Quartalszahlen: Das iPhone 7 bringt Apple keinen gro&szlig;en Absatzsprung</a></div><p class="text1">Kommentare:&nbsp;114 | <a href="https://forum.golem.de/kommentare/wirtschaft/quartalszahlen-das-iphone-7-bringt-apple-keinen-grossen-absatzsprung/bei-den-mondpreisen.../106866,4722568,4722568,read.html#msg-4722568" rel="nofollow" id="htlmsg4723568" title="Re: Bei den Mondpreisen...">letzter Beitrag</a>&nbsp;01.02. 21:49</p></li>
    </ol>
    <p class="more text1"><a href="https://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/ohrhoerer-firmware-update-fuer-apples-airpods-1702-125946.html" title="Ohrh&ouml;rer: Firmware-Update f&uuml;r Apples Airpods"><div class="dh2 head1">Ohrh&ouml;rer</div> <p class="text1">Firmware-Update f&uuml;r Apples Airpods</p></a></li>
<li><a href="http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" title="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile"><div class="dh2 head1">Qualit&auml;tsprobleme</div> <p class="text1">Hue-Deckenlampen von Philips verlieren Teile</p></a></li>
<li><a href="http://www.golem.de/news/zusatzprozessor-apple-soll-arm-chips-beim-macbook-pro-einbauen-1702-125948.html" title="Zusatzprozessor: Apple soll ARM-Chips beim Macbook Pro einbauen"><div class="dh2 head1">Zusatzprozessor</div> <p class="text1">Apple soll ARM-Chips beim Macbook Pro einbauen</p></a></li>
<li><a href="http://www.golem.de/news/spielebranche-crytek-entlaesst-15-mitarbeiter-1702-125944.html" title="Spielebranche: Crytek entl&auml;sst 15 Mitarbeiter"><div class="dh2 head1">Spielebranche</div> <p class="text1">Crytek entl&auml;sst 15 Mitarbeiter</p></a></li>
<li><a href="http://www.golem.de/news/hostingplattform-gitlab-kann-eigene-backups-nicht-einspielen-1702-125943.html" title="Hostingplattform: Gitlab kann eigene Backups nicht einspielen"><div class="dh2 head1">Hostingplattform</div> <p class="text1">Gitlab kann eigene Backups nicht einspielen</p></a></li>
<li><a href="http://www.golem.de/news/glasfaser-kunde-wartet-seit-einem-jahr-auf-ftth-der-telekom-1702-125942.html" title="Glasfaser: Kunde wartet seit einem Jahr auf FTTH der Telekom"><div class="dh2 head1">Glasfaser</div> <p class="text1">Kunde wartet seit einem Jahr auf FTTH der Telekom</p></a></li>
<li><a href="http://www.golem.de/news/doom-zenimax-uebernimmt-escalation-studios-1702-125941.html" title="Doom: Zenimax &uuml;bernimmt Escalation Studios"><div class="dh2 head1">Doom</div> <p class="text1">Zenimax &uuml;bernimmt Escalation Studios</p></a></li>
<li><a href="http://www.golem.de/news/rockstar-eigner-take-2-kauft-social-point-fuer-250-millionen-us-dollar-1702-125940.html" title="Rockstar-Eigner: Take 2 kauft Social Point f&uuml;r 250 Millionen US-Dollar"><div class="dh2 head1">Rockstar-Eigner</div> <p class="text1">Take 2 kauft Social Point f&uuml;r 250 Millionen US-Dollar</p></a></li>
<li><a href="http://www.golem.de/news/buerosoftware-libreoffice-5-3-rendert-besser-1702-125939.html" title="B&uuml;rosoftware: Libreoffice 5.3 rendert besser"><div class="dh2 head1">B&uuml;rosoftware</div> <p class="text1">Libreoffice 5.3 rendert besser</p></a></li>
<li><a href="http://www.golem.de/news/entwicklungszentrum-vodafone-startet-testnetz-fuer-narrowband-iot-1702-125938.html" title="Entwicklungszentrum: Vodafone startet Testnetz f&uuml;r Narrowband-IoT"><div class="dh2 head1">Entwicklungszentrum</div> <p class="text1">Vodafone startet Testnetz f&uuml;r Narrowband-IoT</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="https://nl.golem.de">Newsletter-Abo</a></div>
    <form action="https://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/lte/">Long Term Evolution</a></div>
<img id="proali_124878" alt="LTE Advanced Pro: Das Gigabit-Zeitalter ist fast da" src="" class="golem-data-afterload" data-src="http://www.golem.de/1609/sp_123224-126562-i_rc.jpg" /><header class="cluster-header"><a id="proal_124878" href="http://www.golem.de/news/lte-advanced-pro-das-gigabit-zeitalter-ist-fast-da-1701-124878.html"><div class="dh3 head1">LTE Advanced Pro</div> <div class="dh2 head2">Das Gigabit-Zeitalter ist fast da</div></a></header>
    <p id="proalp_124878" style="display:none">Mit LTE Advanced Pro alias 4.5G soll die Mobilfunkdatenrate kr&auml;ftig steigen. Netzwerkausr&uuml;ster wie <a href="http://www.golem.de/specials/huawei/" target="_blank">Huawei</a>, Provider wie die Deutsche Telekom und Modemhersteller wie <a href="http://www.golem.de/specials/qualcomm/" target="_blank">Qualcomm</a> arbeiten bereits daran. Der Standard k&ouml;nnte schneller erscheinen als gedacht und bereitet den Weg f&uuml;r den <a href="http://www.golem.de/specials/5g/" target="_blank">5G</a>-Standard.
        <br><em>
                        Ein Bericht von
                                                                    Achim&nbsp;Sawall und Marc&nbsp;Sauter
            </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_124878").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_124878_125900" href="http://www.golem.de/news/telstra-ericsson-qualcomm-und-netgear-beginnen-mit-gigabit-lte-1701-125900.html"><strong>Telstra</strong> Ericsson, Qualcomm und Netgear beginnen mit Gigabit-LTE</a></li>
        <li class="text1"><a id="proalr_124878_125439" href="http://www.golem.de/news/rekord-t-mobile-us-hat-71-5-millionen-kunden-1701-125439.html"><strong>Rekord</strong> T-Mobile US hat 71,5 Millionen Kunden</a></li>
        <li class="text1"><a id="proalr_124878_125162" href="http://www.golem.de/news/belgien-im-kommenden-jahr-kommt-eine-sehr-viel-hoehere-lte-datenrate-1612-125162.html"><strong>Belgien</strong> Im kommenden Jahr kommt eine sehr viel h&ouml;here LTE-Datenrate</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/kabylake/">Kaby Lake</a></div>
<img id="proali_125714" alt="Intel Core i3-7350K im Test: Teurer Prozessor f&uuml;r &Uuml;bertakter" src="" class="golem-data-afterload" data-src="http://www.golem.de/1701/sp_125714-133839-i_rc.jpg" /><header class="cluster-header"><a id="proal_125714" href="http://www.golem.de/news/intel-core-i3-7350k-im-test-teurer-prozessor-fuer-uebertakter-1701-125714.html"><div class="dh3 head1">Intel Core i3-7350K im Test</div> <div class="dh2 head2">Teurer Prozessor f&uuml;r &Uuml;bertakter</div></a></header>
    <p id="proalp_125714" style="display:none">Intel bringt erstmals einen Core i3 mit offenem Multiplikator f&uuml;r Overclocker auf den Markt - dabei ist der Takt so schon sehr hoch. Trotz nur zwei Kernen schl&auml;gt der 7350K die meisten Quadcores, f&uuml;r den gleichen Preis gibt es aber sinnvollere Kaby-Lake-Chips.
        <br><em>
                                        Ein Test von
                                                        Marc&nbsp;Sauter
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125714").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125714_125805" href="http://www.golem.de/news/prozessor-mainboard-hersteller-liefern-windows-7-treiber-fuer-kaby-lake-1701-125805.html"><strong>Prozessor</strong> Mainboard-Hersteller liefern Windows-7-Treiber f&uuml;r Kaby Lake</a></li>
        <li class="text1"><a id="proalr_125714_125740" href="http://www.golem.de/news/prozessoren-termin-fuer-kaby-lake-x-und-details-zu-den-kaby-lake-xeons-1701-125740.html"><strong>Prozessoren</strong> Termin f&uuml;r Kaby Lake-X und Details zu den Kaby-Lake-Xeons</a></li>
        <li class="text1"><a id="proalr_125714_125518" href="http://www.golem.de/news/kaby-lake-intel-macht-den-pentium-dank-ht-fast-zum-core-i3-1701-125518.html"><strong>Kaby Lake</strong> Intel macht den Pentium dank HT fast zum Core i3</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/honor/">Honor</a></div>
<img id="proali_125776" alt="Honor 6X im Test: Viel Kamera f&uuml;r 250 Euro" src="" class="golem-data-afterload" data-src="http://www.golem.de/1701/sp_125776-133954-i_rc.jpg" /><header class="cluster-header"><a id="proal_125776" href="http://www.golem.de/news/honor-6x-im-test-viel-kamera-fuer-250-euro-1701-125776.html"><div class="dh3 head1">Honor 6X im Test</div> <div class="dh2 head2">Viel Kamera f&uuml;r 250 Euro</div></a></header>
    <p id="proalp_125776" style="display:none">Mit 250 Euro ist das Honor 6X nicht teuer - vor allem angesichts der Tatsache, dass es eine Dual-Kamera, einen Fingerabdrucksensor und ein hochaufl&ouml;sendes 5,5-Zoll-Display hat. Golem.de hat sich das Smartphone der Huawei-Tochter genau angeschaut und &uuml;berpr&uuml;ft, ob und f&uuml;r wen sich ein Kauf lohnt.
        <br><em>
                                        Ein Test von
                                                        Tobias&nbsp;Költzsch
        </em><br>
    </p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_125776").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_125776_125240" href="http://www.golem.de/news/honor-6x-neues-honor-smartphone-mit-dual-kamera-kostet-250-euro-1701-125240.html"><strong>Honor 6X</strong> Neues Honor-Smartphone mit Dual-Kamera kostet 250 Euro</a></li>
        <li class="text1"><a id="proalr_125776_125113" href="http://www.golem.de/news/magic-honors-neues-dual-kamera-smartphone-gibt-empfehlungen-1612-125113.html"><strong>Magic</strong> Honors neues Dual-Kamera-Smartphone gibt Empfehlungen</a></li>
        <li class="text1"><a id="proalr_125776_124619" href="http://www.golem.de/news/dual-kamera-smartphone-huawei-praesentiert-honor-6x-als-mate-9-lite-1611-124619.html"><strong>Dual-Kamera-Smartphone</strong> Huawei pr&auml;sentiert Honor 6X als Mate 9 Lite</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="https://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/internet/nach-einreiseverbot-amazon-microsoft-und-expedia-unterstuetzen-klage-gegen-trump/106849,list.html"><strong>Nach Einreiseverbot</strong> Amazon, Microsoft und Expedia unterst&uuml;tzen Klage gegen Trump</a></div><p><a href="https://forum.golem.de/kommentare/internet/nach-einreiseverbot-amazon-microsoft-und-expedia-unterstuetzen-klage-gegen-trump/mal-ein-paar-fakten/106849,4722212,4722212,read.html#msg-4722212" id="ltlmsg4723685">Re: Mal ein paar Fakten</a></p><p class="meta">gaym0r&nbsp;|&nbsp;08:40</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/entwicklungszentrum-vodafone-startet-testnetz-fuer-narrowband-iot/106901,list.html"><strong>Entwicklungszentrum</strong> Vodafone startet Testnetz f&uuml;r Narrowband-IoT</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/entwicklungszentrum-vodafone-startet-testnetz-fuer-narrowband-iot/es-duerfte-guenstiger/106901,4723373,4723373,read.html#msg-4723373" id="ltlmsg4723684">Re: es d&uuml;rfte g&uuml;nstiger</a></p><p class="meta">Dr.Zoidberg&nbsp;|&nbsp;08:39</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/sonstiges/entwicklungszentrum-vodafone-startet-testnetz-fuer-narrowband-iot/106901,list.html"><strong>Entwicklungszentrum</strong> Vodafone startet Testnetz f&uuml;r Narrowband-IoT</a></div><p><a href="https://forum.golem.de/kommentare/sonstiges/entwicklungszentrum-vodafone-startet-testnetz-fuer-narrowband-iot/warum-so-kompliziert/106901,4723584,4723584,read.html#msg-4723584" id="ltlmsg4723683">Re: Warum so kompliziert?</a></p><p class="meta">Dr.Zoidberg&nbsp;|&nbsp;08:36</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/internet/glasfaser-kunde-wartet-seit-einem-jahr-auf-ftth-der-telekom/106906,list.html"><strong>Glasfaser</strong> Kunde wartet seit einem Jahr auf FTTH der Telekom</a></div><p><a href="https://forum.golem.de/kommentare/internet/glasfaser-kunde-wartet-seit-einem-jahr-auf-ftth-der-telekom/ist-doch-noch-akzeptabel/106906,4723681,4723681,read.html#msg-4723681" id="ltlmsg4723681">Ist doch noch akzeptabel?!</a></p><p class="meta">nono3&nbsp;|&nbsp;08:33</p></li>
<li><div class="dh2 text1"><a href="https://forum.golem.de/kommentare/security/hostingplattform-gitlab-kann-eigene-backups-nicht-einspielen/106907,list.html"><strong>Hostingplattform</strong> Gitlab kann eigene Backups nicht einspielen</a></div><p><a href="https://forum.golem.de/kommentare/security/hostingplattform-gitlab-kann-eigene-backups-nicht-einspielen/gitlab-software/106907,4723619,4723619,read.html#msg-4723619" id="ltlmsg4723679">Re: Gitlab Software</a></p><p class="meta">styler2go&nbsp;|&nbsp;08:32</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_125946" href="http://www.golem.de/news/ohrhoerer-firmware-update-fuer-apples-airpods-1702-125946.html" title="Ohrh&ouml;rer: Firmware-Update f&uuml;r Apples Airpods"><strong>Ohrh&ouml;rer</strong> Firmware-Update f&uuml;r Apples Airpods</a></div>
            <p class="meta">07:25</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125947" href="http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html" title="Qualit&auml;tsprobleme: Hue-Deckenlampen von Philips verlieren Teile"><strong>Qualit&auml;tsprobleme</strong> Hue-Deckenlampen von Philips verlieren Teile</a></div>
            <p class="meta">07:16</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125948" href="http://www.golem.de/news/zusatzprozessor-apple-soll-arm-chips-beim-macbook-pro-einbauen-1702-125948.html" title="Zusatzprozessor: Apple soll ARM-Chips beim Macbook Pro einbauen"><strong>Zusatzprozessor</strong> Apple soll ARM-Chips beim Macbook Pro einbauen</a></div>
            <p class="meta">07:08</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125944" href="http://www.golem.de/news/spielebranche-crytek-entlaesst-15-mitarbeiter-1702-125944.html" title="Spielebranche: Crytek entl&auml;sst 15 Mitarbeiter"><strong>Spielebranche</strong> Crytek entl&auml;sst 15 Mitarbeiter</a></div>
            <p class="meta">18:06</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125943" href="http://www.golem.de/news/hostingplattform-gitlab-kann-eigene-backups-nicht-einspielen-1702-125943.html" title="Hostingplattform: Gitlab kann eigene Backups nicht einspielen"><strong>Hostingplattform</strong> Gitlab kann eigene Backups nicht einspielen</a></div>
            <p class="meta">17:34</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125942" href="http://www.golem.de/news/glasfaser-kunde-wartet-seit-einem-jahr-auf-ftth-der-telekom-1702-125942.html" title="Glasfaser: Kunde wartet seit einem Jahr auf FTTH der Telekom"><strong>Glasfaser</strong> Kunde wartet seit einem Jahr auf FTTH der Telekom</a></div>
            <p class="meta">17:16</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125941" href="http://www.golem.de/news/doom-zenimax-uebernimmt-escalation-studios-1702-125941.html" title="Doom: Zenimax &uuml;bernimmt Escalation Studios"><strong>Doom</strong> Zenimax &uuml;bernimmt Escalation Studios</a></div>
            <p class="meta">17:05</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_125940" href="http://www.golem.de/news/rockstar-eigner-take-2-kauft-social-point-fuer-250-millionen-us-dollar-1702-125940.html" title="Rockstar-Eigner: Take 2 kauft Social Point f&uuml;r 250 Millionen US-Dollar"><strong>Rockstar-Eigner</strong> Take 2 kauft Social Point f&uuml;r 250 Millionen US-Dollar</a></div>
            <p class="meta">16:35</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="https://api.golem.de/">API</a></li>
        <li><a href="https://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2017 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_85-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><!-- begin ad tag (tile=11) -->
<div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
(function(){ var npop = document.getElementById('gfpop'); if (npop !== null) { npop.id = 'iq-gfpop'; console.log('gfpop'); }})();
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>
<!-- end ad tag (tile=11) -->


<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<200) {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_techka2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11account.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44k']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G1-89",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=125947&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/125947']);
_gcpx.push(['var','author','ad']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['philipshue','tsilkcalb','smarthome','autorandreasdonath']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_85-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=125947&amp;page=1&amp;ts=1486021814&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;d=1486021814&amp;f=pi&amp;v=d&amp;t=article%2F125947&amp;z%5Bauthor%5D%5B%5D=ad" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fqualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html&amp;d=1486021814&amp;f=pi&amp;v=d&amp;t=article%2F125947&amp;z%5Bauthor%5D%5B%5D=ad" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/3cbe58b3cc0c4570bfe21a8ea9f220c2" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/qualitaetsprobleme-hue-deckenlampen-von-philips-verlieren-teile-1702-125947.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
