<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Battlefield 1: Kampf mit Kriegstauben - Golem.de</title>
<meta name="title" content="Battlefield 1: Kampf mit Kriegstauben - Golem.de">
<meta name="fulltitle" content="Battlefield 1: Kampf mit Kriegstauben - Golem.de">
<meta name="DC.title" content="Battlefield 1: Kampf mit Kriegstauben - Golem.de">
<meta name="description" content="Das Entwicklerstudio Dice hat alle Karten und Modi von Battlefield 1 vorgestellt. Neben bekannten Spielarten wie Eroberung und Rush gibt es auch originelle Ideen - etwa Tauben,">
<meta name="news_keywords" content="Battlefield, Dice, Electronic Arts">
<link rel="image_src" href="http://www.golem.de/1609/123372-127002-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Battlefield 1: Kampf mit Kriegstauben - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1609/123372-127001-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Das Entwicklerstudio Dice hat alle Karten und Modi von Battlefield 1 vorgestellt. Neben bekannten Spielarten wie Eroberung und Rush gibt es auch originelle Ideen - etwa Tauben,"/>
<link rel="amphtml" href="http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=http://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=http://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_84-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '6084702701', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '123372';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(123344 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"games,battlefield,dice,electronicarts,tsilkcalb,autorpetersteinlechner",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="http://video.golem.de/">Video</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-iphone-7" href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a id="hn2s-playstation4" href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a id="hn2s-windows10" href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a id="hn2s-auto" href="http://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-pokemon-go" href="http://www.golem.de/specials/pokemon-go/">Pok&eacute;mon Go</a></li><li><a id="hn2s-security" href="http://www.golem.de/specials/security/">Security</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/ifa2016/">Ifa 2016</a></li><li><a href="http://www.golem.de/specials/applewatch/">Apple Watch</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/routerfreiheit/">Routerfreiheit</a></li><li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a href="http://www.golem.de/specials/apple/">Apple</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/amd/">AMD</a></li><li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li><li><a href="http://www.golem.de/specials/google/">Google</a></li><li><a href="http://www.golem.de/specials/sony/">Sony</a></li><li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="http://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis6" type="hidden"><input value="Profi-Pool" type="submit"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1609/sp_123372-127001-i_rc.jpg" title="Battlefield 1: Kampf mit Kriegstauben" alt="Battlefield 1 setzt auf Brieftauben." style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Battlefield 1 setzt auf Brieftauben. (Bild: Dice)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Battlefield 1</span><span class="implied">: </span>
        <span class="dh1 head5">Kampf mit Kriegstauben</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1609/123372-127001-i_rc.jpg" alt="Battlefield 1 setzt auf Brieftauben."><figcaption>Battlefield 1 setzt auf Brieftauben. (Bild: Dice)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Das Entwicklerstudio <a href="http://www.golem.de/specials/dice/"  target="_blank"  class="golem-internal-url golem-url-specials">Dice</a> hat alle Karten und Modi von <a href="http://www.golem.de/specials/battlefield/"  target="_blank"  class="golem-internal-url golem-url-specials">Battlefield 1</a> vorgestellt. Neben bekannten Spielarten wie Eroberung und Rush gibt es auch originelle Ideen - etwa Tauben, die Artillerieangriffe anfordern können.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>Über Twitter hat das schwedische Entwicklerstudio Dice <a href="https://www.battlefield.com/de-de/games/battlefield-1/maps"  target="_blank"  class="golem-external-url">alle Karten</a> und <a href="https://www.battlefield.com/de-de/games/battlefield-1/modes"  target="_blank"  class="golem-external-url">Modi von Battlefield 1</a> vorgestellt. Auf den beiden verlinkten Seiten sind allerdings noch Platzhalter für weitere Maps und Spielarten - vermutlich für als Download angebotene Inhalte, aber möglicherweise enthält ja auch die Verkaufsversion noch die ein oder andere Überraschung.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<figure id="gvideo_17338"></figure>
<p>

Insgesamt soll es neun Multiplayermaps geben, eine zehnte mit dem Namen Giant's Shadow soll im Dezember 2016 folgen. Die neun zum Start verfügbaren Karten tragen Namen wie Krieg im Ballsaal, ein Schloss mit Kronleuchtern oder Suez, was eine tropisch anmutende Umgebung sein dürfte. Spieler sind also nicht nur an den normalerweise mit dem Ersten Weltkrieg in Verbindung gebrachten Orten in Nordeuropa unterwegs, was Dice so ja bereits bei der Ankündigung von Battlefield 1 versprochen hatte.</p>
<p id="gfpop">An Modi gibt es neben Bekanntem wie Eroberung, Rush und Team Deathmatch auch "Kriegstauben". Dabei versuchen beide Seiten, Artillerieangriffe auf die feindliche Stellung mit einem der fliegenden Kuriere anzufordern. <em>"Zu Beginn des Spiels steht ein Käfig mit einer Brieftaube irgendwo auf der Karte. Finde die Taube vor dem Feind und bring sie an einen sicheren Ort im Freien. Schreibe nun eine Nachricht und lass die Taube fliegen, um Artillerieunterstützung anzufordern. Nach dem Abschicken einer Nachricht nimmt deine Artillerie den Feind unter Beschuss"</em>, so Dice.</p>
<figure id="gvideo_15926"></figure>
<p>

Battlefield 1 ist im Szenario des Ersten Weltkriegs angesiedelt, es soll am 21. Oktober 2016 für Xbox One, Playstation 4 und Windows-PC (<a href="http://www.golem.de/news/dice-pc-systemanforderungen-fuer-battlefield-1-veroeffentlicht-1609-123338.html"  target="_blank"  class="golem-internal-url golem-url-news">zu den Systemanforderungen</a>) erscheinen. Vorbesteller dürfen ab dem 18. Oktober auf die Server. Mitglieder von EA Access und Origin Access erhalten ab dem 13. Oktober 2016 Zugriff auf einen Teil der Inhalte - allerdings nur auf Xbox One und Windows-PC.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;title=Battlefield+1%3A+Kampf+mit+Kriegstauben" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;text=Battlefield+1%3A+Kampf+mit+Kriegstauben&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">11</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
    

<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.4.4/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_84-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>    

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer17338 = function () {
    var vnode=document.getElementById("gvideo_17338");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer17338"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="http://video.golem.de/games/17338/battlefield-1-closed-beta-angespielt.html">Video: Battlefield 1 Conquest-Modus angespielt</a> '+
        '(1:42)'+
        '</div>';
        
        var nvb = new SwfVideo("","rmpPlayer17338video","620","349","9","#000000");
        nvb.addVariables({
            id: "17338", qual: "medium", view: "d",
            maxqual: "high",
            autoPl: "false", playtime: "102.806", kwhtml5: "video", grmppath: grmppath,
            image_src: 'http://video.golem.de/teaser/1/1/17338/medium-480-golembf.jpg',
            title: 'Battlefield 1 Conquest-Modus angespielt'
        });
                nvb.write('rmpPlayer17338');
    }
};
//-->
</script>
    


<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer15926 = function () {
    var vnode=document.getElementById("gvideo_15926");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer15926"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="http://video.golem.de/games/15926/battlefeild-4-trailer-night-operations-cinematic.html">Video: Battlefield 4 - Trailer (Night Operations Cinematic)</a> '+
        '(1:48)'+
        '</div>';
        
        var nvb = new SwfVideo("","rmpPlayer15926video","620","349","9","#000000");
        nvb.addVariables({
            id: "15926", qual: "medium", view: "d",
            maxqual: "high",
            autoPl: "false", playtime: "108.182", kwhtml5: "video", grmppath: grmppath,
            image_src: 'http://video.golem.de/teaser/1/1/15926/medium-480-bf4-snap.jpg',
            title: 'Battlefield 4 - Trailer (Night Operations Cinematic)'
        });
                nvb.write('rmpPlayer15926');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="http://forum.golem.de/kommentare/games/battlefield-1-kampf-mit-kriegstauben/103780,list.html">Kommentar&uuml;bersicht</a></div>
    <div class="dlifc"><div class="dh2"><a href="http://forum.golem.de/kommentare/games/battlefield-1-kampf-mit-kriegstauben/3-gruende-warum-ich-es-nicht-kaufe/103780,4609041,4609041,read.html#msg-4609041" id="ltlart4609041">3 Gründe warum ich es nicht kaufe</a></div><div class="dh3"><strong>sovereign</strong>&nbsp;13:25</div><p style="overflow:hidden;">1. Weil es nix mit dem 1. Wk zu tun hat. Es ist Battlefield X + neue Skins.
2. Weil ich...</p></div>
<div class="dli"><div class="dh2"><a href="http://forum.golem.de/kommentare/games/battlefield-1-kampf-mit-kriegstauben/was-muss-ich-alles-installieren-um-es-zu-spielen/103780,4608928,4608928,read.html#msg-4608928" id="ltlart4609027">Re: Was muss ich alles installieren um es zu spielen?</a></div><div class="dh3"><strong>genussge</strong>&nbsp;13:20</div><p style="overflow:hidden;">Und mindestens Windows 7 64 Bit</p></div>
<div class="dli"><div class="dh2"><a href="http://forum.golem.de/kommentare/games/battlefield-1-kampf-mit-kriegstauben/vom-titel-her.../103780,4608899,4608899,read.html#msg-4608899" id="ltlart4608916">Re: Vom Titel her...</a></div><div class="dh3"><strong>TobiVH</strong>&nbsp;12:24</div><p style="overflow:hidden;">Das wäre für mich wieder ein Grund das Spiel nicht zu kaufen. :D
Denn in BF4 gingen mir...</p></div>
<div class="dli"><div class="dh2"><a href="http://forum.golem.de/kommentare/games/battlefield-1-kampf-mit-kriegstauben/ea-access-und-origin-access-ab-dem-13./103780,4608824,4608824,read.html#msg-4608824" id="ltlart4608824">EA Access und Origin Access ab dem 13.</a></div><div class="dh3"><strong>Gunah</strong>&nbsp;11:47</div><p style="overflow:hidden;">da kann man vermutlich das Spiel für insgesamt 10 Stunden einmal zocken.
War bei anderen...</p></div>
    <p class="meta">
            <a href="http://forum.golem.de/posting.php?103780" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div data-widget="plista_widget_belowVideo_v2" style="margin: 20px 0; clear: both;"></div><div id="plista_widget_belowArticlev2" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "123372", title: "Battlefield 1: Kampf mit Kriegstauben",
    text: "Das Entwicklerstudio Dice hat alle Karten und Modi von Battlefield 1 vorgestellt. Neben bekannten Spielarten wie Eroberung und Rush gibt es auch originelle Ideen - etwa Tauben, die Artillerieangriffe ",
    url: "http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.html", img: "http://www.golem.de/1609/123372-127002-i_rc.jpg", imglong: "http://www.golem.de/1609/123372-127001-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1474450262}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2016-09-21">21.9.2016, 11:31</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://www.golem.de/specials/autor-peter-steinlechner/" rel="author">Peter Steinlechner</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/battlefield/" rel="v:url" property="v:title" title="Battlefield" class="lm">Battlefield</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/dice/" rel="v:url" property="v:title" title="Dice" class="lm">Dice</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/electronic-arts/" rel="v:url" property="v:title" title="Electronic Arts" class="lm">Electronic Arts</a>  </span>
</span>
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;title=Battlefield+1%3A+Kampf+mit+Kriegstauben" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;text=Battlefield+1%3A+Kampf+mit+Kriegstauben&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">11</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="123372" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="55161345" type="hidden"><input class="text1" value="Technischer Projektleiter (m/w)" type="submit"></form>nobilia-Werke J. Stickling GmbH &amp; Co. KG, Verl</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="55128085" type="hidden"><input class="text1" value="Leiter Softwareentwicklung (m/w) Business Software" type="submit"></form>&uuml;ber HRM CONSULTING GmbH, K&ouml;ln</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="54988805" type="hidden"><input class="text1" value="IT Consultant Automotive Sales &amp; Order Management (m/w)" type="submit"></form>T-Systems International GmbH, Leinfelden-Echterdingen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="55151315" type="hidden"><input class="text1" value="Firmware-Entwickler (m/w)" type="submit"></form>PR&Uuml;FTECHNIK AG, Weingarten Raum Ravensburg</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1474456143&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
    <a href="http://redirect.golem.de/nl.php?id=syseleven_admin1604n" style="display:block; margin-top:18px;"><img src="http://www.golem.de/_img/160331-syseleven.png" alt="Admins gesucht - Syseleven" style="width:300px; height:250px; border:0;" /></a>
    <img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1474457382&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw15" style="width:1px; height:1px; border:0;" alt="" />
</noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Blu-ray-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="54316" type="hidden"><input class="text1" value="3 3D-Blu-rays f&uuml;r 30 EUR" type="submit"></form>(u. a. Die Bestimmung, Life of Pi, House of Wax, Predator, Der Polarexpress, X-Men)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="54445" type="hidden"><input class="text1" value="VORBESTELLBAR: Warcraft: The Beginning (+ Blu-ray)" type="submit"></form>23,76&euro; (Vorbesteller-Preisgarantie)</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="52884" type="hidden"><input class="text1" value="VORBESTELLBAR: Star Trek Beyond inkl. Spaceship (exklusiv bei Amazon.de) [3D Blu-ray] [Limited Edition]" type="submit"></form>49,99&euro; (Vorbesteller-Preisgarantie)</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1474457042&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="http://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="http://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/dice-pc-systemanforderungen-fuer-battlefield-1-veroeffentlicht-1609-123338.html"><div class="dh2 head1">Dice</div><p class="text1">PC-Systemanforderungen f&uuml;r Battlefield 1 ver&ouml;ffentlicht</p></a></li>
<li><a href="http://www.golem.de/news/dice-minimale-pc-systemanforderungen-fuer-battlefield-1-1609-123043.html"><div class="dh2 head1">Dice</div><p class="text1">Minimale PC-Systemanforderungen f&uuml;r Battlefield 1</p></a></li>
<li><a href="http://www.golem.de/news/playstation-4-deutsche-spieler-benoetigen-plus-fuer-battlefield-1-1608-122983.html"><div class="dh2 head1">Playstation 4</div><p class="text1">Deutsche Spieler ben&ouml;tigen Plus f&uuml;r Battlefield 1</p></a></li>
<li><a href="http://www.golem.de/news/gta-5-rockstar-laesst-die-rocker-los-1609-123330.html"><div class="dh2 head1">GTA 5</div><p class="text1">Rockstar l&auml;sst die Rocker los</p></a></li>
<li><a href="http://www.golem.de/news/gearbox-software-duke-nukem-3d-wird-mit-weiterer-episde-fortgesetzt-1609-123095.html"><div class="dh2 head1">Gearbox Software</div><p class="text1">Duke Nukem 3D wird mit weiterer Episode fortgesetzt</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="http://video.golem.de/">Videos</a></div><div class="v3d">




<a href="http://video.golem.de/games/17636/x-plane-10-atis.html" title="X-Plane 10 Atis">
<img src="http://video.golem.de/teaser/1/1/17636/thumb-medium-300/1473259310_x-plane-10-atis.jpg" alt="X-Plane 10 Atis"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">X-Plane 10 Atis</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_123242" href="http://www.golem.de/news/macos-10-12-im-test-sierra-schreck-mit-system-1609-123242.html">
                                <div class="dh2 head1">MacOS 10.12 im Test</div>
                <p class="text1">Sierra - Schreck mit System</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123272" href="http://www.golem.de/news/osmo-mobile-im-test-hollywood-fuers-smartphone-1609-123272.html">
                                <div class="dh2 head1">Osmo Mobile im Test</div>
                <p class="text1">Hollywood f&uuml;rs Smartphone</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123344" href="http://www.golem.de/news/mi-notebook-air-im-test-xiaomis-geglueckte-notebook-premiere-1609-123344.html">
                                <div class="dh2 head1">Mi Notebook Air im Test</div>
                <p class="text1">Xiaomis gegl&uuml;ckte Notebook-Premiere</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123352" href="http://www.golem.de/news/berlin-wahl-wo-sind-all-die-piraten-waehler-hin-1609-123352.html">
                                <div class="dh2 head1">Berlin-Wahl</div>
                <p class="text1">Wo sind all die Piraten-W&auml;hler hin?</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123350" href="http://www.golem.de/news/o2-free-neue-allnet-tarife-mit-hoeherer-drosselungsgeschwindigkeit-1609-123350.html">
                                <div class="dh2 head1">O2 Free</div>
                <p class="text1">Smartphone-Tarife bieten nach Drosselung noch 1 MBit/s</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/ard-keine-haft-mehr-fuer-verweigerer-der-rundfunkgebuehr-1609-123323.html" target="_blank">ARD: Keine Haft mehr f&uuml;r Verweigerer der Rundfunkgeb&uuml;hr</a></div><p class="text1">Kommentare:&nbsp;466 | <a href="http://forum.golem.de/kommentare/politik-recht/ard-keine-haft-mehr-fuer-verweigerer-der-rundfunkgebuehr/nichtzahlung-der-rundfunkabgabe-auch-in-grossbritannien-keine-straftat/103723,4606648,4606648,read.html#msg-4606648" rel="nofollow" id="htlmsg4608996" title="Re: Nichtzahlung der Rundfunkabgabe auch in Gro&szlig;britannien keine Straftat!">letzter Beitrag</a>&nbsp;13:06 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/iphone-7-plus-im-test-mehr-kameras-weniger-schaerfe-1609-123305.html" target="_blank">iPhone 7 Plus im Test: Mehr Kameras, weniger Sch&auml;rfe</a></div><p class="text1">Kommentare:&nbsp;463 | <a href="http://forum.golem.de/kommentare/handy/iphone-7-plus-im-test-mehr-kameras-weniger-schaerfe/leider-stoeren-mich-einige-dinge/103703,4608553,4608553,read.html#msg-4608553" rel="nofollow" id="htlmsg4608828" title="Re: Leider st&ouml;ren mich einige Dinge">letzter Beitrag</a>&nbsp;11:49 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/macos-10-12-im-test-sierra-schreck-mit-system-1609-123242.html" target="_blank">MacOS 10.12 im Test: Sierra - Schreck mit System</a></div><p class="text1">Kommentare:&nbsp;230 | <a href="http://forum.golem.de/kommentare/applikationen/macos-10.12-im-test-sierra-schreck-mit-system/mieser-oberflaechlicher-verriss/103744,4609012,4609012,read.html#msg-4609012" rel="nofollow" id="htlmsg4609012" title="Mieser, oberfl&auml;chlicher Verriss">letzter Beitrag</a>&nbsp;13:13 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/digital-homicide-klage-ueber-18-millionen-us-dollar-gegen-100-steam-nutzer-1609-123314.html" target="_blank">Digital Homicide: Klage &uuml;ber 18 Millionen US-Dollar gegen 100 Steam-Nutzer</a></div><p class="text1">Kommentare:&nbsp;133 | <a href="http://forum.golem.de/kommentare/politik-recht/digital-homicide-klage-ueber-18-millionen-us-dollar-gegen-100-steam-nutzer/schlechte-bewertungen-loeschen/103709,4607092,4607092,read.html#msg-4607092" rel="nofollow" id="htlmsg4607758" title="Re: Schlechte Bewertungen l&ouml;schen?">letzter Beitrag</a>&nbsp;20.09. 14:57</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/berlin-wahl-wo-sind-all-die-piraten-waehler-hin-1609-123352.html" target="_blank">Berlin-Wahl: Wo sind all die Piraten-W&auml;hler hin?</a></div><p class="text1">Kommentare:&nbsp;123 | <a href="http://forum.golem.de/kommentare/politik-recht/berlin-wahl-wo-sind-all-die-piraten-waehler-hin/dank-genderwahn-.../103768,4609011,4609011,read.html#msg-4609011" rel="nofollow" id="htlmsg4609011" title="Dank Genderwahn ...">letzter Beitrag</a>&nbsp;13:13 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="http://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser-1609-123373.html" title="Gemeinde: Telekom besteht auf exklusiver Nutzung von Glasfaser"><div class="dh2 head1">Gemeinde</div> <p class="text1">Telekom besteht auf exklusiver Nutzung von Glasfaser</p></a></li>
<li><a href="http://www.golem.de/news/mi-notebook-air-im-test-xiaomis-geglueckte-notebook-premiere-1609-123344.html" title="Mi Notebook Air im Test: Xiaomis gegl&uuml;ckte Notebook-Premiere"><div class="dh2 head1">Mi Notebook Air im Test</div> <p class="text1">Xiaomis gegl&uuml;ckte Notebook-Premiere</p></a></li>
<li><a href="http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.html" title="Battlefield 1: Kampf mit Kriegstauben"><div class="dh2 head1">Battlefield 1</div> <p class="text1">Kampf mit Kriegstauben</p></a></li>
<li><a href="http://www.golem.de/news/herbstkonferenz-deutschlands-glasfaserausstattung-ist-laecherlich-1609-123371.html" title="Herbstkonferenz: Deutschlands Glasfaserausstattung &quot;ist l&auml;cherlich&quot;"><div class="dh2 head1">Herbstkonferenz</div> <p class="text1">Deutschlands Glasfaserausstattung &quot;ist l&auml;cherlich&quot;</p></a></li>
<li><a href="http://www.golem.de/news/forciertes-update-auch-weniger-akkuleistung-fuer-galaxy-note-7-in-deutschland-1609-123370.html" title="Forciertes Update: Auch weniger Akkuleistung f&uuml;r Galaxy Note 7 in Deutschland"><div class="dh2 head1">Forciertes Update</div> <p class="text1">Auch weniger Akkuleistung f&uuml;r Galaxy Note 7 in Deutschland</p></a></li>
<li><a href="http://www.golem.de/news/accelerated-mobile-pages-google-verteilt-amp-weltweit-1609-123365.html" title="Accelerated Mobile Pages: Google verteilt AMP weltweit"><div class="dh2 head1">Accelerated Mobile Pages</div> <p class="text1">Google verteilt AMP weltweit</p></a></li>
<li><a href="http://www.golem.de/news/oculus-rift-touch-controller-kostet-wohl-200-euro-1609-123369.html" title="Oculus Rift: Touch-Controller kostet wohl 200 Euro"><div class="dh2 head1">Oculus Rift</div> <p class="text1">Touch-Controller kostet wohl 200 Euro</p></a></li>
<li><a href="http://www.golem.de/news/trips-googles-reise-app-jetzt-offiziell-in-deutschland-verfuegbar-1609-123368.html" title="Trips: Googles Reise-App jetzt offiziell in Deutschland verf&uuml;gbar"><div class="dh2 head1">Trips</div> <p class="text1">Googles Reise-App jetzt offiziell in Deutschland verf&uuml;gbar</p></a></li>
<li><a href="http://www.golem.de/news/amazon-nicht-immer-das-beste-angebot-im-einkaufswagenfeld-1609-123367.html" title="Amazon: Nicht immer das beste Angebot im Einkaufswagenfeld"><div class="dh2 head1">Amazon</div> <p class="text1">Nicht immer das beste Angebot im Einkaufswagenfeld</p></a></li>
<li><a href="http://www.golem.de/news/elektroautos-porsche-will-akkus-fuer-die-formel-e-liefern-1609-123359.html" title="Elektroautos: Porsche will Akkus f&uuml;r die Formel E liefern"><div class="dh2 head1">Elektroautos</div> <p class="text1">Porsche will Akkus f&uuml;r die Formel E liefern</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="http://nl.golem.de">Newsletter-Abo</a></div>
    <form action="http://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/robots/">Roboter</a></div>
<img id="proali_122386" alt="Ilife V7S im Test: G&uuml;nstiger China-Roboter saugt fast so gut wie Markenger&auml;te" src="" class="golem-data-afterload" data-src="http://www.golem.de/1608/sp_122386-124165-i_rc.jpg" /><header class="cluster-header"><a id="proal_122386" href="http://www.golem.de/news/ilife-v7s-im-test-guenstiger-china-roboter-saugt-fast-so-gut-wie-markengeraete-1608-122386.html"><div class="dh3 head1">Ilife V7S im Test</div> <div class="dh2 head2">G&uuml;nstiger China-Roboter saugt fast so gut wie Markenger&auml;te</div></a></header>
    <p id="proalp_122386" style="display:none">Warum f&uuml;r einen aktuellen iRobot Romba rund 600 Euro ausgeben, wenn der Ilife V7S aus China dasselbe plus nass wischen kann, aber nur 144 Euro kostet? Wir haben den Staubsaugerroboter mit einem Stromadapter versehen und wochenlang putzen geschickt.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_122386").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_122386_122527" href="http://www.golem.de/news/lernroboter-test-besser-technik-lernen-mit-drei-freunden-1608-122527.html"><strong>Lernroboter-Test</strong> Besser Technik lernen mit drei Freunden</a></li>
        <li class="text1"><a id="proalr_122386_122475" href="http://www.golem.de/news/lockheed-martin-roboter-spider-repariert-luftschiffe-1608-122475.html"><strong>Lockheed Martin</strong> Roboter Spider repariert Luftschiffe</a></li>
        <li class="text1"><a id="proalr_122386_122387" href="http://www.golem.de/news/kinderroboter-myon-einauge-lernt-einauge-hat-koerper-1607-122387.html"><strong>Kinderroboter Myon</strong> Einauge lernt, Einauge hat K&ouml;rper</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/science-fiction/">Science-Fiction</a></div>
<img id="proali_123220" alt="Endless Space 2 in der Vorschau: Bereits jetzt meisterlicher als Orion" src="" class="golem-data-afterload" data-src="http://www.golem.de/1609/sp_123220-126547-i_rc.jpg" /><header class="cluster-header"><a id="proal_123220" href="http://www.golem.de/news/endless-space-2-vorschau-bereits-jetzt-meisterlicher-als-orion-1609-123220.html"><div class="dh3 head1">Endless Space 2 in der Vorschau</div> <div class="dh2 head2">Bereits jetzt meisterlicher als Orion</div></a></header>
    <p id="proalp_123220" style="display:none">Die Science-Fiction-Wochen 2016 auf Golem.de gehen in die dritte Runde: Nach <a href="http://www.golem.de/news/no-man-s-sky-im-test-interstellare-emotionen-durch-schwarze-loecher-1608-122635.html" target="_blank">No Man's Sky</a> und <a href="http://www.golem.de/news/master-of-orion-im-kurztest-geradlinig-wie-der-himmelsaequator-1608-122944.html" target="_blank">Master of Orion</a> erkunden und erobern wir in Endless Space 2 die Galaxie.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_123220").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/malware/">Malware</a></div>
<img id="proali_122837" alt="Kritische Infrastrukturen: Wenn die USV Kryptow&auml;hrungen sch&uuml;rft" src="" class="golem-data-afterload" data-src="http://www.golem.de/1608/sp_122837-125462-i_rc.jpg" /><header class="cluster-header"><a id="proal_122837" href="http://www.golem.de/news/kritische-infrastrukturen-wenn-die-usv-kryptowaehrungen-schuerft-1608-122837.html"><div class="dh3 head1">Kritische Infrastrukturen</div> <div class="dh2 head2">Wenn die USV Kryptow&auml;hrungen sch&uuml;rft</div></a></header>
    <p id="proalp_122837" style="display:none">Mit Krypto-Mining l&auml;sst sich viel Geld verdienen - vor allem, wenn man fremde Computer f&uuml;r sich sch&uuml;rfen l&auml;sst. Eine Malware, die das erm&ouml;glicht, hat das Projekt Internetwache.org aufgesp&uuml;rt und analysiert. So harmlos die Software aussieht, so gef&auml;hrlich ist sie.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_122837").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_122837_123355" href="http://www.golem.de/news/spear-phishing-deutsche-politiker-mit-malware-mails-angegriffen-1609-123355.html"><strong>Spear Phishing</strong> Deutsche Politiker mit Malware-Mails angegriffen</a></li>
        <li class="text1"><a id="proalr_122837_123296" href="http://www.golem.de/news/erpressungstrojaner-stampado-verschluesselt-von-ransomware-verschluesselte-dateien-1609-123296.html"><strong>Erpressungstrojaner</strong> Stampado verschl&uuml;sselt von Ransomware verschl&uuml;sselte Dateien</a></li>
        <li class="text1"><a id="proalr_122837_123197" href="http://www.golem.de/news/kaspersky-neue-malware-installiert-hintertueren-auf-macs-1609-123197.html"><strong>Kaspersky</strong> Neue Malware installiert Hintert&uuml;ren auf Macs</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="http://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/handy/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser/103782,list.html"><strong>Gemeinde</strong> Telekom besteht auf exklusiver Nutzung von Glasfaser</a></div><p><a href="http://forum.golem.de/kommentare/handy/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser/kostenlos-glasfaser-bis-ans-haus-zulassen/103782,4608969,4608969,read.html#msg-4608969" id="ltlmsg4609015">Re: Kostenlos Glasfaser bis ans Haus zulassen</a></p><p class="meta">Shoopi&nbsp;|&nbsp;13:15</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/handy/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser/103782,list.html"><strong>Gemeinde</strong> Telekom besteht auf exklusiver Nutzung von Glasfaser</a></div><p><a href="http://forum.golem.de/kommentare/handy/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser/weniger-als-50-prozent-der-anwohner...../103782,4608971,4608971,read.html#msg-4608971" id="ltlmsg4609014">Re: Weniger als 50 Prozent der Anwohner.....</a></p><p class="meta">chefin&nbsp;|&nbsp;13:15</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/handy/accelerated-mobile-pages-google-verteilt-amp-weltweit/103777,list.html"><strong>Accelerated Mobile Pages</strong> Google verteilt AMP weltweit</a></div><p><a href="http://forum.golem.de/kommentare/handy/accelerated-mobile-pages-google-verteilt-amp-weltweit/laestiges-hin-und-herspringen-der-seite-auch-auf-golem.de/103777,4608743,4608743,read.html#msg-4608743" id="ltlmsg4609013">Re: l&auml;stiges Hin- und Herspringen der Seite (auch...</a></p><p class="meta">My1&nbsp;|&nbsp;13:14</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/applikationen/macos-10.12-im-test-sierra-schreck-mit-system/103744,list.html"><strong>MacOS 10.12 im Test</strong> Sierra - Schreck mit System</a></div><p><a href="http://forum.golem.de/kommentare/applikationen/macos-10.12-im-test-sierra-schreck-mit-system/mieser-oberflaechlicher-verriss/103744,4609012,4609012,read.html#msg-4609012" id="ltlmsg4609012">Mieser, oberfl&auml;chlicher Verriss</a></p><p class="meta">Harald G&nbsp;|&nbsp;13:13</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/politik-recht/berlin-wahl-wo-sind-all-die-piraten-waehler-hin/103768,list.html"><strong>Berlin-Wahl</strong> Wo sind all die Piraten-W&auml;hler hin?</a></div><p><a href="http://forum.golem.de/kommentare/politik-recht/berlin-wahl-wo-sind-all-die-piraten-waehler-hin/dank-genderwahn-.../103768,4609011,4609011,read.html#msg-4609011" id="ltlmsg4609011">Dank Genderwahn ...</a></p><p class="meta">ahoihoi&nbsp;|&nbsp;13:13</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_123373" href="http://www.golem.de/news/gemeinde-telekom-besteht-auf-exklusiver-nutzung-von-glasfaser-1609-123373.html" title="Gemeinde: Telekom besteht auf exklusiver Nutzung von Glasfaser"><strong>Gemeinde</strong> Telekom besteht auf exklusiver Nutzung von Glasfaser</a></div>
            <p class="meta">12:42</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123344" href="http://www.golem.de/news/mi-notebook-air-im-test-xiaomis-geglueckte-notebook-premiere-1609-123344.html" title="Mi Notebook Air im Test: Xiaomis gegl&uuml;ckte Notebook-Premiere"><strong>Mi Notebook Air im Test</strong> Xiaomis gegl&uuml;ckte Notebook-Premiere</a></div>
            <p class="meta">12:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123372" href="http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.html" title="Battlefield 1: Kampf mit Kriegstauben"><strong>Battlefield 1</strong> Kampf mit Kriegstauben</a></div>
            <p class="meta">11:31</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123371" href="http://www.golem.de/news/herbstkonferenz-deutschlands-glasfaserausstattung-ist-laecherlich-1609-123371.html" title="Herbstkonferenz: Deutschlands Glasfaserausstattung &quot;ist l&auml;cherlich&quot;"><strong>Herbstkonferenz</strong> Deutschlands Glasfaserausstattung &quot;ist l&auml;cherlich&quot;</a></div>
            <p class="meta">11:24</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123370" href="http://www.golem.de/news/forciertes-update-auch-weniger-akkuleistung-fuer-galaxy-note-7-in-deutschland-1609-123370.html" title="Forciertes Update: Auch weniger Akkuleistung f&uuml;r Galaxy Note 7 in Deutschland"><strong>Forciertes Update</strong> Auch weniger Akkuleistung f&uuml;r Galaxy Note 7 in Deutschland</a></div>
            <p class="meta">11:04</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123365" href="http://www.golem.de/news/accelerated-mobile-pages-google-verteilt-amp-weltweit-1609-123365.html" title="Accelerated Mobile Pages: Google verteilt AMP weltweit"><strong>Accelerated Mobile Pages</strong> Google verteilt AMP weltweit</a></div>
            <p class="meta">10:52</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123369" href="http://www.golem.de/news/oculus-rift-touch-controller-kostet-wohl-200-euro-1609-123369.html" title="Oculus Rift: Touch-Controller kostet wohl 200 Euro"><strong>Oculus Rift</strong> Touch-Controller kostet wohl 200 Euro</a></div>
            <p class="meta">10:38</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_123368" href="http://www.golem.de/news/trips-googles-reise-app-jetzt-offiziell-in-deutschland-verfuegbar-1609-123368.html" title="Trips: Googles Reise-App jetzt offiziell in Deutschland verf&uuml;gbar"><strong>Trips</strong> Googles Reise-App jetzt offiziell in Deutschland verf&uuml;gbar</a></div>
            <p class="meta">10:23</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="http://api.golem.de/">API</a></li>
        <li><a href="http://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2016 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_72-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="http://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='http://golem.de.intellitxt.com/intellitxt/front.asp?ipid=28170';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if (gtsrand<200 && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    gtsanc.href = "http://redirect.golem.de/nl.php?id=syseleven_admin1604";
    gtsifr.src = "http://www.golem.de/_img/160331-syseleven.png";
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
    _gcpx.push(['ev', 'd', 'ad/syseleven2016kw15']);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->

<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_GAMES",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=123372&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
$('body').append('<embed id="gflbd3" src="/staticrl/swf/flbd3.swf" width="1px" height="1px" type="application/x-shockwave-flash"></embed>');
_gcpx.push(['pi','d','article/123372']);
_gcpx.push(['var','author','ps']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['games','battlefield','dice','electronicarts','tsilkcalb','autorpetersteinlechner']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_72-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=123372&amp;page=1&amp;ts=1474457382&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;d=1474457382&amp;f=pi&amp;v=d&amp;t=article%2F123372&amp;z%5Bauthor%5D%5B%5D=ps" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Fbattlefield-1-kampf-mit-kriegstauben-1609-123372.html&amp;d=1474457382&amp;f=pi&amp;v=d&amp;t=article%2F123372&amp;z%5Bauthor%5D%5B%5D=ps" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/0abd00e6c5184245800e1914ff5b4fcf" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/battlefield-1-kampf-mit-kriegstauben-1609-123372.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
