<!DOCTYPE html>
<!--[if IE 6 ]><html class="xp ie ielt9 ielt8 ielt7 ie6" lang="de-DE"><![endif]-->
<!--[if IE 7 ]><html class="xp ie ielt9 ielt8 ie7" lang="de-DE"><![endif]-->
<!--[if IE 8 ]><html class="xp ie ielt9 ie8" lang="de-DE"><![endif]-->
<!--[if IE 9 ]><html class="xp ie ie9" lang="de-DE"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width"><title>Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne - Golem.de</title>
<meta name="title" content="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne - Golem.de">
<meta name="fulltitle" content="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne - Golem.de">
<meta name="DC.title" content="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne - Golem.de">
<meta name="description" content="Probleme bei Facebooks Solardrohne: Ein Schaden, der beim Erstflug an dem Fluggerät auftrat, war offensichtlich schwerer, als Facebook zugeben wollte. Die US-Behörde für">
<meta name="news_keywords" content="Facebook, Drohne, Flugzeug, Luftfahrt, Satelliteninternet, Internet">
<link rel="image_src" href="http://www.golem.de/1607/122281-123823-i_rc.jpg">
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" property="og:title" content="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne - Golem.de"/>
<meta name="twitter:url" property="og:url" content="http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html"/>
<meta name="twitter:image" property="og:image" content="http://www.golem.de/1607/122281-123822-i_rc.jpg"/>
<meta property="og:image:width" content="416"/><meta property="og:image:height" content="234"/>
<meta name="twitter:description" property="og:description" content="Probleme bei Facebooks Solardrohne: Ein Schaden, der beim Erstflug an dem Fluggerät auftrat, war offensichtlich schwerer, als Facebook zugeben wollte. Die US-Behörde für"/>
<link rel="amphtml" href="http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.amp.html">

<meta name="twitter:site" content="@golemredaktion" />

<meta name="application-name" content="Golem.de">
<meta name="msapplication-config" content="/staticrl/xml/ieconfig.xml">
<meta name="msapplication-TileImage" content="/staticrl/images/mstiles/white144.png"/>
<meta name="msapplication-TileColor" content="#222222"/>
<meta name="msapplication-task" content="name=Homepage;action-uri=http://www.golem.de;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Ticker;action-uri=http://www.golem.de/ticker/;icon-uri=http://www.golem.de/favicon.ico">
<meta name="msapplication-task" content="name=Facebook;action-uri=http://www.facebook.com/golem;icon-uri=http://www.golem.de/_img/facebook_16.ico">
<meta name="msapplication-task" content="name=Twitter;action-uri=http://twitter.com/GolemRedaktion;icon-uri=http://www.golem.de/_img/twitter_16.ico">
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/108635198256823282564/?prsrc=3;icon-uri=http://www.golem.de/_img/gplus2_16.ico">
<link rel="alternate" type="application/rss+xml" title="Golem.de RSS Feed" href="http://rss.golem.de/rss.php?feed=RSS1.0">
<link rel="alternate" type="application/atom+xml" title="Golem.de ATOM Feed" href="http://rss.golem.de/rss.php?feed=ATOM1.0">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="54x54" href="/apple-touch-icon-54x54.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">


<link rel="shortcut icon" href="/favicon.ico">

<link href="/staticrl/styles/font-face-1.0.4.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/staticrl/styles/golem_main_84-min.css" type="text/css">

<script type="text/javascript"><!--
var Golem = Golem||{};
var htmlnode0 = document.getElementsByTagName('html')[0];
htmlnode0.className+=' js';
if ((navigator.userAgent.search(/Windows NT 5\.[012]/i) > 0)) { htmlnode0.className+=' xp'; }
if (document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) { htmlnode0.className+=' svg'; }
var _gcpx = _gcpx || [];
//-->
</script>
<!--[if lt IE 9]>
  <script src="/staticrl/scripts/external/modernizr.custom-2.6.2.min.js"></script>
<![endif]-->
<script type="text/javascript">
<!--
if(!Golem.Ad) {
    Golem.Ad = {};
}
Golem.pcvclass = 'desktop';

var gafc_rubrik = '8700646456', gafc_zone = '3410169894',
    ord = Math.floor(Math.random()*1e16);
//-->
</script>


<style type="text/css">
#hn1-home { color:#fff !important }
#hn2-top { color:#888 !important }
</style>


<link rel="stylesheet" href="/staticrl/styles/gg2_1-0-0-min.css" type="text/css">

<script type="text/javascript" src="/staticrl/scripts/golem_article_70-min.js"></script>

<script type="text/javascript">
<!--
Golem.CurrentArticle.idArticle = '124631';
//-->
</script>

<script type="text/javascript">
Golem.isTopOnHomepage = false;
if(123613 == Golem.CurrentArticle.idArticle) {
    Golem.isTopOnHomepage = true;
}
</script><style type="text/css">
.article .list-pages { padding-bottom: 20px !important; }
.gvideofig { min-height: 375px; }
</style>
<style type="text/css">
.formatted > p:last-child:after { content:" ■"; white-space:nowrap; }
.xp .formatted > p:last-child:after { content:" ▪"; white-space:nowrap; }
</style>
</head>
<body class="article">
    <div class="golemContentToHide">
<script type="text/javascript">
<!--
  var IVW = "", n_pbt = "", gzipEnabled = false;
  var _gafccsi = _gafccsi || [];
//-->
</script>
<!-- begin ad tag (init) -->
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
    // ---Laden AdController---
    var iqd_mode = (function(){
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=')>1) ? (dm.split('iqdeployment=')[1]).replace(/[^a-z]+/g, '') : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_golem/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.setPageInfo({
        $handle:"artikel",
        $autoSizeFrames:true,
        level2:"artikel",
        level3:"",
        keywords:"inet,drohne,facebook,tsilkcalb,flugzeug,luftfahrt,satelliteninternet,dms,autorwernerpluta,internet",
        tma:""
    });
    try {
        AdController.stage();
    } catch(e) {}
}
</script>
<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>
<!-- end ad tag (init) -->
<div id="bannerTopWrapper">
<div class="iqdSiteAlign">
<div id="superbanner">
<!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
<script type="text/javascript">
if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') { AdController.render('iqadtileOOP'); }
</script>
</div>    
<!-- end ad tag (oop) -->
<!-- begin ad tag (tile=1) -->
<div id="iqadtile1">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile1'); }
</script>
</div>
<!-- end ad tag (tile=1) -->

<div id="skyscraper">
<!-- begin ad tag (tile=2) -->
<div id="iqadtile2">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile2'); }
</script>
</div>
<!-- end ad tag (tile=2) -->
</div><!-- skyscraper --> 
</div><!-- superbanner -->

</div>
</div><div id="grandwrapper">
<header id="header">
    <div class="dh1">
        <a href="http://www.golem.de/"><img alt="Golem.de - IT-News f&uuml;r Profis" src="/staticrl/images/logo-g.png" /></a>
    </div>
    <nav id="header-nav-1">
        <div class="implied">Navigation</div>
        <ul>
            <li><a id="hn1-home" href="http://www.golem.de/">Home</a></li>
            <li><a id="hn1-ticker" href="http://www.golem.de/ticker/">Ticker</a></li>
            <li><a id="hn1-video" href="http://video.golem.de/">Video</a></li>
        </ul>
    </nav><!-- #header-nav-1 -->
    <nav id="header-nav-2">
        <div id="hn2-top" class="dh2">Top-Themen:</div>
<ul>
<li><a id="hn2s-apple" href="http://www.golem.de/specials/apple/">Apple</a></li><li><a id="hn2s-donaldtrump" href="http://www.golem.de/specials/donaldtrump/">Trump</a></li><li><a id="hn2s-auto" href="http://www.golem.de/specials/auto/">Auto</a></li><li><a id="hn2s-vectoring" href="http://www.golem.de/specials/vectoring/">Vectoring</a></li><li><a id="hn2s-raumfahrt" href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li><li><a id="hn2s-microsoft" href="http://www.golem.de/specials/microsoft/">Microsoft</a></li><li class="contains-drop"><a href="http://www.golem.de/specials/">mehr&hellip;</a><ul><li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li><li><a href="http://www.golem.de/specials/playstation-vr/">Playstation VR</a></li><li><a href="http://www.golem.de/specials/security/">Security</a></li><li><a href="http://www.golem.de/specials/iphone-7/">iPhone 7</a></li><li><a href="http://www.golem.de/specials/windows-server-2016/">Windows Server 2016</a></li><li><a href="http://www.golem.de/specials/google/">Google</a></li><li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li><li><a href="http://www.golem.de/specials/bmw/">BMW</a></li><li><a href="http://www.golem.de/specials/nsa/">NSA</a></li><li><a href="http://www.golem.de/specials/android-7.0/">Android 7.0</a></li><li><a href="http://www.golem.de/specials/vorgelesen/">Vorgelesen</a></li><li><a href="http://www.golem.de/specials/playstation4/">Playstation 4</a></li><li><a href="http://www.golem.de/specials/windows10/">Windows 10</a></li><li><a href="http://www.golem.de/specials/virtuelle-realitaet/">VR</a></li><li><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li><li><a href="http://www.golem.de/specials/test/">Test</a></li><li><a href="http://www.golem.de/specials/netflix/">Netflix</a></li><li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li><li><a href="http://www.golem.de/specials/internet-der-dinge/">IoT</a></li><li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li><li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li><li><a href="http://www.golem.de/specials/linux/">Linux</a></li><li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li><li><a href="http://www.golem.de/specials/foto/">Foto</a></li><li><a href="http://www.golem.de/specials/android/">Android</a></li><li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li><li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li></ul></li>
</ul>    </nav><!-- #header-nav-2 -->

<form method="get" action="http://suche.golem.de/search.php" name="su">
    <input type="hidden" name="l" value="10">
    <fieldset>
        <label class="implied" for="search-text">Suchbegriffe:</label>
        <span class="inputText">
            <input id="search-text" placeholder="" type="text" name="q" value="" tabindex="1" />
        </span>
        <span class="inputSubmit">
            <input id="search-submit" type="submit" value="Suchen" tabindex="2" />
        </span>
    </fieldset>
</form>
</header><!-- #header -->
<div id="gservices">
    <span id="gservabo">
        <a href="https://account.golem.de/login" rel="nofollow">Abo</a>
    </span>
    <ul id="gservnav">
        <li>Services:</li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="preisvergleich" type="hidden"><input value="Preisvergleich" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="jobs" type="hidden"><input value="Stellenmarkt" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phitshp" type="hidden"><input value="Top-Angebote" type="submit" style="float: left;"></form></li>
<li><form class="gservprg" action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="profis3" type="hidden"><input value="IT-K&ouml;pfe" type="submit" style="float: left;"><input style="float: left;margin: 5px 4px;background-color: #c44;line-height: 15px;font-size: 10px;padding: 0px 3px;" value="neu" type="submit"></form></li>
    </ul>
</div>

        <div id="screen">
<!-- begin ad tag (tile=3) -->
<div id="iqadtile3">
<div id="label4iqadtile3" class="text1 iqadmarker" style="text-align: left;">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile3'); }
</script>
</div>
<noscript>
<style type="text/css">
<!--
div.gsap.gsapb { width:940px; height:200px; margin:0 0 30px 20px; }
div.gsap.gsapb > div.gsap-mit, div.gsap.gsapb > div.gsap-ohne { width:200px; height:160px; top:20px; left:30px; }
div.gsap.gsapb > div.gsap-mit { background-image: url(/staticrl/images/abo/display-mit-werbung2.png); }
div.gsap.gsapb > div.gsap-ohne { background-image: url(/staticrl/images/abo/display-ohne-werbung2.png); }
div.gsap.gsapb > span { top:20px; left:310px; font-size:26px; line-height:26px; }
div.gsap.gsapb > ul { top:60px; left:330px; font-size:16px; line-height:28px; }
-->
</style>
<div class="gsap gsapb">
<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>
<span>Golem pur</span>
<ul><li>Golem.de ohne Werbung nutzen</li><li>Mehrseitige Artikel auf einer Seite lesen</li><li>RSS-Volltext-Feed f&uuml;r Artikel</li><li>Ab 2,50&euro; im Monat</li></ul>
<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="abohp" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>
</div>
</noscript>
<!-- end ad tag (tile=3) -->
            <div class="g g2" style="float:right !important">
<figure id="gasideimg" style="margin-bottom:20px;"><img src="http://www.golem.de/1607/sp_122281-123822-i_rc.jpg" title="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne" alt="Solardrohne Aquila: betr&auml;chtlicher Schaden" style="margin:0 auto; border:0; width:300px; height:169px;"><figcaption class="text1" style="text-align:center;">Solardrohne Aquila: betr&auml;chtlicher Schaden (Bild: Facebook)</figcaption></figure>            </div>
            <div class="g g4 g-ie6">
                <article>

<header class="cluster-header">

<h1>
        <span class="dh2 head1">Aquila</span><span class="implied">: </span>
        <span class="dh1 head5">US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne</span>
</h1>
<figure id="gheadimg"><img src="http://www.golem.de/1607/122281-123822-i_rc.jpg" alt="Solardrohne Aquila: betr&auml;chtlicher Schaden"><figcaption>Solardrohne Aquila: betr&auml;chtlicher Schaden (Bild: Facebook)</figcaption></figure><style type='text/css'>
#gheadimg { display:none }
#gheadxfr { overflow:hidden }
</style>
<p>
Probleme bei Facebooks Solardrohne: Ein Schaden, der beim Erstflug an dem Fluggerät auftrat, war offensichtlich schwerer, als Facebook zugeben wollte. Die US-Behörde für Transportsicherheit untersucht den Vorfall.
</p>
</header>

<!-- BANNER -->



<div class="formatted">
<!--content-->
<p>So erfolgreich war der <a href="http://www.golem.de/news/aquila-facebook-laesst-solardrohne-steigen-1607-122281.html"  target="_blank"  class="golem-internal-url golem-url-news">Erstflug von Aquila</a> dann wohl doch nicht: Die US-Behörde für Transportsicherheit (National Transportation Safety Board, NTSB) untersucht einen Schaden an Facebooks Solardrohne, der beim Flugtest im Juni entstand.</p>
<!-- begin ad tag (tile=4) -->
<div style="margin:16px 0; min-height:266px; clear:both;">
<div id="iqadtile4" style="text-align:center;">
<div class="text1 iqadmarker" id="label4iqadtile4">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile4'); }
</script>
</div>
</div>
<!-- end ad tag (tile=4) -->
<!-- op -->
<figure id="gvideo_17445" class="gvideofig"></figure>
<p>

Aquila ist ein riesiger Nurflügler mit einer Spannweite von etwa 40 Metern. Der Antrieb sind vier Elektropropeller, die von Solarzellen auf der Oberseite der leicht gepfeilten Tragflächen mit Strom versorgt werden.</p>
<h3>Aquila landet auf Kufen</h3>
<p>Damit das unbemannte Fluggerät (Unmanned Aerial Vehicle, UAV) möglichst leicht ist, besteht es aus Kohlenstofffaser-verstärktem Kunststoff. Um Gewicht zu sparen, hat es auch kein Fahrgestell, sondern startete von einem Rollwagen und landete auf Kufen. Mit Zuladung soll Aquila rund 400 Kilogramm wiegen.</p>
<p id="gfpop1">Facebook wertete den Erstflug als Erfolg. Allerdings sei kurz vor der Landung ein <em>"strukturelles Versagen"</em> aufgetreten. Das werde untersucht, <a href="https://code.facebook.com/posts/268598690180189"  target="_blank"  class="golem-external-url">heißt in einem Blogeintrag vom 21. Juli</a>, gut einen Monat nach dem Testflug.</p>
<h3>Die Flugtauglichkeit ist beeinträchtigt</h3>
<p>Auch die NTSB befasst sich mit diesem Vorfall. Zwar habe es keinen Schaden am Boden gegeben, sagte ein NTSB-Mitarbeiter <a href="https://www.bloomberg.com/news/articles/2016-11-21/facebook-experimental-drone-accident-subject-of-safety-probe"  target="_blank"  class="golem-external-url">der US-Nachrichtenagentur Bloomberg</a>. Dennoch betrachte man das Vorkommnis als Unfall. Der Schaden sei erheblich und beeinträchtige die Flugtauglichkeit des UAV.</p>
<a class="golem-gallery2-nojs" href="http://scr3.golem.de/?d=1607/facebook_aquila&amp;a=124631">
        <ul>
                                                <li class="golem-gallery2-show">
                <img src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_00.jpg" alt="Aquila ist ein mit Solarstrom betriebenes, unbemanntes Flugzeug (Bild: Facebook)" title="Aquila ist ein mit Solarstrom betriebenes, unbemanntes Flugzeug (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_00.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_00.jpg">
                        </li>
                                    <li>
                <img src="" alt="Start frei: Das von Facebook entwickelte UAV flog erstmals am 28. Juni 2016. (Bild: Facebook)" title="Start frei: Das von Facebook entwickelte UAV flog erstmals am 28. Juni 2016. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_01.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_01.jpg">
                        </li>
                                    <li>
                <img src="" alt="Es soll sp&auml;ter als fliegende Relaisstation eingesetzt werden, um abgelegene Gebiete mit schnellem Internet zu versorgen. (Bild: Facebook)" title="Es soll sp&auml;ter als fliegende Relaisstation eingesetzt werden, um abgelegene Gebiete mit schnellem Internet zu versorgen. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_02.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_02.jpg">
                        </li>
                                    <li>
                <img src="" alt="Das Aquila ist ein Nurfl&uuml;gler ohne Fahrwerk. Er startete von einem Rollwagen. (Bild: Facebook)" title="Das Aquila ist ein Nurfl&uuml;gler ohne Fahrwerk. Er startete von einem Rollwagen. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_03.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_03.jpg">
                        </li>
                                    <li>
                <img src="" alt="Ein Kran hatte ihn darauf gehoben. (Bild: Facebook)" title="Ein Kran hatte ihn darauf gehoben. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_04.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_04.jpg">
                        </li>
                                    <li>
                <img src="" alt="Die Aquilas sollen drei Monate lang in der Luft bleiben. (Bild: Facebook)" title="Die Aquilas sollen drei Monate lang in der Luft bleiben. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_06.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_06.jpg">
                        </li>
                                    <li>
                <img src="" alt="Facebook-Chef Mark Zuckerberg war beim Erstflug dabei. (Bild: Facebook)" title="Facebook-Chef Mark Zuckerberg war beim Erstflug dabei. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_07.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_07.jpg">
                        </li>
                                    <li>
                <img src="" alt="Aquila im &Uuml;berblick (Bild: Facebook)" title="Aquila im &Uuml;berblick (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_08.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_08.jpg">
                        </li>
                                    <li>
                <img src="" alt="So stellt sich Facebook den Einsatz der Internetdrohnen vor. (Bild: Facebook)" title="So stellt sich Facebook den Einsatz der Internetdrohnen vor. (Bild: Facebook)" data-src="http://scr3.golem.de/screenshots/1607/facebook_aquila/thumb620/aquila_09.jpg" data-src-full="http://scr3.golem.de/screenshots/1607/facebook_aquila/aquila_09.jpg">
                        </li>
            </ul>
    Aquila ist ein mit Solarstrom betriebenes, unbemanntes Flugzeug (Bild: Facebook)
</a>
<p>

Facebook will die Solardrohnen in großer Zahl als fliegende Basisstationen für schnelles Internet aufsteigen lassen. Sie sollen in einer Höhe von 18.000 bis 27.000 Metern fliegen und können von dort aus ein Gebiet mit einem Durchmesser von knapp 100 Kilometern <a href="http://www.golem.de/news/internet-org-mark-zuckerberg-will-daten-per-laser-auf-die-erde-uebertragen-1507-115039.html"  target="_blank"  class="golem-internal-url golem-url-news">per Laser</a> versorgen. Die UAVs sollen bis zu drei Monate lang in der Luft bleiben.</p>
<p id="gfpop">Das Projekt <a href="https://info.internet.org/en/"  target="_blank"  class="golem-external-url">Internet.org</a> hat bereits seinen ersten Satelliten verloren, als am 1. September bei einem Treibwerkstest die Rakete des US-Raumfahrtunternehmens SpaceX explodierte, die den Satelliten in den Orbit transportieren sollte. Die NTSB-Untersuchung dürfte es weiter behindern.</p>
<!--/content-->
</div>

                </article>
                <hr class="implied" />
<!-- begin ad tag -->
<div style="position:relative">
<iframe width="620" height="30" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" style="margin-bottom:20px;" src="http://www.golem.de/microsite/abo/minibanner_flat_620.shtml"></iframe>

<iframe width="120" height="23" frameborder="0" marginheight="0" marginwidth="0" scrollbars="no" src="http://www.golem.de/microsite/abo/trial-social-s3.shtml" style="width:120px; height:23px; border:none; position: absolute; right:0px; top: 52px;"></iframe>
</div>
<!-- end ad tag -->
<div style="height:30px;margin-bottom:1em;">

<div class="social-bar social-bottom">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;title=Aquila%3A+US-Beh%C3%B6rde+untersucht+Unfall+der+Facebook-Drohne" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;text=Aquila%3A+US-Beh%C3%B6rde+untersucht+Unfall+der+Facebook-Drohne&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'bottom', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">9</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" target="_blank"  onclick="_onSocialClick('desktop', 'bottom', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div><div id="csi_art1"></div>
<script type="text/javascript">
<!--
if (typeof _gafccsi !== 'undefined') {
  _gafccsi.push('csi_art1');
}
//-->
</script>
<!-- back home -->
<a href="/?backd" id="backhome">
    <img id="backhome_eye" src="/staticrl/images/backhome_eye_opt2.svg" alt="eye" />
    <img id="backhome_house" src="/staticrl/images/backhome_house.svg" alt="home" />
    <span class="text1">zur Startseite</span>
</a>
<!-- / back home -->
    

<script type="text/javascript">

<!--
var grmppath = "/staticrl/scripts/radiant/3.8.6/",
    grmpfuncs = {},
    grmpinit = function () {
        $(document).ready(function() {
            for (var fa in grmpfuncs) {
                grmpfuncs[fa]();
            }
        });
    },
    loadScript = function (src, callback) {
        var s = document.createElement('script'),
            r = false,
            t = document.getElementsByTagName('script')[0];
        s.type = 'text/javascript'; s.src = src; s.async = true;
        s.onload = s.onreadystatechange = function () {
            if (!r && (!this.readyState || /loaded|complete/.test(this.readyState))) {
                r = true;
                callback();
            }
        };
        t.parentNode.insertBefore(s, t);
    };
    loadScript("/staticrl/scripts/radiant/rmp-rl_85-min.js", function () {
        loadScript(grmppath + "js/rmp.min.js", grmpinit);
    });
//-->

</script>    

<script type="text/javascript">
<!--
grmpfuncs.rmpPlayer17445 = function () {
    var vnode=document.getElementById("gvideo_17445");
    if(typeof vnode !="undefined" && vnode!=null){
        vnode.display='table'; vnode.margin='10px auto'; vnode.clear='both'; vnode.width='620px';
        vnode.innerHTML='<div id="rmpPlayer17445"></div>'+
        '<div class="text1" style="padding:3px; text-align:center;">'+
        '<a href="http://video.golem.de/wissenschaft/17445/erstflug-von-aquila-facebook.html">Video: Erstflug von Aquila - Facebook</a> '+
        '(2:58)'+
        '</div>';
        
        var nvb = new SwfVideo("","rmpPlayer17445video","620","349","9","#000000");
        nvb.addVariables({
            id: "17445", qual: "medium", view: "d",
            maxqual: "high",
            autoPl: "false", playtime: "178.700", kwhtml5: "video", grmppath: grmppath,
            image_src: 'http://video.golem.de/teaser/1/1/17445/1469174241_erstflug-von-aquila-facebook.jpg',
            title: 'Erstflug von Aquila - Facebook'
        });
                nvb.write('rmpPlayer17445');
    }
};
//-->
</script>
<script type="text/javascript"></script><!-- FORUM -->
<section id="comments">
    <div class="dh1"><a href="http://forum.golem.de/kommentare/internet/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne/105300,list.html">Kommentar&uuml;bersicht</a></div>
    <p class="meta">
            <a href="http://forum.golem.de/posting.php?105300" class="rlink" rel="nofollow">Kommentieren</a>
        </p>
</section><!-- #comments -->
<hr class="implied" />
<!-- / FORUM --><!-- begin ad tag -->
<div data-widget="plista_widget_belowVideo_v2" style="margin: 20px 0; clear: both;"></div><div id="plista_widget_belowArticlev2" style="margin: 20px 0; clear: both;"></div>
<script type="text/javascript"><!--
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = { publickey: 'cfdeb2e72a2eff788500e423', item:
{objectid: "124631", title: "Aquila: US-Behörde untersucht Unfall der Facebook-Drohne",
    text: "Probleme bei Facebooks Solardrohne: Ein Schaden, der beim Erstflug an dem Fluggerät auftrat, war offensichtlich schwerer, als Facebook zugeben wollte. Die US-Behörde für Transportsicherheit ",
    url: "http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html", img: "http://www.golem.de/1607/122281-123823-i_rc.jpg", imglong: "http://www.golem.de/1607/122281-123822-i_rc.jpg",
    page: 1, firstpage: true, created_at: 1479822061}};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//--></script>
<!-- end ad tag --><!-- no trackbacks -->
            </div><!-- .g.g4.g-ie6 -->

            <div class="g g2">
<aside>
    <h6 class="implied">Artikel</h6>
    <ol>
        <li class="text1"><strong>Datum:</strong>
<time pubdate="pubdate" datetime="2016-11-22">22.11.2016, 14:41</time>        </li>
        <li class="text1"><strong>Autor:</strong>
<a href="http://www.golem.de/specials/autor-werner-pluta/" rel="author">Werner Pluta</a>        </li>
                <li class="text1">
<div xmlns:v="http://rdf.data-vocabulary.org/#">
  <span typeof="v:Breadcrumb">
    <a href="/" rel="v:url" property="v:title" class="implied">Startseite</a>
    <span rel="v:child">
      <span typeof="v:Breadcrumb">
        <strong><a href="/specials/" rel="v:url" property="v:title" style="color:#222;">Themen</a>:</strong>
            <span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/facebook/" rel="v:url" property="v:title" title="Facebook" class="lm">Facebook</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/drohne/" rel="v:url" property="v:title" title="Drohne" class="lm">Drohne</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/flugzeug/" rel="v:url" property="v:title" title="Flugzeug" class="lm">Flugzeug</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/luftfahrt/" rel="v:url" property="v:title" title="Luftfahrt" class="lm">Luftfahrt</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/satelliteninternet/" rel="v:url" property="v:title" title="Satelliteninternet" class="lm">Satelliteninternet</a>,   </span>
</span>
<span rel="v:child">
  <span typeof="v:Breadcrumb">
    <a href="/specials/internet/" rel="v:url" property="v:title" title="Internet" class="lm">Internet</a>  </span>
</span>
      </span>
    </span>
  </span>
</div>

        </li>
        <li class="text1"><strong>Teilen:</strong>
            
<div style="height:85px;">

<div class="social-bar social-sidebar">
    <ul>
                <li class="social-flattr bar-margin" title="Flattr">
            <a title="Artikel flattrn" class="social-button" href="https://flattr.com/submit/auto?fid=mqr9wn&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;title=Aquila%3A+US-Beh%C3%B6rde+untersucht+Unfall+der+Facebook-Drohne" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'flattr', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter"><!-- flattr -->0</div>
            </a>
        </li>
                <li class="social-facebook bar-margin" title="Facebook">
            <a class="social-button" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'fb', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">2</div>
            </a>
        </li>
        <li class="social-twitter bar-margin" title="Twitter">
            <a class="social-button" href="https://twitter.com/share?url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;text=Aquila%3A+US-Beh%C3%B6rde+untersucht+Unfall+der+Facebook-Drohne&amp;via=golem" target="_blank" onclick="_onSocialClick('desktop', 'sidebar', 'twitter', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">9</div>
            </a>
        </li>
        <li class="social-gplus" title="Google+">
            <a class="social-button" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" target="_blank"  onclick="_onSocialClick('desktop', 'sidebar', 'gplus', '');" rel="nofollow">
                <div class="social-img"></div>
                <div class="social-counter">0</div>
            </a>
        </li>
    </ul>
</div>
<script type="text/javascript">


if(!_onSocialClick) {
    var _onSocialClick = function(type, mode, sn, aid) {
        var t = 'd', m = 'button';

        switch(type) {
            case 'mobile': t = 'm'; break;
            case 'tablet': t = 't'; break;
        }
        switch(mode) {
            case 'bottom': m = m + 'low' + '/' + sn + '/' + aid; break;
            case 'sidebar': m = m + '/' + sn + '/' + aid; break;
        }

        _gcpx.push(['ev', t, m]);

        return true;
    };
}

</script>
</div>		</li>
        <li class="text1"><strong>Tools:</strong>
            <form class="gservprg" method="POST" action="/sonstiges/service/index.php" target="_blank">
                <input type="hidden" name="service" value="print" />
                <input type="hidden" name="a" value="124631" />
                <input type="submit" value="Drucken" />
            </form>
        </li>
    </ol>
</aside>
<hr class="implied" />
<!-- begin ad tag (tile=8) -->
<div id="iqadtile8">
<div class="text1 iqadmarker" id="label4iqadtile8">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<!-- end ad tag (tile=8) -->
<section id="t8follower" class="supplementary" style="display:none"></section>
<hr class="implied">

<section class="supplementary" id="job-market">
    <div class="dh1 head3">Stellenmarkt</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="63485705" type="hidden"><input class="text1" value="Software-Entwickler/IT Datenbank Programm Programmierer / Data Analyst / SQL Informatiker (m/w)" type="submit"></form>Analytic Company GmbH, Hamburg</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="63562455" type="hidden"><input class="text1" value="Linux System Engineer (m/w) - Systemadministrator" type="submit"></form>&uuml;ber Ratbacher GmbH, Frankfurt am Main</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="63594405" type="hidden"><input class="text1" value="Informatiker/in" type="submit"></form>Helmholtz Zentrum M&uuml;nchen Deutsches Forschungszentrum f&uuml;r Gesundheit und Umwelt (GmbH), Neuherberg bei M&uuml;nchen</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="job" type="hidden"><input name="j" value="63513575" type="hidden"><input class="text1" value="IT Consultant (m/w) Requirements Engineering f&uuml;r SAP FI/CO" type="submit"></form>ALDI S&Uuml;D, M&uuml;lheim an der Ruhr</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="jobs" type="hidden"><input class="meta text1" value="Detailsuche" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1479825544&amp;f=ev&amp;v=d&amp;t=ad%2Fjobs2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</section><!-- .supplementary -->
<hr class="implied" />
<section id="gts-clip" class="supplementary">
<!-- gts companion code expected -->
<noscript>
<a href='http://redirect.golem.de/nl.php?id=syseleven_techka2016kw44n' style='display:block; margin-top:18px;'><img src='http://www.golem.de/_img/161031-sys11account.jpg' alt='Key Account - Syseleven' style='width:300px; height:250px; border:0;' /></a> <img src='https://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1479827059&amp;f=ev&amp;v=d&amp;t=ad%2Fsyseleven2016kw44k' style='width:1px; height:1px; border:0;' alt='' /></noscript>
</section>
<hr class="implied">

<section class="supplementary" id="pricehits">
    <div style="display:block" class="text1 iqadmarker">Anzeige</div>
<div style="position:relative">
    <div class="dh1 head3">Top-Angebote</div>
    <ol style="max-width:300px; overflow:hidden">
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="61233" type="hidden"><input class="text1" value="NEU: Limbo gratis und Black-Weekend-Sale" type="submit"></form></li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="61154" type="hidden"><input class="text1" value="NEU: iPhone 7" type="submit"></form>672,00&euro; statt 759,00&euro;</li>
<li class="text1"><form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="phit" type="hidden"><input name="h" value="61094" type="hidden"><input class="text1" value="NEU: Download-Games reduziert" type="submit"></form>(u. a. Battlefield 1 f&uuml;r 39,99&euro;, Titanfall 2 f&uuml;r 29,97&euro;, Star Wars Battlefront 12,99&euro;, GTA...</li>
    </ol>
    <form class="gservprg" action="//www.golem.de/sonstiges/service/index.php" method="POST" target="_blank">
        <input name="service" value="phitshp" type="hidden"><input class="meta text1" value="Weitere Angebote" type="submit">
    </form>
    <img src="//cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2F&amp;d=1479826442&amp;f=ev&amp;v=d&amp;t=ad%2Fdeals2016kw24" style="width:1px; height:1px; border:0;" alt="" />
</div>
</section><!-- .supplementary -->
<hr class="implied" />
<section class="supplementary" id="followrss">
    <div class="dh1 head3">Folgen Sie uns</div>
<table>
<tr>
    <td><a href="http://www.facebook.com/golem" target="_blank" title="Auf Facebook folgen">&nbsp;</a></td>
    <td><a href="http://twitter.com/golem" target="_blank" title="Auf Twitter folgen">&nbsp;</a></td>
    <td><a href="https://plus.google.com/108635198256823282564/?prsrc=3" target="_blank" title="Auf Google+ folgen">&nbsp;</a></td>
    <td style="padding:0"><a href="http://www.golem.de/sonstiges/rss.html" title="RSS Feed abonnieren">&nbsp;</a></td>
</tr>
</table>
    </section><!-- .supplementary #followrss -->
<hr class="implied" />
<!-- wpdb -->
<section class="supplementary" id="related">
    <div class="dh1 head3">Verwandte Artikel</div>
    <ol>
<li><a href="http://www.golem.de/news/aquila-facebook-laesst-solardrohne-steigen-1607-122281.html"><div class="dh2 head1">Aquila</div><p class="text1">Facebook l&auml;sst Solardrohne steigen</p></a></li>
<li><a href="http://www.golem.de/news/internet-facebook-stellt-aquila-drohne-mit-spannweite-einer-boeing-737-vor-1507-115514.html"><div class="dh2 head1">Internet</div><p class="text1">Facebook stellt Aquila-Drohne mit Spannweite einer Boeing 737 vor</p></a></li>
<li><a href="http://www.golem.de/news/testbetrieb-facebook-sucht-nach-wlan-hotspots-1611-124617.html"><div class="dh2 head1">Testbetrieb</div><p class="text1">Facebook sucht nach WLAN-Hotspots</p></a></li>
<li><a href="http://www.golem.de/0607/46569.html"><div class="dh2 head1"></div><p class="text1">Flugzeugbrand: US-Flugsicherheit verd&auml;chtigt Notebook-Akku</p></a></li>
<li><a href="http://www.golem.de/news/urban-aeronautics-drohne-cormorant-fliegt-ein-autonome-platzrunde-1611-124603.html"><div class="dh2 head1">Urban Aeronautics</div><p class="text1">Drohne Cormorant fliegt eine autonome Platzrunde</p></a></li>
    </ol>
</section><!-- .supplementary#related -->
<hr class="implied" />
<section id="video-clip" class="supplementary"><div class="dh1 head3"><a href="http://video.golem.de/">Videos</a></div><div class="v3d">




<a href="http://video.golem.de/audio-video/17972/megahonyaku-herstellervideo.html" title="Megahonyaku (Herstellervideo)">
<img src="http://video.golem.de/teaser/1/1/17972/thumb-medium-300/1479711349_megahonyaku-(herstellervideo).jpg" alt="Megahonyaku (Herstellervideo)"
>
<img src="/staticrl/images/icon-video-1.png" alt="" class="v3icon">
<span class="text1">Megahonyaku (Herstellervideo)</span>
</a>
</div></section><div id="recently">
    <section class="active" id="recent-articles">
        <div class="dh1">Meistgelesen</div>
        <ol>
		    <li>
                                <a id="mral_124570" href="http://www.golem.de/news/htc-10-evo-im-kurztest-htcs-eigenwillige-evolution-1611-124570.html">
                                <div class="dh2 head1">HTC 10 Evo im Kurztest</div>
                <p class="text1">HTCs eigenwillige Evolution</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123613" href="http://www.golem.de/news/reverse-engineering-wie-das-oszilloskop-bootet-1611-123613.html">
                                <div class="dh2 head1">Reverse Engineering</div>
                <p class="text1">Wie das Oszilloskop bootet</p>
                </a>
            </li>
		    <li>
                                <a id="mral_124606" href="http://www.golem.de/news/oneplus-3t-im-test-schneller-ausdauernder-und-immer-noch-guenstig-1611-124606.html">
                                <div class="dh2 head1">Oneplus 3T im Test</div>
                <p class="text1">Schneller, ausdauernder und immer noch g&uuml;nstig</p>
                </a>
            </li>
		    <li>
                                <a id="mral_123612" href="http://www.golem.de/news/reverse-engineering-wie-ich-linux-auf-dem-oszilloskop-installierte-1611-123612.html">
                                <div class="dh2 head1">Reverse Engineering</div>
                <p class="text1">Wie ich Linux auf dem Oszilloskop installierte</p>
                </a>
            </li>
		    <li>
                                <a id="mral_124614" href="http://www.golem.de/news/next-ev-nio-ep9-chinesen-bauen-schnellsten-elektrischen-supersportwagen-1611-124614.html">
                                <div class="dh2 head1">Next EV NIO EP9</div>
                <p class="text1">Chinesen bauen schnellsten elektrischen Supersportwagen</p>
                </a>
            </li>
        </ol>
        <!--<p class="more text1"><a href="">Mehr</a></p>-->
    </section><!-- #recent-articles -->
    <hr class="implied" />
            <section id="recent-comments">
    <div class="dh1">Meistkommentiert</div>
    <ol id="htlforum">
<li><div class="dh2 head1"><a href="http://www.golem.de/news/verbrenner-know-how-sorgen-bei-mercedes-mitarbeitern-wegen-elektroautos-1611-124593.html" target="_blank">Verbrenner-Know-how: Sorgen bei Mercedes-Mitarbeitern wegen Elektroautos</a></div><p class="text1">Kommentare:&nbsp;285 | <a href="http://forum.golem.de/kommentare/automobil/verbrenner-know-how-sorgen-bei-mercedes-mitarbeitern-wegen-elektroautos/ein-siebtel-des-arbeitsaufwands/105252,4664030,4664030,read.html#msg-4664030" rel="nofollow" id="htlmsg4665520" title="Re: Ein siebtel des Arbeitsaufwands">letzter Beitrag</a>&nbsp;15:29 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/coffee-lake-intel-arbeitet-an-guenstigen-hexacore-chips-mit-grafikeinheit-1611-124587.html" target="_blank">Coffee Lake: Intel arbeitet an g&uuml;nstigen Hexacore-Chips mit Grafikeinheit</a></div><p class="text1">Kommentare:&nbsp;123 | <a href="http://forum.golem.de/kommentare/mobile-computing/coffee-lake-intel-arbeitet-an-guenstigen-hexacore-chips-mit-grafikeinheit/reaktion-auf-amd/105242,4663536,4663536,read.html#msg-4663536" rel="nofollow" id="htlmsg4665554" title="Re: Reaktion auf AMD">letzter Beitrag</a>&nbsp;15:57 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/android-backdoor-schwere-sicherheitsluecke-in-china-handys-entdeckt-1611-124590.html" target="_blank">Android-Backdoor: Schwere Sicherheitsl&uuml;cke in China-Handys entdeckt</a></div><p class="text1">Kommentare:&nbsp;101 | <a href="http://forum.golem.de/kommentare/security/android-backdoor-schwere-sicherheitsluecke-in-china-handys-entdeckt/root-stock-cm/105245,4663674,4663674,read.html#msg-4663674" rel="nofollow" id="htlmsg4665515" title="Re: root &amp; Stock CM">letzter Beitrag</a>&nbsp;15:23 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/oneplus-3t-im-test-schneller-ausdauernder-und-immer-noch-guenstig-1611-124606.html" target="_blank">Oneplus 3T im Test: Schneller, ausdauernder und immer noch g&uuml;nstig</a></div><p class="text1">Kommentare:&nbsp;88 | <a href="http://forum.golem.de/kommentare/handy/oneplus-3t-im-test-schneller-ausdauernder-und-immer-noch-guenstig/oneplus-sollte-nicht-unterstuetzt-werden/105271,4665379,4665379,read.html#msg-4665379" rel="nofollow" id="htlmsg4665541" title="Re: OnePlus sollte nicht unterst&uuml;tzt werden!">letzter Beitrag</a>&nbsp;15:48 Uhr</p></li>
<li><div class="dh2 head1"><a href="http://www.golem.de/news/snoopers-charter-grossbritannien-bekommt-vorratsdatenspeicherung-auf-steroiden-1611-124598.html" target="_blank">Snoopers Charter: Gro&szlig;britannien bekommt Vorratsdatenspeicherung auf Steroiden</a></div><p class="text1">Kommentare:&nbsp;78 | <a href="http://forum.golem.de/kommentare/internet/snoopers-charter-grossbritannien-bekommt-vorratsdatenspeicherung-auf-steroiden/tut-mir-garnicht-leid/105257,4664250,4664250,read.html#msg-4664250" rel="nofollow" id="htlmsg4665381" title="Re: Tut mir garnicht leid">letzter Beitrag</a>&nbsp;13:12 Uhr</p></li>
    </ol>
    <p class="more text1"><a href="http://forum.golem.de/new/">Mehr</a></p>
</section><!-- #recent-comments -->
<hr class="implied" />
            
    
</div><!-- #recently --><section class="supplementary" id="small-ticker10">
    <div class="dh1 head3"><a href="http://www.golem.de/ticker/">Ticker</a></div>
    <ol>
<li><a href="http://www.golem.de/news/bethesda-softworks-andeutungen-ueber-das-naechste-the-elder-scrolls-1611-124633.html" title="Bethesda Softworks: Andeutungen &uuml;ber das n&auml;chste The Elder Scrolls"><div class="dh2 head1">Bethesda Softworks</div> <p class="text1">Andeutungen &uuml;ber das n&auml;chste The Elder Scrolls</p></a></li>
<li><a href="http://www.golem.de/news/linux-distribution-fedora-25-erscheint-mit-wayland-als-standard-1611-124632.html" title="Linux-Distribution: Fedora 25 erscheint mit Wayland als Standard"><div class="dh2 head1">Linux-Distribution</div> <p class="text1">Fedora 25 erscheint mit Wayland als Standard</p></a></li>
<li><a href="http://www.golem.de/news/streaming-4k-netflix-fuer-windows-10-setzt-einen-kaby-lake-chip-voraus-1611-124630.html" title="Streaming: 4K-Netflix f&uuml;r Windows 10 setzt einen Kaby-Lake-Chip voraus"><div class="dh2 head1">Streaming</div> <p class="text1">4K-Netflix f&uuml;r Windows 10 setzt einen Kaby-Lake-Chip voraus</p></a></li>
<li><a href="http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" title="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne"><div class="dh2 head1">Aquila</div> <p class="text1">US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne</p></a></li>
<li><a href="http://www.golem.de/news/motorsport-manager-im-kurztest-neustart-fuer-sportmanager-1611-124622.html" title="Motorsport Manager im Kurztest: Neustart f&uuml;r Sportmanager"><div class="dh2 head1">Motorsport Manager im Kurztest</div> <p class="text1">Neustart f&uuml;r Sportmanager</p></a></li>
<li><a href="http://www.golem.de/news/sony-das-armband-gegen-vergessene-namen-1611-124629.html" title="Sony: Das Armband gegen vergessene Namen"><div class="dh2 head1">Sony</div> <p class="text1">Das Armband gegen vergessene Namen</p></a></li>
<li><a href="http://www.golem.de/news/in-der-zuliefererkette-samsung-und-panasonic-sollen-arbeiter-ausgebeutet-haben-1611-124628.html" title="In der Zuliefererkette: Samsung und Panasonic sollen Arbeiter ausgebeutet haben"><div class="dh2 head1">In der Zuliefererkette</div> <p class="text1">Samsung und Panasonic sollen Arbeiter ausgebeutet haben</p></a></li>
<li><a href="http://www.golem.de/news/deutsche-bahn-kostenloses-wlan-fuer-regionalzuege-geplant-1611-124626.html" title="Deutsche Bahn: Kostenloses WLAN f&uuml;r Regionalz&uuml;ge geplant"><div class="dh2 head1">Deutsche Bahn</div> <p class="text1">Kostenloses WLAN f&uuml;r Regionalz&uuml;ge geplant</p></a></li>
<li><a href="http://www.golem.de/news/survival-erweiterungen-ueberleben-in-uncharted-4-und-the-division-1611-124627.html" title="Survival-Erweiterungen: &Uuml;berleben in Uncharted 4 und The Division"><div class="dh2 head1">Survival-Erweiterungen</div> <p class="text1">&Uuml;berleben in Uncharted 4 und The Division</p></a></li>
<li><a href="http://www.golem.de/news/reverse-engineering-wie-das-oszilloskop-bootet-1611-123613.html" title="Reverse Engineering: Wie das Oszilloskop bootet"><div class="dh2 head1">Reverse Engineering</div> <p class="text1">Wie das Oszilloskop bootet</p></a></li>
    </ol>
</section><!-- .supplementary#small-ticker10 -->
<hr class="implied" />
<section class="supplementary" id="newsletter">
    <div class="dh1 head3"><a href="http://nl.golem.de">Newsletter-Abo</a></div>
    <form action="http://nl.golem.de/newsletter.php" name="nl" method="post">
        <input type="hidden" name="source" value="1">
        <input type="hidden" name="default" value="2">
        <input type="hidden" name="action" value="create">
        <fieldset>
            <label class="implied" for="supplementary-newsletter-email">E-Mail-Adresse:</label>
            <span class="inputText">
                <input id="supplementary-newsletter-email" placeholder="ihre@email.com" type="email" name="email" value="" />
            </span>
            <span class="inputSubmit">
                <input id="supplementary-newsletter-submit" type="submit" value="Anmelden" />
            </span>
        </fieldset>
    </form>
</section><!-- .supplementary#newsletter -->
<hr class="implied" />
<section class="supplementary" id="contact">
    <div class="dh1 head3">Haben wir etwas &uuml;bersehen?</div>
    <p class="text1">E-Mail an <a href="mailto:news@golem.de" rel="nofollow">news@golem.de</a></p>
</section><!-- .supplementary#contact -->
<hr class="implied" />
<!-- begin ad tag (tile=9) -->
<section id="iqadtile9" class="supplementary">
<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div>
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile9'); }
</script>
</section>
<!-- end ad tag (tile=9) -->
            </div><!-- .g.g2 -->

            <div class="g g6 g-ie6 promos">



<section class="g g-ie6 g2 promo" style="clear:both; margin-left:0;">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></div>
<img id="proali_124397" alt="Traceless.me: Vorratsdatenspeicherung vertreibt VPN-Provider" src="" class="golem-data-afterload" data-src="http://www.golem.de/1611/sp_124397-129982-i_rc.jpg" /><header class="cluster-header"><a id="proal_124397" href="http://www.golem.de/news/traceless-me-vorratsdatenspeicherung-vertreibt-vpn-provider-1611-124397.html"><div class="dh3 head1">Traceless.me</div> <div class="dh2 head2">Vorratsdatenspeicherung vertreibt VPN-Provider</div></a></header>
    <p id="proalp_124397" style="display:none">Bis Mitte 2017 m&uuml;ssen Telekommunikationsanbieter die Vorratsdatenspeicherung umsetzen. Doch nicht alle wollen die hohen Anforderungen erf&uuml;llen.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_124397").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_124397_124527" href="http://www.golem.de/news/bundesnetzagentur-vpn-anbieter-muessen-keine-vorratsdaten-speichern-1611-124527.html"><strong>Bundesnetzagentur</strong> VPN-Anbieter m&uuml;ssen keine Vorratsdaten speichern</a></li>
        <li class="text1"><a id="proalr_124397_124147" href="http://www.golem.de/news/vorratsdatenspeicherung-eu-billigt-hohe-anforderungen-an-provider-1610-124147.html"><strong>Vorratsdatenspeicherung</strong> EU billigt hohe Anforderungen an Provider</a></li>
        <li class="text1"><a id="proalr_124397_124069" href="http://www.golem.de/news/geheimdienste-snowden-haelt-keine-verschluesselung-fuer-absolut-sicher-1610-124069.html"><strong>Geheimdienste</strong> Snowden h&auml;lt keine Verschl&uuml;sselung f&uuml;r absolut sicher</a></li>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/quovadis/">Quo Vadis</a></div>
<img id="proali_123257" alt="Quo Vadis 2017: Vortr&auml;ge f&uuml;r den Golem.de Tech Summit gesucht" src="" class="golem-data-afterload" data-src="http://www.golem.de/1611/sp_123257-129808-i_rc.jpg" /><header class="cluster-header"><a id="proal_123257" href="http://www.golem.de/news/quo-vadis-2017-vortraege-fuer-den-golem-de-tech-summit-gesucht-1611-123257.html"><div class="dh3 head1">Quo Vadis 2017</div> <div class="dh2 head2">Vortr&auml;ge f&uuml;r den Golem.de Tech Summit gesucht</div></a></header>
    <p id="proalp_123257" style="display:none">Sprecher gesucht: Golem.de veranstaltet 2017 zum zweiten Mal seine eigene Programmreihe auf der Fachmesse Quo Vadis. Sie soll sich mit neuen Entwicklungen bei Game Engines und in der Spielprogrammierung besch&auml;ftigen.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_123257").style.display="block";
    //-->
    </script>
    <ol>
    </ol>
</section><!-- .g.g2.promo -->
<hr class="implied" />



    

        
<section class="g g-ie6 g2 promo" style="">
    <div class="dh1 head3"><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></div>
<img id="proali_124235" alt="Browsererweiterungen: Pl&ouml;tzlich nackt im Netz" src="" class="golem-data-afterload" data-src="http://www.golem.de/1611/sp_124235-129519-i_rc.jpg" /><header class="cluster-header"><a id="proal_124235" href="http://www.golem.de/news/browsererweiterungen-ploetzlich-nackt-im-netz-1611-124235.html"><div class="dh3 head1">Browsererweiterungen</div> <div class="dh2 head2">Pl&ouml;tzlich nackt im Netz</div></a></header>
    <p id="proalp_124235" style="display:none">Alle Suchw&ouml;rter, alle Webseiten - der Browser-Verlauf eines ganzen Monats steht zum Verkauf. Unser Autor erlebte, wie das ist, wenn die eigenen Daten zur Ware werden.</p>
    <script type="text/javascript">
    <!--
        document.getElementById("proalp_124235").style.display="block";
    //-->
    </script>
    <ol>
        <li class="text1"><a id="proalr_124235_123888" href="http://www.golem.de/news/fragwuerdige-big-data-analyse-dieses-startup-will-mieter-ausspionieren-1610-123888.html"><strong>Fragw&uuml;rdige Big-Data-Analyse</strong> Dieses Startup will Mieter ausspionieren</a></li>
        <li class="text1"><a id="proalr_124235_123770" href="http://www.golem.de/news/api-fuer-standortdaten-wie-twitter-und-instagram-die-ueberwachung-erleichtern-1610-123770.html"><strong>API f&uuml;r Standortdaten</strong> Wie Twitter und Instagram die &Uuml;berwachung erleichtern</a></li>
        <li class="text1"><a id="proalr_124235_123354" href="http://www.golem.de/news/recht-auf-vergessenwerden-online-artikel-bekommen-ablaufdatum-1609-123354.html"><strong>Recht auf Vergessenwerden</strong> Online-Artikel bekommen Ablaufdatum</a></li>
    </ol>
</section><!-- .g.g2.promo -->
    
        
<hr class="implied" />
            </div><!-- .g.g6.g-ie6.promos -->

            <div class="g g6 g-ie6 activity">
<!-- FORUM -->
<section class="g g4" id="large-forum">
    <div class="dh1"><a href="http://forum.golem.de/new/">Forumsbeitr&auml;ge &raquo;</a></div>
    <ol id="ltlforum">
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/wissenschaft/reverse-engineering-wie-das-oszilloskop-bootet/105293,list.html"><strong>Reverse Engineering</strong> Wie das Oszilloskop bootet</a></div><p><a href="http://forum.golem.de/kommentare/wissenschaft/reverse-engineering-wie-das-oszilloskop-bootet/endlich-mal-artikel-mit-substanz/105293,4665333,4665333,read.html#msg-4665333" id="ltlmsg4665555">Re: Endlich mal Artikel mit Substanz</a></p><p class="meta">Schattenwerk&nbsp;|&nbsp;15:58</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/mobile-computing/coffee-lake-intel-arbeitet-an-guenstigen-hexacore-chips-mit-grafikeinheit/105242,list.html"><strong>Coffee Lake</strong> Intel arbeitet an g&uuml;nstigen Hexacore-Chips mit Grafikeinheit</a></div><p><a href="http://forum.golem.de/kommentare/mobile-computing/coffee-lake-intel-arbeitet-an-guenstigen-hexacore-chips-mit-grafikeinheit/reaktion-auf-amd/105242,4663536,4663536,read.html#msg-4663536" id="ltlmsg4665554">Re: Reaktion auf AMD</a></p><p class="meta">plutoniumsulfat&nbsp;|&nbsp;15:57</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/wirtschaft/fuehrungswechsel-thorsten-dirks-verlaesst-telef-nica/105275,list.html"><strong>F&uuml;hrungswechsel</strong> Thorsten Dirks verl&auml;sst Telef&oacute;nica</a></div><p><a href="http://forum.golem.de/kommentare/wirtschaft/fuehrungswechsel-thorsten-dirks-verlaesst-telef-nica/service-ist-unterirdisch/105275,4665194,4665194,read.html#msg-4665194" id="ltlmsg4665553">Re: Service ist unterirdisch</a></p><p class="meta">ICH_DU&nbsp;|&nbsp;15:57</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/politik-recht/nsa-ausschuss-bgh-entscheidung-zu-snowden-setzt-regierung-unter-druck/105291,list.html"><strong>NSA-Ausschuss</strong> BGH-Entscheidung zu Snowden setzt Regierung unter Druck</a></div><p><a href="http://forum.golem.de/kommentare/politik-recht/nsa-ausschuss-bgh-entscheidung-zu-snowden-setzt-regierung-unter-druck/snowden-wird-nicht-kommen-und-damit-ist-der-kaes-gegessen./105291,4665314,4665314,read.html#msg-4665314" id="ltlmsg4665552">Re: Snowden wird nicht kommen, und damit ist der...</a></p><p class="meta">Vaako&nbsp;|&nbsp;15:56</p></li>
<li><div class="dh2 text1"><a href="http://forum.golem.de/kommentare/sonstiges/streaming-4k-netflix-fuer-windows-10-setzt-einen-kaby-lake-chip-voraus/105302,list.html"><strong>Streaming</strong> 4K-Netflix f&uuml;r Windows 10 setzt einen Kaby-Lake-Chip voraus</a></div><p><a href="http://forum.golem.de/kommentare/sonstiges/streaming-4k-netflix-fuer-windows-10-setzt-einen-kaby-lake-chip-voraus/wie-einem-die-technologie-von-morgen-schon-wieder-vergaellt-wird.../105302,4665544,4665544,read.html#msg-4665544" id="ltlmsg4665551">Re: Wie einem die Technologie von morgen schon...</a></p><p class="meta">pool&nbsp;|&nbsp;15:55</p></li>
    </ol>
</section><!-- .g.g4#large-forum -->
<hr class="implied" />
<!-- / FORUM --><section class="g g2" id="small-ticker">
    <div class="dh1"><a href="http://www.golem.de/ticker/">Ticker &raquo;</a></div>
    <ol class="list-tickers">
	        <li>
            <div class="dh2 text1"><a id="tial_124633" href="http://www.golem.de/news/bethesda-softworks-andeutungen-ueber-das-naechste-the-elder-scrolls-1611-124633.html" title="Bethesda Softworks: Andeutungen &uuml;ber das n&auml;chste The Elder Scrolls"><strong>Bethesda Softworks</strong> Andeutungen &uuml;ber das n&auml;chste The Elder Scrolls</a></div>
            <p class="meta">16:03</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124632" href="http://www.golem.de/news/linux-distribution-fedora-25-erscheint-mit-wayland-als-standard-1611-124632.html" title="Linux-Distribution: Fedora 25 erscheint mit Wayland als Standard"><strong>Linux-Distribution</strong> Fedora 25 erscheint mit Wayland als Standard</a></div>
            <p class="meta">15:53</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124630" href="http://www.golem.de/news/streaming-4k-netflix-fuer-windows-10-setzt-einen-kaby-lake-chip-voraus-1611-124630.html" title="Streaming: 4K-Netflix f&uuml;r Windows 10 setzt einen Kaby-Lake-Chip voraus"><strong>Streaming</strong> 4K-Netflix f&uuml;r Windows 10 setzt einen Kaby-Lake-Chip voraus</a></div>
            <p class="meta">15:12</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124631" href="http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html" title="Aquila: US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne"><strong>Aquila</strong> US-Beh&ouml;rde untersucht Unfall der Facebook-Drohne</a></div>
            <p class="meta">14:41</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124622" href="http://www.golem.de/news/motorsport-manager-im-kurztest-neustart-fuer-sportmanager-1611-124622.html" title="Motorsport Manager im Kurztest: Neustart f&uuml;r Sportmanager"><strong>Motorsport Manager im Kurztest</strong> Neustart f&uuml;r Sportmanager</a></div>
            <p class="meta">14:00</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124629" href="http://www.golem.de/news/sony-das-armband-gegen-vergessene-namen-1611-124629.html" title="Sony: Das Armband gegen vergessene Namen"><strong>Sony</strong> Das Armband gegen vergessene Namen</a></div>
            <p class="meta">13:58</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124628" href="http://www.golem.de/news/in-der-zuliefererkette-samsung-und-panasonic-sollen-arbeiter-ausgebeutet-haben-1611-124628.html" title="In der Zuliefererkette: Samsung und Panasonic sollen Arbeiter ausgebeutet haben"><strong>In der Zuliefererkette</strong> Samsung und Panasonic sollen Arbeiter ausgebeutet haben</a></div>
            <p class="meta">12:55</p>
        </li>
	        <li>
            <div class="dh2 text1"><a id="tial_124626" href="http://www.golem.de/news/deutsche-bahn-kostenloses-wlan-fuer-regionalzuege-geplant-1611-124626.html" title="Deutsche Bahn: Kostenloses WLAN f&uuml;r Regionalz&uuml;ge geplant"><strong>Deutsche Bahn</strong> Kostenloses WLAN f&uuml;r Regionalz&uuml;ge geplant</a></div>
            <p class="meta">12:40</p>
        </li>
	    </ol><!-- .list-tickers -->
</section><!-- .g.g2#small-ticker -->
<hr class="implied" />
<div class="specialletters">
<ol class="text1">
<li style="width:66px;"><a href="http://www.golem.de/specials/">Themen</a></li>
<li><a href="http://www.golem.de/specials/a/">A</a></li>
<li><a href="http://www.golem.de/specials/b/">B</a></li>
<li><a href="http://www.golem.de/specials/c/">C</a></li>
<li><a href="http://www.golem.de/specials/d/">D</a></li>
<li><a href="http://www.golem.de/specials/e/">E</a></li>
<li><a href="http://www.golem.de/specials/f/">F</a></li>
<li><a href="http://www.golem.de/specials/g/">G</a></li>
<li><a href="http://www.golem.de/specials/h/">H</a></li>
<li><a href="http://www.golem.de/specials/i/">I</a></li>
<li><a href="http://www.golem.de/specials/j/">J</a></li>
<li><a href="http://www.golem.de/specials/k/">K</a></li>
<li><a href="http://www.golem.de/specials/l/">L</a></li>
<li><a href="http://www.golem.de/specials/m/">M</a></li>
<li><a href="http://www.golem.de/specials/n/">N</a></li>
<li><a href="http://www.golem.de/specials/o/">O</a></li>
<li><a href="http://www.golem.de/specials/p/">P</a></li>
<li><a href="http://www.golem.de/specials/q/">Q</a></li>
<li><a href="http://www.golem.de/specials/r/">R</a></li>
<li><a href="http://www.golem.de/specials/s/">S</a></li>
<li><a href="http://www.golem.de/specials/t/">T</a></li>
<li><a href="http://www.golem.de/specials/u/">U</a></li>
<li><a href="http://www.golem.de/specials/v/">V</a></li>
<li><a href="http://www.golem.de/specials/w/">W</a></li>
<li><a href="http://www.golem.de/specials/x/">X</a></li>
<li><a href="http://www.golem.de/specials/y/">Y</a></li>
<li><a href="http://www.golem.de/specials/z/">Z</a></li>
<li style="width:16px;"><a href="http://www.golem.de/specials/0/">#</a></li>
</ol>
&nbsp;
<hr class="implied" />
</div>
<style>
.topics { padding-bottom:20px; }
.topics li a { color: #888; font-weight: 400; }
.topics li.tsect { margin-top:0.8em; }
.topics li.tsect a { color: #888; font-weight: 700; }
</style>
<div class="topics">
    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/golem.de/">Golem.de</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/test/">Tests</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/pc-hardware/">PC-Hardware</a></li>
<li><a href="http://www.golem.de/specials/cpu/">Prozessoren</a></li>
<li><a href="http://www.golem.de/specials/grafikhardware/">Grafikkarten</a></li>
<li><a href="http://www.golem.de/specials/eingabegeraet/">Eingabeger&auml;te</a></li>
<li><a href="http://www.golem.de/specials/speichermedien/">Speichermedien</a></li>
<li><a href="http://www.golem.de/specials/4k/">4K</a></li>
<li><a href="http://www.golem.de/specials/mini-pc/">Mini-PC</a></li>
<li><a href="http://www.golem.de/specials/router/">Router</a></li>
<li><a href="http://www.golem.de/specials/usb/">USB</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/foto/">Digitale Fotografie</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:126px">
<li class="tsect"><a href="http://www.golem.de/specials/desktop-applikationen/">Software</a></li>
<li><a href="http://www.golem.de/specials/browser/">Browser</a></li>
<li><a href="http://www.golem.de/specials/chrome/">Chrome</a></li>
<li><a href="http://www.golem.de/specials/firefox/">Firefox</a></li>
<li><a href="http://www.golem.de/specials/bittorrent/">Bittorrent</a></li>
<li><a href="http://www.golem.de/specials/linux/">Linux</a></li>
<li><a href="http://www.golem.de/specials/macosx/">Mac OSX</a></li>
<li><a href="http://www.golem.de/specials/windows/">Windows</a></li>
<li><a href="http://www.golem.de/specials/open-source/">Open Source</a></li>
<li><a href="http://www.golem.de/specials/api/">API</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/softwareentwicklung/">Softwareentwicklung</a></li>
<li><a href="http://www.golem.de/specials/programmiersprache/">Programmiersprache</a></li>
<li><a href="http://www.golem.de/specials/html5/">HTML5</a></li>
<li><a href="http://www.golem.de/specials/docker/">Docker</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:114px">
<li class="tsect"><a href="http://www.golem.de/specials/mobil/">Mobil</a></li>
<li><a href="http://www.golem.de/specials/akku/">Akku</a></li>
<li><a href="http://www.golem.de/specials/android/">Android</a></li>
<li><a href="http://www.golem.de/specials/cyanogenmod/">Cyanogenmod</a></li>
<li><a href="http://www.golem.de/specials/ios/">iOS</a></li>
<li><a href="http://www.golem.de/specials/windows-phone-8/">Windows Phone</a></li>
<li><a href="http://www.golem.de/specials/mobilfunk/">Mobilfunk</a></li>
<li><a href="http://www.golem.de/specials/oneplus/">Oneplus</a></li>
<li><a href="http://www.golem.de/specials/smartphone/">Smartphone</a></li>
<li><a href="http://www.golem.de/specials/smartwatch/">Smartwatch</a></li>
<li><a href="http://www.golem.de/specials/tablet/">Tablet</a></li>
<li><a href="http://www.golem.de/specials/wearable/">Wearable</a></li>
<li><a href="http://www.golem.de/specials/streaming/">Streaming</a></li>
<li><a href="http://www.golem.de/specials/whatsapp/">Whatsapp</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:120px">
<li class="tsect"><a href="http://www.golem.de/specials/games/">Games</a></li>
<li><a href="http://www.golem.de/specials/spieletest/">Spieletests</a></li>
<li><a href="http://www.golem.de/specials/oculus-rift/">Oculus Rift</a></li>
<li><a href="http://www.golem.de/specials/spielekonsole/">Spielekonsole</a></li>
<li><a href="http://www.golem.de/specials/playstation4">Playstation 4</a></li>
<li><a href="http://www.golem.de/specials/xbox-one/">Xbox One</a></li>
<li><a href="http://www.golem.de/specials/steam/">Steam</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/hausautomation/">Hausautomation</a></li>
<li><a href="http://www.golem.de/specials/smarthome/">Smarthome</a></li>
<li><a href="http://www.golem.de/specials/led-lampe/">LED-Lampe</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/diy-do-it-yourself/">DIY - Do it yourself</a></li>
<li><a href="http://www.golem.de/specials/anleitung/">Anleitung</a></li>
<li><a href="http://www.golem.de/specials/raspberry-pi/">Raspberry Pi</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:130px">
<li class="tsect"><a href="http://www.golem.de/specials/security/">Security</a></li>
<li><a href="http://www.golem.de/specials/hacker/">Hacker</a></li>
<li><a href="http://www.golem.de/specials/sicherheitsluecke/">Sicherheitsl&uuml;cke</a></li>
<li><a href="http://www.golem.de/specials/tor-netzwerk/">TOR-Netzwerk</a></li>
<li><a href="http://www.golem.de/specials/verschluesselung/">Verschl&uuml;sselung</a></li>
<li><a href="http://www.golem.de/specials/ccc/">Chaos Computer Club</a></li>
<li class="tsect"><a href="http://www.golem.de/specials/netzpolitik/">Netzpolitik</a></li>
<li><a href="http://www.golem.de/specials/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.golem.de/specials/nsa/">NSA</a></li>
<li><a href="http://www.golem.de/specials/ueberwachung/">&Uuml;berwachung</a></li>
<li><a href="http://www.golem.de/specials/vorratsdatenspeicherung/">Vorratsdatenspeicherung</a></li>
<li><a href="http://www.golem.de/specials/europaeische-union/">Europ&auml;ische Union</a></li>
<li><a href="http://www.golem.de/specials/icann/">Icann</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:124px">
<li class="tsect"><a href="http://www.golem.de/specials/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.golem.de/specials/3d-drucker/">3D-Drucker</a></li>
<li><a href="http://www.golem.de/specials/augmented-reality/">Augmented Reality</a></li>
<li><a href="http://www.golem.de/specials/auto/">Automobil</a></li>
<li><a href="http://www.golem.de/specials/cloud-computing/">Cloud Computing</a></li>
<li><a href="http://www.golem.de/specials/drohne/">Drohne</a></li>
<li><a href="http://www.golem.de/specials/ki/">K&uuml;nstliche Intelligenz</a></li>
<li><a href="http://www.golem.de/specials/robots/">Roboter</a></li>
<li><a href="http://www.golem.de/specials/raumfahrt/">Raumfahrt</a></li>
<li><a href="http://www.golem.de/specials/quantencomputer/">Quantencomputer</a></li>
<li><a href="http://www.golem.de/specials/supercomputer/">Supercomputer</a></li>
<li><a href="http://www.golem.de/specials/virtuelle-realitaet/">Virtuelle Realit&auml;t</a></li>
    </ul>

    <ul class="g g-ie6 text1" style="width:92px">
<li class="tsect"><a href="http://www.golem.de/specials/wirtschaft/">Wirtschaft</a></li>
<li><a href="http://www.golem.de/specials/amazon/">Amazon</a></li>
<li><a href="http://www.golem.de/specials/apple/">Apple</a></li>
<li><a href="http://www.golem.de/specials/bitcoin/">Bitcoin</a></li>
<li><a href="http://www.golem.de/specials/facebook/">Facebook</a></li>
<li><a href="http://www.golem.de/specials/google/">Google</a></li>
<li><a href="http://www.golem.de/specials/ibm/">IBM</a></li>
<li><a href="http://www.golem.de/specials/intel/">Intel</a></li>
<li><a href="http://www.golem.de/specials/microsoft/">Microsoft</a></li>
<li><a href="http://www.golem.de/specials/mozilla/">Mozilla</a></li>
<li><a href="http://www.golem.de/specials/samsung/">Samsung</a></li>
<li><a href="http://www.golem.de/specials/sony/">Sony</a></li>
<li><a href="http://www.golem.de/specials/yahoo/">Yahoo</a></li>
<li><a href="http://www.golem.de/specials/wikipedia/">Wikipedia</a></li>
    </ul>

    <div class="text1" style="clear: both">&nbsp;</div>
</div>

            </div><!-- .g.g6.g-ie6.activity -->

        </div><!-- #screen -->

<footer id="footer">
    <ul>
        <li><a href="http://www.golem.de/">Home</a></li>
        <li><a href="http://www.golem.de/ticker/">Ticker</a></li>
        <li><a href="http://www.golem.de/sonstiges/rss.html">RSS</a></li>
        <li><a href="http://api.golem.de/">API</a></li>
        <li><a href="http://forum.golem.de/">Forum</a></li>
        <li><a href="http://www.golem.de/sonstiges/zusatzdienste.html">Zusatzdienste</a></li>
        <li><a href="http://jobs.golem.de/">Jobs</a></li>
        <li><a href="http://www.golem.de/sonstiges/impressum.html">Impressum</a></li>
        <li><a href="http://www.golem.de/sonstiges/leitbild.html">Leitbild</a></li>
        <li><a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutz</a></li>
        <li><a href="http://www.golem.de/sonstiges/werbung.html">Werbung</a></li>
        <li><a href="http://www.golem.de/sonstiges/ansicht/">Ansicht</a></li>
        <li><a id="gftroba" href="http://www.iqm.de/Nutzungsbasierte-Onlinewerbung" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li>
        <li><span id="gftrhook"></span></li>
    </ul>
    <p>&copy; 1997&mdash;2016 <a href="http://www.golem.de/">Golem.de</a>. Alle Rechte vorbehalten.</p>
</footer><!-- #footer -->

<div style="display:none;visibility:hidden;position:fixed;bottom:0;left:50%;background-color:black;color:white;margin-left:-480px;width:920px;padding:10px 20px;z-index:10000;" id="golem-cookie-accept">
<button class="text1" onclick="golemAcceptCookies();" style="border:1px solid white;float:right;background-color:black;color:white;padding:5px;font-size:12px;line-height:14px;margin:5px 0 0 20px;cursor:pointer;">Ich habe verstanden!</button>
<div class="text1" style="text-align:center;">
Golem.de benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu erm&ouml;glichen.
Au&szlig;erdem werden teilweise auch Cookies von Diensten Dritter gesetzt.
Weiterf&uuml;hrende Informationen erhalten Sie in der <a href="http://www.golem.de/sonstiges/Datenschutz.html">Datenschutzerkl&auml;rung</a> von Golem.de.
</div>
</div>

<script type="text/javascript">
<!--
$(document).ready(function() {
  $(document)
    .trigger('HP_AFTERLOAD')
    .trigger('HP_FORUMLINKS').trigger('HP_SPECIALLINKS')
    .trigger('HP_VIDEOCAR').trigger('DO_REFCOOKIE').trigger('DO_VIEWHINT')
    .trigger('DO_RECENTLY').trigger('SUPPORT_IE');
});
-->
</script>

<div class="golem-gallery2-template">
    <ul class="golem-gallery2-list"></ul>
    <ul class="golem-gallery2-nav">
        <li class="golem-gallery2-nav-prev"><img src="http://www.golem.de/_img/gg/links.png"></li>
        <li class="golem-gallery2-nav-count"><span class="golem-gallery2-nav-count-current"></span><span>&nbsp;/&nbsp;</span><span class="golem-gallery2-nav-count-all"></span></li>
        <li class="golem-gallery2-nav-next"><img src="http://www.golem.de/_img/gg/rechts.png"></li>
    </ul>
    <ul class="golem-gallery2-footer">
        <li class="golem-gallery2-footer-hide"><img src="http://www.golem.de/_img/gg/minus.png"></li>
        <li class="golem-gallery2-footer-title"></li>
        <li class="golem-gallery2-footer-fullscreen"><img src="http://www.golem.de/staticrl/images/icon-ggfs_w2.png"></li>
    </ul>
</div>

<script type="text/javascript" src="/staticrl/scripts/golemgallery2_72-min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  Golem.Gallery2.init(function(event) { var e = event; });
});
</script>

<script type="text/javascript" src="http://www.golem.de/abo/account_js_rl_1_3.php"></script>
<script type="text/javascript">
$(document).ready(function(){
	if(null == document.cookie.match(/golem-cookie-accept/)) {
		var el = document.getElementById("golem-cookie-accept")
			, elF = document.getElementById('footer');
		el.style.display='block';
		el.style.visibility='visible';
		elF.style['margin-bottom']=''+el.clientHeight+'px';
	}
});
function golemAcceptCookies() {
	document.cookie = "golem-cookie-accept=true; domain=golem.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/";
	var el = document.getElementById("golem-cookie-accept")
		, elF = document.getElementById('footer');
	el.style.display='none';
	el.style.visibility='hidden';
	elF.style['margin-bottom']=0;

}
</script>

<!--[if IE 6]>
<script src="/staticrl/scripts/external/belated-png-0.0.8-min.js"></script>
<script>
    DD_belatedPNG.fix('#header img, .list-articles li img, .forum .threads .dh2, .ticker .is-image, .ticker .is-video, .cluster-video a, .cluster-video figcaption span');
</script>
<![endif]-->
</div><!-- #grandwrapper -->
	</div><!-- #golemContentToHide -->
<div class="gg_fullscreen">
  <ul class="gg_fullscreen"></ul>
  <div class="gg_fullscreenIndex gg_solid">
   <ul class="gg_prebackcounter">
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/links.png" id="gg_fullScreenSubLeft" class="gg_subIconPrevPic  gg_activeI gg_cursorpointer"/></li>
    <li class="gg_prebackcounterItem gg_fullscreenIndexCounter">&nbsp;0/00</li>
    <li class="gg_prebackcounterItem"><img src="http://www.golem.de/_img/gg/rechts.png" id="gg_fullScreenSubRight" class="gg_subIconNextPic gg_activeI gg_cursorpointer"></li>
   </ul>
  </div>
  <div class="gg_fullscreenSub gg_active">
    <div class="gg_fullscreenSubText"></div>
  </div>
  <img src="http://www.golem.de/_img/gg/fullscreen.png" id="gg_fullScreenSubFSsmall" class="gg_fullscreenIconFS gg_cursorpointer" title="Zum Artikel" alt="Zum Artikel">
  <img src="http://www.golem.de/_img/gg/plus.png" id="gg_fullScreenSubPlus" class="gg_subIcon gg_cursorpointer">
  <img src="http://www.golem.de/_img/gg/minus.png" id="gg_fullScreenSubMinus" class="gg_subIcon gg_active gg_cursorpointer">
</div><div id="iqdCheckPointHeight">
<script type="text/javascript">
var IQDComplete = { init: function () { return true; } };
$(document).ready(function () { $('#gfpop').attr("id", "iq-gfpop"); });
window.addEventListener('hdEvent', function(evt){
    if ((typeof evt.detail !== "undefined") && (evt.detail.code === "1000")) {
        $(document).ready(function() {
            $(".rmp-poster").attr('style','display: block !important');
        });
    }
});
</script>
</div>

<script type="text/javascript">
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
(function(d,n){
    var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
    g.async=true; g.src='/staticrl/scripts/adsense/golem_csi-76-min.js';
    s.parentNode.insertBefore(g,s);
})(document,'script');
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var ord = window.ord || Math.floor(Math.random() * 1e16);
    AdController.finalize();
    document.write('<scr' + 'ipt type="text/javascript" src="http://ads.golem.de/track.ads/gx-ads.js?ord=' + ord + '&adsize=300x250&adunit=11"></scr' + 'ipt>');
}
</script>

<script type="text/javascript" src="http://ads.golem.de/sdcv.js"></script>

<script type="text/javascript"><!--
if (Golem.grsess!=undefined && Golem.grsess==1 && Golem.gRefReadCookie("phorum_session_v5_dev")==null) {
$(document).ready(function(){
  $("span#gftrhook").html('<a href="http://www.vibrantmedia.com/whatisIntelliTXT.asp?cc=de" target="_blank">Gr&uuml;ne Links</a>');
});
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='http://golem.de.intellitxt.com/intellitxt/front.asp?ipid=28168';
  s.parentNode.insertBefore(g,s);
})(document,'script');
}
//--></script>

<!-- begin gts-companion -->
<script>
<!--
/* article, gts companion code */
var gtssec = document.getElementById("gts-clip"),
    gtsrand = Math.random()*1000, gtsifr, gtsanc;
if ((typeof deliveringAds === 'undefined' || deliveringAds === false) && gtsrand<200)
{
    gtsanc = document.createElement('a');
    gtsifr = document.createElement('img');
    gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
    gtsifr.style.width = "300px"; gtsifr.style.height = "250px";
    if (gtsrand<100) {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_junior2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11junior.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44j']);
    } else {
        gtsanc.href = "http://hits.golem.de/nl.php?id=syseleven_techka2016kw44";
        gtsifr.src = "http://www.golem.de/_img/161031-sys11account.jpg";
        _gcpx.push(['ev', 'd', 'ad/syseleven2016kw44k']);
    }
    gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
} else {
    gtsifr = document.createElement('iframe');
    gtsifr.style.display = "block"; gtsifr.style.marginTop = "18px";
    if (gtsrand<400) {
        gtsifr = document.createElement('div');
        gtsifr.className = 'gsap';
        gtsifr.innerHTML = '<div class="gsap-img gsap-mit"></div><div class="gsap-img gsap-ohne"></div>'
          + '<span>Golem pur</span><ul><li>Golem.de ohne Werbung nutzen</li></ul>'
          + '<form action="http://www.golem.de/sonstiges/service/index.php" method="POST" target="_blank"><input name="service" value="aboart" type="hidden"><input value="Jetzt Abo abschlie&szlig;en &gt;" type="submit"></form>';
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<500) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m3-140.shtml";
        gtssec.appendChild(gtsifr);
    } else if (gtsrand<600) {
        gtsifr.style.width = "300px"; gtsifr.style.height = "140px";
        gtsifr.src = "http://www.golem.de/microsite/abo/trial-medrec-m7-140.shtml";
        gtssec.appendChild(gtsifr);
    } else {
        gtsanc = document.createElement('a');
        gtsifr = document.createElement('img');
        gtsanc.style.display = "block"; gtsanc.style.marginTop = "18px";
        gtsifr.style.width = "300px"; gtsifr.style.height = "125px";
        gtsanc.href = "http://redirect.golem.de/nl.php?id=profis1606";
        gtsifr.src = "http://www.golem.de/_img/160622-teaser_4scotty.png";
        gtsanc.appendChild(gtsifr); gtssec.appendChild(gtsanc);
        _gcpx.push(['ev', 'd', 'ad/4scotty2016kw25']);
    }
}
//-->
</script>

<script>
<!--
/* triplet companion code */
setTimeout(function(){ /* sanity delay */
var gadxt1 = document.getElementById("iqadtile1"),
    gadxt9 = document.getElementById("iqadtile9");
if ((typeof _gafccsi !== 'undefined') && (typeof deliveringAds === 'undefined' || deliveringAds === false)) {
    if (gadxt1 !== null) {
        gadxt1.style.position = "relative";
        gadxt1.innerHTML = '<div id="adx_hp1" style="min-height:90px"></div><div id="label4iqadtile1" class="text1" style="display: block; position: absolute; top: 0px; left: 640px; width: 90px; height: 12px; line-height: 12px; font-size: 11px; transform: rotate(-90deg); transform-origin: right top 0; text-transform:uppercase; letter-spacing: 1px;">Anzeige</div>';
        _gafccsi.push('adx_hp1'); // adx hp1
    }
    if (gadxt9 !== null) {
        gadxt9.innerHTML = '<div id="label4iqadtile9" class="text1 iqadmarker">Anzeige</div><div style="padding: 10px 0px 1px; display: block;" id="csi_hp9"></div>';
        _gafccsi.push('csi_hp9'); // adx hp9
    }
}
},500);
//-->
</script>
<!-- end gts-companion -->
<!-- begin ad tag -->
<!-- IQ SetUp -->
<script type='text/javascript'>
function IQSLoader(url, callback){
    var script = document.createElement("script")
    script.type = "text/javascript";
	script.src = url;
    if (script.readyState){
        script.onreadystatechange = function(){
            if (script.readyState == "loaded" || script.readyState == "complete"){
                script.onreadystatechange = null;
                callback();
            }
        };
    } else {
        script.addEventListener("load", function(){
            callback();
        },false);
    }
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<!-- sp dfp full -->
<script type="text/javascript">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</script>
<!-- end ad tag -->
<div id="ivwcontainer">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--
var iam_data = {
"st":"golem",
"cp":"G_INET",
"sv":"i2"
};
if (typeof iom !== 'undefined') { iom.c(iam_data, 1); }
//-->
</script>
<!--/SZM -->

<script type="text/javascript">
<!--
var disableStr='ga-disable-UA-518800-';
if(document.cookie.indexOf(disableStr+'2=true')>-1){for(var i=1;i<8;i++){window[disableStr+i]=true;}}
var _gaq = _gaq || [];
_gaq.push(['_gat._anonymizeIp'],
['_setAccount','UA-518800-2'],['_setDomainName','golem.de'],['_trackPageview'],['_trackPageLoadTime']);
(function(d,t) {
    var ga = d.createElement(t); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(ga, s);
})(document,'script');
var _gcpx = _gcpx || [];
$(document).ready(function() {
  $('body').append("<img src='http://cpx.golem.de/cpx.php?class=1&amp;aid=124631&amp;page=1&amp;ts="+(Math.round(new Date().getTime()/1000))+"&amp;ref="+escape(document.referrer)+"'>");
_gcpx.push(['pi','d','article/124631']);
_gcpx.push(['var','author','wp']); var bottomad = $('#bottom_ad'),
    iqdGolemCheckVar = 'false';
if(typeof deliveringAds=='boolean' && deliveringAds && bottomad.length==1 && bottomad.height()>0) { iqdGolemCheckVar='true'; }
_gcpx.push(['var','iqcv',(((typeof iqdGolemCheckVar==="string")&&(iqdGolemCheckVar==="true"))?'1':(((typeof subDomainCheckVar!=="undefined")&&(subDomainCheckVar===true))?'3':'0'))]);
_gcpx.push(['var','special',['inet','drohne','facebook','tsilkcalb','flugzeug','luftfahrt','satelliteninternet','dms','autorwernerpluta','internet']]);
_gcpx.push(['var','flbd',0]);
(function(d,n){
  var g=d.createElement(n),s=d.getElementsByTagName(n)[0];
  g.async=true; g.src='/staticrl/scripts/golem_cpxl_72-min.js';
  s.parentNode.insertBefore(g,s);
})(document,'script');
});
//-->
</script>
<noscript>
<img src="http://cpx.golem.de/cpx.php?class=1&amp;aid=124631&amp;page=1&amp;ts=1479827059&amp;ref=nojs" alt="" width="1" height="1" />
<img src="http://cpxl.golem.de/gif?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;d=1479827059&amp;f=pi&amp;v=d&amp;t=article%2F124631&amp;z%5Bauthor%5D%5B%5D=wp" alt="" width="1" height="1" /><img src="http://ads.golem.de/cpxl.php?u=http%3A%2F%2Fwww.golem.de%2Fnews%2Faquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html&amp;d=1479827059&amp;f=pi&amp;v=d&amp;t=article%2F124631&amp;z%5Bauthor%5D%5B%5D=wp" alt="" width="1" height="1" /></noscript>

<img src="http://golem.met.vgwort.de/na/51b16bacd4cc4fd391815a044c6daa5a" width="1" height="1" alt="" />
</div>
<div id="fb-root"></div>
<script type="text/javascript">
<!--
var _gaq=_gaq || [];
var shareUrl='http://www.golem.de/news/aquila-us-behoerde-untersucht-unfall-der-facebook-drohne-1611-124631.html',
    ___gcfg={lang: 'de'};
//-->
</script>
    </body>
</html>
